<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" class="sticky-header no-js" lang="en">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
<title>Can South Korea Help the World Beat the Next Pandemic? | RAND</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="content-type" content="text/html; charset=UTF-8">
<meta name="rand-domains" content='{"rand":"www.rand.org","prgs":"www.pardeerand.edu"}'>
<meta name="title-terms" content="Can South Korea Help the World Beat Next Pandemic?">
<meta name="description" content="As the world emerges from the long and devastating COVID-19 pandemic, nations around the world, including the United States, could look to South Korea's near-perfect response as a model for dealing with future public health crises.">
<meta name="rand-content-category" content="blog">
<meta name="rand-content-type" content="commentary">
<meta name="rand-date" content="20220907">
<meta name="rand-published-date" content="20220907">
<meta name="rand-tag" content="Coronavirus Disease 2019 (COVID-19)">
<meta name="rand-tag" content="Global Health">
<meta name="rand-tag" content="United States">
<meta name="rand-tag" content="Public Health Preparedness">
<meta name="rand-tag" content="South Korea">
<meta name="rand-tag" content="Pandemic">
<link rel="canonical" href="https://www.rand.org/blog/2022/09/can-south-korea-help-the-world-beat-the-next-pandemic.html">
<meta property="og:title" content="Can South Korea Help the World Beat the Next Pandemic?">
<meta property="og:description" content="As the world emerges from the long and devastating COVID-19 pandemic, nations around the world, including the United States, could look to South Korea's near-perfect response as a model for dealing with future public health crises.">
<meta property="og:url" content="https://www.rand.org/blog/2022/09/can-south-korea-help-the-world-beat-the-next-pandemic.html">
<meta property="og:image" content="https://wwwassets.rand.org/content/rand/blog/2022/09/can-south-korea-help-the-world-beat-the-next-pandemic/jcr:content/par/teaser.aspectfit.0x1200.jpg/1662669989121.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@RANDCorporation">
<meta name="twitter:title" content="Can South Korea Help the World Beat the Next Pandemic?">
<meta name="twitter:description" content="As the world emerges from the long and devastating COVID-19 pandemic, nations around the world, including the United States, could look to South Korea's near-perfect response as a model for dealing with future public health crises.">
<meta name="twitter:image" content="https://wwwassets.rand.org/content/rand/blog/2022/09/can-south-korea-help-the-world-beat-the-next-pandemic/_jcr_content/par/teaser.aspectcrop.600x317.rt.jpg/1662669989121.jpg">
<meta name="rand-teaser-type" content="rand">
<meta name="rand-teaser-title" content="Can South Korea Help the World Beat the Next Pandemic?">
<meta name="rand-teaser-description" content="As the world emerges from the long and devastating COVID-19 pandemic, nations around the world, including the United States, could look to South Korea's near-perfect response as a model for dealing with future public health crises.">
<meta name="rand-teaser-date" content="20220907">
<meta name="rand-teaser-image" content="/content/rand/blog/2022/09/can-south-korea-help-the-world-beat-the-next-pandemic/jcr:content/par/teaser.aspectfit.0x120.jpg/1662669989121.jpg">
<meta name="rand-teaser-image-alt" content="Medical staff conducting COVID-19 tests for drivers in their vehicles at a clinic in Gwangju, near Seoul, South Korea, March 2, 2020, photo by Yonhap News Agency via Latin America News Agency/Reuters">
<meta name="DC.Contributor" content="Bouey, Jennifer">
<meta name="DC.creator" content="Bouey, Jennifer">
<meta name="citation_online_date" content="2022/9/7">
<link rel="stylesheet" href="https://use.typekit.net/sub0vcg.css">
<link rel="stylesheet" href="/etc/rand/designs/rand/ui/base.b10d1ef.css"><link rel="stylesheet" href="/etc/rand/designs/rand/ui/blog/blog.b10d1ef.css">
<script src="/etc/rand/support/js/core-init.min.b10d1ef.f207a5e76e366f738cc763fdbb9ee67b.js.pagespeed.jm.gy6Aa6LWzf.js"></script><link rel="icon" href="/etc/rand/designs/common/images/xfavicon.png.pagespeed.ic.z-tYQoqKiO.png" type="image/png"><script src="https://assets.adobedtm.com/7b44bfa5332b3eae1bfbb635a10267e767a4284f/satelliteLib-ba20fb485110a0c5418b54627a4aec099af80722.js" async></script>
<link rel="search" href="/content/dam/rand/xml/search.xml" type="application/opensearchdescription+xml" title="RAND Corporation"/>
</head>
<body class="corporate three-d">
<ul class="skip-links" id="top">
<li><a href="#page-content" class="access">Skip to page content</a></li>
</ul>
<header id="header" class="full global-header" lang="en" dir="ltr"><div class="header-inner">
<div class="logo-wrap"><div class="brand-wrap">
<a href="/" class="logo">
<img src="/etc/rand/designs/common/images/logo-corp.36ab716.svg" alt="RAND Corporation" class="corp" width="68" height="68">
</a>
<div class="tag-line corp">Objective Analysis. Effective Solutions.</div>
</div></div>
<div class="header headerNav">
<a href="/site_info/sitemap.html" class="nav-toggle"><span class="label"><span class="access">Toggle</span> Menu</span></a>
<nav aria-label="site-wide">
<h2 class="access">Site-wide navigation</h2>
<div class="secondaryNav htmlBlock"><ul class="secondary not-compact">
<li class="a" aria-haspopup="true" aria-expanded="false">
<a href="/about.html" class="dd-toggle">About<span class="access"> RAND</span></a>
<ul class="txt">
<li><a href="/about/glance.html">RAND at a Glance</a></li>
<li><a href="/about/diversity-equity-inclusion.html">Diversity, Equity, and Inclusion</a></li>
<li><a href="/about/history.html">RAND History</a></li>
<li><a href="/about/organization/leadership.html">Leadership</a></li>
<li><a href="/about/organization.html">Organizational Structure</a></li>
<li><a href="/about/contacts.html">Contacts</a></li>
<li><a href="/about/locations.html">Locations</a></li>
<li><a href="/about/standards.html">Quality Standards</a></li>
<li><a href="/about/educational-opportunities.html">Educational Opportunities</a></li>
<li><a href="/jobs.html">Employment</a></li>
</ul>
</li>
<li><a href="https://campaign.rand.org">RAND Campaign</a></li>
<li><a href="/news.html">Press Room</a></li>
<li><a href="/events.html">Events</a></li>
</ul></div>
<ul class="main">
<li class="r hasDropdown">
<h3 class="heading-3"><a href="/research.html" class="dd-toggle">Research</a></h3>
<div class="dropdown row">
<div class="three columns">
<h4 class="heading-4"><a href="/research.html#research-areas">Research Areas</a></h4>
<ul class="txt"><li><a href="/topics/children-families-and-communities.html" title="RAND research addresses child health and how families and neighborhoods affect child well-being. Other family-focused research covers topics such as immigration, caregiving, and household finances. Through studies on families as well as community resilience, RAND develops solutions to public policy challenges to help make communities throughout the world safer and more secure, healthier and more prosperous.">Children, Families, and Communities</a></li><li><a href="/topics/cyber-and-data-sciences.html" title="RAND was at the forefront of early computing and data science. In the 1950s, we built computers to improve researchers' analytic and modeling capabilities. We also developed data communications technologies that were forerunners of the internet. Today, RAND experts recommend policies and best practices to support safe and secure technological innovation and adoption.">Cyber and Data Sciences</a></li><li><a href="/topics/education-and-literacy.html" title="RAND research on early childhood, K-12, and higher education covers issues such as assessment and accountability, choice-based and standards-based reform, school leadership, teacher effectiveness, technology, and vocational training. RAND also explores life skills, such as media, health, and financial literacy, as well as how time spent outside the classroom impacts student outcomes.">Education and Literacy</a></li><li><a href="/topics/energy-and-environment.html" title="RAND energy and environmental analyses examine the implications of existing and proposed energy policies on the environment. Building on a long history of policy research, RAND helps balance the need for environmental protections and economic development.">Energy and Environment</a></li><li><a href="/topics/health-health-care-and-aging.html" title="RAND advances understanding of health and health behaviors, and examines how the organization and financing of care affect costs, quality, and access. Our body of research includes innovative studies of health insurance, health care reform, and health information technology, as well as obesity, substance abuse, and PTSD. RAND findings also help inform policies that aim to improve the health of seniors and the care they receive.">Health, Health Care, and Aging</a></li><li><a href="/topics/homeland-security-and-public-safety.html" title="RAND conducts analyses and makes recommendations to strengthen the U.S. Department of Homeland Security across its full set of missions to prevent terrorism and enhance security, secure and manage America's borders, enforce and administer immigration laws, safeguard and secure cyberspace, and strengthen preparedness and resilience. In the area of public safety, RAND research addresses drug policy, crime, prison reform, and prisoner reentry, and other topics.">Homeland Security and Public Safety</a></li><li><a href="/topics/infrastructure-and-transportation.html" title="RAND research addresses the challenges of developing, managing, and protecting energy, transportation, water, communications, and other critical infrastructure throughout the world.">Infrastructure and Transportation</a></li><li><a href="/topics/international-affairs.html" title="RAND's international affairs research comprises a range of cross-cutting issues, including global economies and trade, space and maritime security, diplomacy, global health and education, nation building, and regional security and stability. RAND also analyzes the policies and effectiveness of international organizations such as the UN, NATO, European Union, and ASEAN.">International Affairs</a></li><li><a href="/topics/law-and-business.html" title="RAND work in law, business, and regulation includes analyses of alternative dispute resolution, asbestos litigation, workers' compensation, insurance, and other civil justice matters. This research often has implications for the private sector, such as entrepreneurs facing legal and regulatory hurdles, or multinational corporations dealing with corporate ethics and governance issues.">Law and Business</a></li><li><a href="/topics/national-security-and-terrorism.html" title="RAND conducts a broad array of national security research for the U.S. Department of Defense and allied ministries of defense. Our federally funded research and development centers (FFRDCs) explore threat assessment, military acquisition, technology, recruitment and personnel management, counterinsurgency, intelligence, and readiness. RAND is a world leader in terrorism research. Studies address such topics as terrorism financing and strategies to undermine violent extremism.">National Security and Terrorism</a></li><li><a href="/topics/science-and-technology.html" title="RAND experts have often been among the pioneers of key scientific research, including computer analysis, satellite development, military technology, and the foundations of the Internet. RAND's research has also resulted in the development of new methodologies and ways of analyzing policy issues, from the Delphi method to Robust Decision Making.">Science and Technology</a></li><li><a href="/topics/workers-and-the-workplace.html" title="Demand for educated, versatile workers who can interpret complex information and adapt to innovation is higher than ever. RAND pursues research that helps people, organizations, and governments understand how workers can remain engaged and productive in a changing global economy. Studies address workforce development, gender equity in the workplace, working conditions, and workplace wellness programs.">Workers and the Workplace</a></li></ul>
</div>
<div class="three columns">
<div class="featuredTopics">
<h4 class="nolink heading-4">Trending Topics</h4>
<ul class="txt" id="research-trending-topics">
<li><a href="/topics/ukraine.html">Ukraine</a></li><li><a href="/topics/international-economic-relations.html">International Economic Relations</a></li><li><a href="/topics/artificial-intelligence.html">Artificial Intelligence</a></li><li><a href="/topics/fentanyl-and-other-synthetic-opioids.html">Fentanyl and Other Synthetic Opioids</a></li><li><a href="/topics/domestic-terrorism.html">Domestic Terrorism</a></li><li><a href="/topics/teachers-and-teaching.html">Teachers and Teaching</a></li><li><a href="/topics/global-climate-change.html">Global Climate Change</a></li><li><a href="/topics/coronavirus-disease-2019-covid-19.html">Coronavirus Disease 2019 (COVID-19)</a></li>
</ul></div>
<a href="/topics.html" class="all">All Topics</a>
<a href="/pubs.html" class="all">Browse Reports</a>
</div>
<div class="six columns">
<div class="researchDivisions htmlBlock">	<h4 class="heading-4"><a href="/research.html#research-programs">Research Divisions</a></h4>
<div class="row">
<div class="six columns">
<ul class="txt division-list">
<li><a href="/ard.html">RAND Army Research Division</a></li>
<li><a href="/australia.html">RAND Australia</a></li>
<li><a href="/education-and-labor.html">RAND Education and Labor</a></li>
<li><a href="/randeurope.html">RAND Europe</a></li>
<li><a href="/health-care.html">RAND Health Care</a></li>
<li><a href="/hsrd.html">RAND Homeland Security Research Division</a></li>
<li><a href="/nsrd.html">RAND National Security Research Division</a></li>
<li><a href="/paf.html">RAND Project AIR FORCE</a></li>
<li><a href="/well-being.html">RAND Social and Economic Well-Being</a></li>
</ul>
</div>
<div class="six columns">
<h5 class="heading-5">Featured Research Activities</h5>
<ul class="txt feat-act">
<li><a href="/international.html">RAND International</a>
<ul>
<li><a href="/international/capp.html">Center for Asia Pacific Policy</a></li>
<li><a href="/international/cgrs.html">Center for Global Risk and Security</a></li>
<li><a href="/international/cmepp.html">Center for Middle East Public Policy</a></li>
<li><a href="/international/cre.html">Center for Russia and Eurasia</a></li>
</ul>
</li>
<li><a href="/gulf-states.html">RAND Gulf States Policy Institute</a></li>
</ul>
<a href="/jobs/research-departments.html" class="all">Research Departments</a>
</div>
</div></div>
</div>
</div>
</li>
<li class="i hasDropdown">
<h3 class="heading-3"><a href="/latest.html" class="dd-toggle">Latest Insights</a></h3>
<div class="dropdown row">
<div class="four columns" id="latest-insights-reports">
<h4 class="heading-4"><a href="/pubs.html">Reports</a></h4>
<div class="reports teaserList parbase">
<div class="   ">
<span class="currentNodePath" style="display:none">/content/admin/rand-header/jcr:content/par/header/reports</span>
<span class="topicSelector" style="display:none"></span>
<ul class="teasers list">
<li>
<div class="img-wrap"><a href="https://www.rand.org/pubs/perspectives/PEA1363-5.html"><img src="/content/rand/pubs/perspectives/PEA1363-5/_jcr_content/par/teaser.aspectfit.0x280.jpg/x1662470948034.jpg.pagespeed.ic.XTJeP-5fVM.jpg" alt="A female patient sitting on a bed talking to a female doctor who is wearing a stethoscope around her neck. Photo by nortonrsx / Getty Images" width="375" loading="lazy" height="280"></a></div><div class="text"><h3 class="title"><a href="https://www.rand.org/pubs/perspectives/PEA1363-5.html">The Promise and Challenges of VA Community Care</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="https://www.rand.org/pubs/tools/TLA1905-1.html"><img src="/content/rand/pubs/tools/TLA1905-1/_jcr_content/par/teaser.aspectfit.0x280.jpg/x1662577714411.jpg.pagespeed.ic.0CZR-Xj04T.jpg" alt="U.S. service members climb an obstacle at Camp Johnson, Vermont, July 23, 2021, photo by Calvin Reimold/U.S. Army Reserve Command" width="375" loading="lazy" height="280"></a></div><div class="text"><h3 class="title"><a href="https://www.rand.org/pubs/tools/TLA1905-1.html">Addressing Disparities in the U.S. Military</a></h3>
</div></li></ul>
</div>
</div>
</div>
<div class="four columns" id="latest-insights-blogs">
<h4 class="heading-4"><a href="/blog.html">Blog Posts</a></h4>
<div class="blogPosts teaserList parbase">
<div class="   ">
<span class="currentNodePath" style="display:none">/content/admin/rand-header/jcr:content/par/header/blogPosts</span>
<span class="topicSelector" style="display:none"></span>
<ul class="teasers list">
<li>
<div class="img-wrap"><a href="https://www.rand.org/blog/2022/09/the-wisdom-of-us-restraint-on-russia.html"><img src="/content/rand/blog/2022/09/the-wisdom-of-us-restraint-on-russia/_jcr_content/par/teaser.aspectfit.0x280.jpg/x1663031543703.jpg.pagespeed.ic.QpDl91MNIP.jpg" alt="U.S. President Joe Biden and Russian President Vladimir Putin shake hands during the U.S.-Russia summit at Villa La Grange in Geneva, Switzerland, June 16, 2021, photo by Denis Balibouse/Reuters" width="375" loading="lazy" height="280"></a></div><div class="text"><h3 class="title"><a href="https://www.rand.org/blog/2022/09/the-wisdom-of-us-restraint-on-russia.html">The Wisdom of U.S. Restraint on Russia</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="https://www.rand.org/blog/2022/09/setting-standards-for-delivering-high-quality-care.html"><img src="/content/rand/blog/2022/09/setting-standards-for-delivering-high-quality-care/_jcr_content/par/teaser.aspectfit.0x280.jpg/x1663029878197.jpg.pagespeed.ic.WMSnjOJLRP.jpg" alt="Dr. Gregory Johnson does a neurologic exam on U.S. Army Spc. Andrew Karamatic at Tripler Army Medical Center in Honolulu, Hawaii, March 20, 2014, photo by Staff Sgt. Christopher Hubenthal/U.S. Air Force" width="375" loading="lazy" height="280"></a></div><div class="text"><h3 class="title"><a href="https://www.rand.org/blog/2022/09/setting-standards-for-delivering-high-quality-care.html">Setting Standards for Delivering High-Quality Care to Veterans with Invisible Wounds</a></h3>
</div></li></ul>
</div>
</div>
</div>
<div class="four columns" id="latest-insights-in-brief">
<h4 class="heading-4"><a href="/multimedia.html">Multimedia</a></h4>
<div class="multimedia teaserList parbase">
<div class="   ">
<span class="currentNodePath" style="display:none">/content/admin/rand-header/jcr:content/par/header/multimedia</span>
<span class="topicSelector" style="display:none"></span>
<ul class="teasers list">
<li class="multimedia">
<div class="img-wrap"><a href="/multimedia/video/2022/07/26/addressing-vaccine-hesitancy-with-research.html"><img src="/content/rand/multimedia/video/2022/07/26/addressing-vaccine-hesitancy-with-research/_jcr_content/par/teaser_copy_copy.aspectfit.0x280.jpg/x1659705229951.jpg.pagespeed.ic.bPy7UTkL8Y.jpg" alt="Covid-19 Prevention Opener B101 Crop" width="375" loading="lazy" height="280"></a></div><div class="text"><h3 class="title"><a href="/multimedia/video/2022/07/26/addressing-vaccine-hesitancy-with-research.html">Addressing Vaccine Hesitancy with Research</a></h3>
</div></li>
<li class="multimedia">
<div class="img-wrap"><a href="/multimedia/podcasts/policy-currents.html"><img src="/content/rand/multimedia/podcasts/policy-currents/_jcr_content/par/teaser.aspectfit.0x280.jpg/x1552419815443.jpg.pagespeed.ic.aObfcKDkXo.jpg" alt="Policy Currents" width="376" loading="lazy" height="280"></a></div><div class="text"><h3 class="title"><a href="/multimedia/podcasts/policy-currents.html">The Policy Currents Podcast</a></h3>
</div></li></ul>
</div>
</div>
</div>
</div>
</li>
<li class="e hasDropdown">
<h3 class="heading-3"><a href="/about/people.html" class="dd-toggle">Policy Experts</a></h3>
<div class="dropdown row">
<div class="four columns">
<h4 class="heading-4"><a href="/about/people.html">All Experts</a></h4>
<h5 class="heading-5">Spotlight</h5>
<div class="featuredExperts">
<ul class="spotlights" id="spotlight-experts">
<li>
<a href="/about/people/c/charap_samuel.html"><img src="/content/rand/about/people/c/charap_samuel/_jcr_content/par/bio.aspectcrop.130x130.cm.jpg/x1644350450264.jpg.pagespeed.ic.ZSfSGmsZv8.jpg" alt="" width="130" loading="lazy" height="150"></a>
<h5 class="heading-5"><a href="/about/people/c/charap_samuel.html">Samuel Charap</a>
<a href="https://twitter.com/scharap" class="t">@scharap</a>
</h5>
<dl>
<dt>Commentary:</dt>
<dd><a href="https://www.rand.org/blog/2022/09/the-wisdom-of-us-restraint-on-russia.html">The Wisdom of U.S. Restraint on Russia</a></dd>
</dl>
</li>
<li>
<a href="/about/people/f/farmer_carrie.html"><img src="/content/rand/about/people/f/farmer_carrie/_jcr_content/par/bio.aspectcrop.130x130.cm.jpg/x1646670397054.jpg.pagespeed.ic.rJWPMQu_KT.jpg" alt="Carrie Farmer, photo by RAND Corporation" width="130" loading="lazy" height="150"></a>
<h5 class="heading-5"><a href="/about/people/f/farmer_carrie.html">Carrie M. Farmer</a>
<a href="https://twitter.com/carriefarmer" class="t">@carriefarmer</a>
</h5>
<dl>
<dt>Commentary:</dt>
<dd><a href="https://www.rand.org/blog/2022/09/setting-standards-for-delivering-high-quality-care.html">Setting Standards for Delivering High-Quality Care to Veterans with Invisible Wounds</a></dd>
</dl>
</li>
</ul>
</div>
</div>
<div class="eight columns">
<h4 class="nolink heading-4">By Research Area</h4>
<div class="row">
<ul class="txt six columns"><li><a href="/about/people.html?topic=children-families-and-communities">Children, Families, and Communities</a></li><li><a href="/about/people.html?topic=cyber-and-data-sciences">Cyber and Data Sciences</a></li><li><a href="/about/people.html?topic=education-and-literacy">Education and Literacy</a></li><li><a href="/about/people.html?topic=energy-and-environment">Energy and Environment</a></li><li><a href="/about/people.html?topic=health-health-care-and-aging">Health, Health Care, and Aging</a></li><li><a href="/about/people.html?topic=homeland-security-and-public-safety">Homeland Security and Public Safety</a></li></ul><ul class="txt six columns"><li><a href="/about/people.html?topic=infrastructure-and-transportation">Infrastructure and Transportation</a></li><li><a href="/about/people.html?topic=international-affairs">International Affairs</a></li><li><a href="/about/people.html?topic=law-and-business">Law and Business</a></li><li><a href="/about/people.html?topic=national-security-and-terrorism">National Security and Terrorism</a></li><li><a href="/about/people.html?topic=science-and-technology">Science and Technology</a></li><li><a href="/about/people.html?topic=workers-and-the-workplace">Workers and the Workplace</a></li></ul>
</div>
</div>
</div>
</li>
<li class="c hasDropdown">
<h3 class="heading-3"><a href="/capabilities.html" class="dd-toggle">Capabilities</a></h3>
<div class="dropdown row">
<div class="five columns">
<div class="capabilities htmlBlock">	<p class="intro">Drawing upon decades of experience, RAND provides research services, systematic analysis, and innovative thinking to a global clientele that includes government agencies, foundations, and private-sector firms.</p>
<div class="row">
<div class="six columns">
<ul class="txt">
<li><a href="/capabilities.html">Capabilities Overview</a></li>
<li><a href="/capabilities/solutions.html">RAND Solutions</a></li>
</ul>
<h5 class="heading-5">Who We Work For</h5>
<ul class="txt">
<li><a href="/capabilities/public.html">Public Sector</a></li>
<li><a href="/capabilities/philanthropic.html">Philanthropic Sector</a></li>
<li><a href="/capabilities/private.html">Private Sector</a></li>
</ul>
</div>
<div class="six columns">
<h5 class="heading-5">Work with Us</h5>
<ul class="txt">
<li><a href="/capabilities/business-contacts.html">Explore Business Contacts</a></li>
</ul>
<h5 class="heading-5">About RAND Research</h5>
<ul class="txt">
<li><a href="/capabilities/disciplinary-expertise.html">Disciplinary Expertise</a></li>
<li><a href="/about/standards.html">Quality Standards</a></li>
<li><a href="/capabilities/methodological-innovation.html">Methodological Innovation</a></li>
</ul>
</div>
</div></div>
</div>
<div class="seven columns" id="nav-case-studies">
<h4 class="heading-4"><a href="/capabilities/solutions.html">Featured Solutions</a></h4>
<div class="caseStudies teaserList parbase">
<div class="   ">
<span class="currentNodePath" style="display:none">/content/admin/rand-header/jcr:content/par/header/caseStudies</span>
<span class="topicSelector" style="display:none"></span>
<ul class="teasers list">
<li>
<div class="img-wrap"><a href="/capabilities/solutions/improving-psychological-wellbeing-and-work-outcomes.html"><img src="/content/rand/capabilities/solutions/improving-psychological-wellbeing-and-work-outcomes/_jcr_content/par/teaser.aspectfit.0x280.jpg/x1626711171000.jpg.pagespeed.ic.TQqezEIq8l.jpg" alt="Depressed woman talking to her therapist" width="375" loading="lazy" height="280"></a></div><div class="text"><h3 class="title"><a href="/capabilities/solutions/improving-psychological-wellbeing-and-work-outcomes.html">Improving Psychological Wellbeing and Work Outcomes in the UK</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="/capabilities/solutions/managing-escalation-in-crisis-and-war.html"><img src="/content/rand/capabilities/solutions/managing-escalation-in-crisis-and-war/_jcr_content/par/teaser.aspectfit.0x280.jpg/x1626713237853.jpg.pagespeed.ic.uFdNYdJ8pt.jpg" alt="A ballistic missile target is launched from the Pacific Missile Range Facility on October 3, 2013" width="375" loading="lazy" height="280"></a></div><div class="text"><h3 class="title"><a href="/capabilities/solutions/managing-escalation-in-crisis-and-war.html">Managing Escalation in Crisis and War</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="/capabilities/solutions/getting-to-know-military-caregivers.html"><img src="/content/rand/capabilities/solutions/getting-to-know-military-caregivers/_jcr_content/par/teaser.aspectfit.0x280.jpg/x1626711306103.jpg.pagespeed.ic.is3O8VZjQJ.jpg" alt="A servicemember and his wife hold hands" width="375" loading="lazy" height="280"></a></div><div class="text"><h3 class="title"><a href="/capabilities/solutions/getting-to-know-military-caregivers.html">Getting to Know Military Caregivers and Their Needs</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="/capabilities/solutions/planning-for-the-rising-costs-of-dementia.html"><img src="/content/rand/capabilities/solutions/planning-for-the-rising-costs-of-dementia/_jcr_content/par/teaser.aspectfit.0x280.jpg/x1652985554759.jpg.pagespeed.ic.HzlHfAXFuK.jpg" alt="A younger man helping an elderly man who is using a walker" width="375" loading="lazy" height="280"></a></div><div class="text"><h3 class="title"><a href="/capabilities/solutions/planning-for-the-rising-costs-of-dementia.html">Planning for the Rising Costs of Dementia</a></h3>
</div></li></ul>
</div>
</div>
</div>
</div>
</li>
<li class="g hasDropdown">
<h3 class="heading-3"><a href="https://www.pardeerand.edu/" class="dd-toggle">Graduate <span>School</span></a></h3>
<div class="dropdown row">
<div class="four columns">
<div class="prgsText htmlBlock"><p class="intro">The Pardee RAND Graduate School <span class="nowrap">(<a href="https://www.pardeerand.edu">PardeeRAND.edu</a>)</span> is home to the only Ph.D. and M.Phil. programs offered at an independent public policy research organization&mdash;the RAND Corporation.</p>
<ul class="txt">
<li><a href="https://www.pardeerand.edu/about.html">About Pardee RAND</a></li>
<li><a href="https://www.pardeerand.edu/admissions.html">Admissions</a></li>
<li><a href="https://www.pardeerand.edu/degree-program.html">Degree Programs</a></li>
<li><a href="https://www.pardeerand.edu/students.html">Students</a></li>
<li><a href="https://www.pardeerand.edu/faculty.html">Faculty</a></li>
</ul>	</div>
</div>
<div class="four columns">
<div class="prgsVideo htmlBlock">
<h3 class="heading-4"><a href="https://www.pardeerand.edu/admissions/student-life.html">Featured Video: Campus Tour</a></h3>
<div class="video">
<a href="https://www.pardeerand.edu/admissions/student-life.html">
<img src="https://i1.ytimg.com/vi/33gnOcJ0fIM/0.jpg" alt="Pardee RAND Graduate School sign">
<h4 class="heading-5">Student Life at Pardee RAND</h4>
</a>
</div></div>
</div>
<div class="four columns">
<h4 class="nolink heading-4">Student Spotlight</h4>
<div class="featuredStudents">
<ul class="spotlights" id="students-spotlight">
<li>
<a href="/about/people/c/chen_annie.html">
<img src="/content/rand/about/people/c/chen_annie/_jcr_content/par/bio.aspectcrop.130x130.cm.jpg/x1570033270786.jpg.pagespeed.ic.sctAT0JZOX.jpg" alt="annie chen" width="130" loading="lazy" height="149">
</a>
<h5 class="heading-5"><a href="/about/people/c/chen_annie.html">Annie Chen</a></h5>
<p class="title">Assistant Policy Researcher, RAND; Ph.D. Candidate, Pardee RAND Graduate School</p>
</li>
<li>
<a href="/about/people/m/myers_diana_y.html">
<img src="/content/rand/about/people/m/myers_diana_y/_jcr_content/par/bio.aspectcrop.130x130.cm.jpg/x1618920421139.jpg.pagespeed.ic.sUFhIRD2yR.jpg" alt="diana myers" width="130" loading="lazy" height="150">
</a>
<h5 class="heading-5"><a href="/about/people/m/myers_diana_y.html">Diana Y. Myers</a></h5>
<p class="title">Assistant Policy Researcher, RAND; Ph.D. Candidate, Pardee RAND Graduate School</p>
</li>
</ul>
</div>
</div>
</div>
</li>
<li class="a show-for-small"><h3 class="heading-3"><a href="/about.html">About</a></h3></li>
</ul>
<div class="utilityNav htmlBlock"><ul class="utility not-compact">
<li class="zh"><a href="/zh-hans.html" lang="zh">中文(简体)</a></li>
<li class="ar"><a href="/ar.html" dir="rtl" lang="ar">العربية</a></li>
<li class="my-rand"><a href="/profile/login.html" class="login"><span></span>Sign In</a> <a href="javascript:randLogOut()" class="logout">Sign out</a></li>
<li class="cart"><a href="https://shop.rand.org/cart/"><span class="access">Cart</span></a></li>
</ul></div>
<div class="alertBar">
</div>
</nav></div>
<a href="/search.html" class="search-toggle"><span class="label"><span class="access">Toggle</span> Search</span></a>
<div id="search" class="search"><form method="get" action="/search.html" class="velocity-search" role="search" aria-label="Site-wide"><label for="search-box" class="access">Site-wide Search</label><input name="query" id="search-box" class="query" type="search" placeholder="search"><button class="submit search-submit" name="search-submit" type="submit" id="search-submit"><span class="access">Search</span></button></form></div>
</div></header>
<div class="column-wrap one-column">
<div id="content">
<nav id="breadcrumbs" class="breadcrumbs" aria-label="Breadcrumb"><ol>
<li><a href="/">RAND</a></li><li><a href="/blog.html">The RAND Blog</a></li><li class="access"><a href="/blog/2022/09/can-south-korea-help-the-world-beat-the-next-pandemic.html" aria-current="page">>Can South Korea Help the World Beat the Next Pandemic?</a></li>
</ol></nav>
<main id="page-content">
<div id="srch">
<div class="page-heading"><a href="/blog.html"><span class="access">The RAND Blog</span></a></div><article class="blog"><nav class="arrow-nav inside">
<a href="/blog/2022/09/the-problem-of-intra-theater-lift-moving-things-around.html" class="left"><span><span class="context">Previous Blog Post</span><span>The Problem of Intra-Theater Lift: Moving Things Around in the Pacific Area of Responsibility</span></span></a><a href="/blog/2022/09/weekly-recap-september-09.html" class="right"><span><span class="context">Next Blog Post</span><span>Veterans Health Care, Media Literacy, Sleep Retreats: RAND Weekly Recap</span></span></a>
</nav><div class="post-heading">
<h1 id="RANDTitleHeadingId">Can South Korea Help the World Beat the Next Pandemic?</h1>
<div class="type-source"><p class="type">commentary</p>
<p class="source">(The RAND Blog)</p>
</div></div><div class="photo hero-image"><img src="/content/rand/blog/2022/09/can-south-korea-help-the-world-beat-the-next-pandemic/_jcr_content/par/blogpost.aspectcrop.868x455.ct.jpg/x1662589438221.jpg.pagespeed.ic.JNtPtd4ex_.jpg" alt="Medical staff conducting COVID-19 tests for drivers in their vehicles at a clinic in Gwangju, near Seoul, South Korea, March 2, 2020, photo by Yonhap News Agency via Latin America News Agency/Reuters" width="868" loading="lazy" height="455"><div class="photo-text"><div><p class="caption">Medical staff conducting COVID-19 tests for drivers in their vehicles at a clinic in Gwangju, near Seoul, South Korea, March 2, 2020</p><p class="credit">Photo by Yonhap News Agency via Latin America News Agency/Reuters</p></div></div>
</div>
<div class="constrain-width">
<div class="date-author-wrap">
<p class="authors">by <a href="/about/people/b/bouey_jennifer.html">Jennifer Bouey</a></p>
<p class="date">September 7, 2022</p>
</div>
<div class="body-text">
<p>As nations around the world emerge from the long and devastating COVID-19 pandemic and reflect on the losses and the way forward, nations around the world, including the United States, could look to South Korea's near-perfect response as a model for dealing with future public health crises.</p>
<p>From March 2020 to October 2021, COVID-19 accounted for <a href="https://jamanetwork.com/journals/jamainternalmedicine/fullarticle/2794043">one in eight deaths in the United States</a>, killed more people than stroke and accidents combined, and was a top five cause of death in every age group 15 years and up. Meanwhile, everyday Americans are confronted with news about outbreaks of viruses old (e.g. Monkeypox, Polio) and new (e.g. Longya). Clearly, the country's pandemics responses could be improved.</p>
<p>As the United States considers ways to respond to future health emergencies, consideration of South Korea's experience could prove useful. COVID-19 hit the country early and hard. In February 2020, South Korea had the highest number of COVID-19 cases outside China. The World Health Organization (WHO) had yet to announce a pandemic, global public health experts were debating whether people without severe symptoms could transmit the disease, vaccines were still a concept on paper, and a severe shortage of basic testing kits and personal protective equipment plagued even the most technologically advanced countries.</p>
<div class="pull-quote right">
<p>Nations around the world could look to South Korea's near-perfect response as a model for dealing with future public health crises.</p><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rand.org%2Fblog%2F2022%2F09%2Fcan-south-korea-help-the-world-beat-the-next-pandemic&amp;text=Nations+around+the+world+could+look+to+South+Korea%27s+near-perfect+response+as+a+model+for+dealing+with+future+public+health+crises.&amp;via=RANDCorporation" class="pull-quote-twitter">Share on Twitter</a></div>
<p>Despite an initial high burden of disease at this early stage of the pandemic due to its proximity and high trade and tourist volume with China, South Korea was able to maintain a low case-fatality rate of 1.2 percent during the first outbreak, compared with 9.3 percent in Italy, 7.8 percent in Iran, 4.3 percent in France, and 9.2 percent in New York City in the first outbreak. More significantly, the ROK flattened the curve without a large-scale and strict lockdown, which could have led to economic paralysis or social despair. In 2020, the nation's gross domestic product contracted by only 1 percent, compared with 5.3 percent in Japan, 3.7 percent in the United States, and 11.2 percent in the United Kingdom.</p>
<p>How did South Korea do it? A new <a href="/pubs/research_reports//RRA1415-1.html">RAND report</a> on public health and soft power summarizes six features of South Korea's COVID-19 responses, including the development of an early alert system and a centralized pandemic response system, the use of information sharing and communications technology, the creation of a public-private partnership in biomedical products production, and the existence of a large public health workforce for case tracing and isolation and a multiple-track hospital triage system.</p>
<p>For example, the government initiated the first national infectious disease alert on Jan. 3, 2020, 10 days before the novel virus was identified, 20 days before China's national alert, and months before WHO declared COVID-19 a pandemic on March 11. As one South Korean scholar noted: &ldquo;The early initiation of the infectious disease alert system gave the government a few precious weeks to establish the national pandemic command center and release emergency funding to build testing and contact tracing capacity before the first outbreak hit.&rdquo;</p>
<p>The report also summarizes experts' consensus on foundations that supported South Korea's success. One of them was an outcome of the relatively recent MERS pandemic in 2015. At that time, in response to the MERS pandemic, the government overhauled its public health agencies and updated its infectious disease law to maintain funding for the public health workforce and budget. It also passed a law to allow the government to use private credit card data for contact tracing during a pandemic. Most importantly, the South Korean government built these foundations in a democratic system where citizens shared the responsibility to reshape the pandemic strategies through voting.</p><div class="pull-quote right">
<p>South Korea's successful response to COVID-19 may provide a level of hope amid the persistent bad news involving viruses globally and in the United States.</p><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rand.org%2Fblog%2F2022%2F09%2Fcan-south-korea-help-the-world-beat-the-next-pandemic&amp;text=South+Korea%27s+successful+response+to+COVID-19+may+provide+a+level+of+hope+amid+the+persistent+bad+news+involving+viruses+globally+and+in+the+United+States.&amp;via=RANDCorporation" class="pull-quote-twitter">Share on Twitter</a></div><p>Will countries learn from South Korea's model? South Korea is probably better known for its K-Pop, TV shows, and technology than its public health capabilities, so translating its COVID-19 success into soft power gains could be a challenge. For years it has lagged behind its neighbors, such as Japan and China, in building diplomacy through health-assistance programs.</p>
<p>The report found South Korea's soft power assets from the COVID-19 response span multiple domains, including digital resources and technological advancement; private enterprise resources; education, and labor market resources; cultural resources; engagement activities; and government capacity. If it is to leverage these assets, though, South Korea may need to consider developing a proactive strategy to address areas of potential limitations and risks. These may include cultural and language barriers, suspicion of political and economic motivation, and questions about the assistance's sustainability.</p>
<p>South Korea's successful response to COVID-19 may provide a level of hope amid the persistent bad news involving viruses globally and in the United States.</p>
<hr>
<p><em>Jennifer Bouey is Tang Chair for China Policy Studies, a senior policy researcher, and an epidemiologist at the nonprofit, nonpartisan RAND Corporation.</em></p>
<p>Commentary gives RAND researchers a platform to convey insights based on their professional expertise and often on their peer-reviewed research and analysis.</p>
<div class="social-media-buttons">
<ul><li><a class="facebook social-button" data-hover="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rand.org%2Fblog%2F2022%2F09%2Fcan-south-korea-help-the-world-beat-the-next-pandemic.html"><span class="access">Share on Facebook</span></a></li><li><a class="twitter social-button" data-hover="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rand.org%2Fblog%2F2022%2F09%2Fcan-south-korea-help-the-world-beat-the-next-pandemic.html&amp;text=Can+South+Korea+Help+the+World+Beat+the+Next+Pandemic%3F&amp;via=RANDCorporation"><span class="access">Share on Twitter</span></a></li><li><a class="linkedin social-button" data-hover="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.rand.org%2Fblog%2F2022%2F09%2Fcan-south-korea-help-the-world-beat-the-next-pandemic.html&title=Can+South+Korea+Help+the+World+Beat+the+Next+Pandemic%3F"><span class="access">Share on LinkedIn</span></a></li></ul>
</div>
</div>
<div class="blog-column-left">
<aside class="author-spotlight" aria-label="Authors">
<h2 class="show-for-small">Authors</h2>
<ul>
<li>
<a href="/about/people/b/bouey_jennifer.html"><img src="/content/rand/about/people/b/bouey_jennifer/_jcr_content/par/bio.aspectfit.114x0.jpg/x1580847152224.jpg.pagespeed.ic.LBCouxTg5F.jpg" alt="Photo of Jennifer Bouey" width="114" loading="lazy" height="131"></a>
<h3><a href="/about/people/b/bouey_jennifer.html">Jennifer Bouey</a></h3>
<p><a href="https://www.twitter.com/BoueyHuang" class="twitter">@BoueyHuang</a></p>
<h4>Senior Policy Researcher; Tang Chair in China Policy Studies; Professor of Policy Analysis, Pardee RAND Graduate School</h4>
</li>
</ul>
</aside>
</div>
<div class="blog-column-right">
<aside class="related-topics" aria-label="Topics">
<h2>Topics</h2>
<ul> <li><a href="/blog.topic.coronavirus-disease-2019-covid-19.html">Coronavirus Disease 2019 (COVID-19)</a></li>
<li><a href="/blog.topic.global-health.html">Global Health</a></li>
<li><a href="/blog.topic.pandemic.html">Pandemic</a></li>
<li><a href="/blog.topic.public-health-preparedness.html">Public Health Preparedness</a></li>
<li><a href="/blog.topic.south-korea.html">South Korea</a></li>
<li><a href="/blog.topic.united-states.html">United States</a></li>
</ul>
</aside>
<aside aria-label="Newsletter Subscription" class="newsletter-subscription-box ">
<h2 class="subscribe-heading">Stay Informed</h2><span class="hide js-subscription-name">RAND Policy Currents</span><p class="desc">Get weekly updates from RAND.</p><form class="subscribeForm" method="post" data-componentpath="" data-subscriptionpath="/content/rand/newsletters/rand-news-bulletin">
<label for="email" class="access">Email</label><input type="email" name="email" id="email" class="email" required placeholder="Email address"><button class="btn">Sign Up</button>
</form></aside>
</div>
</div>
<section class="related-resources full-bg-gray full-bg-bottom" id="related"><div class="section-inner">
<h2 class="stripe"><span> Related Resources </span></h2>
<div class="hidden-content"><div class="hidden-content-inner content-fade bottom-border" data-btn-hide="Hide" data-btn-class="inverted">
<ul class="teasers grid" data-teaser-id="related resources">
<li data-content-id="RRA1415-1">
<div class="img-wrap">
<a href="/pubs/research_reports//RRA1415-1.html">
<img src="/etc/rand/designs/common/placeholders/teasers/report.b10d1ef.svg" alt="Report" width="375" height="280">
</a>
</div>
<div class="text">
<p class="type">Report</p>
<h3 class="title"><a href="/pubs/research_reports//RRA1415-1.html">Public Health and Soft Power</a></h3>
<div class="flex-wrap">
<p class="date">Sep 7, 2022</p>
<p class="authors"><a href="/about/people/b/bouey_jennifer.html">Jennifer Bouey</a> <a href="https://www.twitter.com/BoueyHuang" class="twitter">@BoueyHuang</a>, <a href="/about/people/h/hu_lynn.html">Lynn Hu</a>, et al.</p>
</div>
</div>
</li>
<li data-content-id="bb45e0273ce1ffdb7ebd5f7b00aebc685397b1b1">
<div class="img-wrap">
<a href="/blog/2022/08/learning-relearning-and-not-learning-the-lessons-of.html">
<img src="/content/rand/blog/2022/08/learning-relearning-and-not-learning-the-lessons-of/_jcr_content/par/teaser.aspectfit.375x0.jpg/x1661811685251.jpg.pagespeed.ic.s-IcOxhSNm.jpg" alt="Health care workers prepare to receive walk-up patients at a coronavirus testing center at UMC Hospital in Washington, April 6, 2020, photo by Jonathan Ernst/Reuters" width="375" loading="lazy" height="279">
</a>
</div>
<div class="text">
<p class="type">Commentary</p>
<h3 class="title"><a href="/blog/2022/08/learning-relearning-and-not-learning-the-lessons-of.html">Learning, Relearning, and Not Learning the Lessons of COVID-19</a></h3>
<div class="flex-wrap">
<p class="date">Aug 12, 2022</p>
<p class="authors"><a href="/about/people/g/gerstein_daniel_m.html">Daniel M. Gerstein</a> <a href="https://www.twitter.com/Daniel_Gerstein" class="twitter">@Daniel_Gerstein</a></p>
</div>
</div>
</li>
<li data-content-id="RRA1340-1">
<div class="img-wrap">
<a href="/pubs/research_reports/RRA1340-1.html">
<img src="/content/rand/pubs/research_reports/RRA1340-1/_jcr_content/par/teaser.aspectfit.375x0.jpg/x1655933708842.jpg.pagespeed.ic.vzBaE4ifzB.jpg" alt="Medical staff members in an intensive care unit assist a patient suffering from COVID-19, Amman, Jordan March 23, 2021, photo by Muath Freij/Reuters" width="375" loading="lazy" height="279">
</a>
</div>
<div class="text">
<p class="type">Report</p>
<h3 class="title"><a href="/pubs/research_reports/RRA1340-1.html">Pulse-Check</a></h3>
<div class="flex-wrap">
<p class="date">Mar 24, 2022</p>
<p class="authors"><a href="/about/people/a/al-ibrahim_hamad.html">Hamad Al-Ibrahim</a>, <a href="/pubs/authors/b/berri_nasma.html">Nasma Berri</a>, et al.</p>
</div>
</div>
</li>
</ul>
</div></div>
</div></section>
</article>
<script>(function(){if(top.window.RAND===undefined){top.window.RAND={};}if(top.window.RAND.authoring===undefined){top.window.RAND.authoring={};}top.window.RAND.authoring.page_content_tags=["Content Types:Commentary","Content Types:Blog","Research Topics:Health, Health Care, and Aging/Infectious Diseases/Coronavirus Disease 2019 (COVID-19)","Research Topics:International Affairs/Global Health","Research Topics:Geographic Areas/Americas/North America/United States","Research Topics:Homeland Security and Public Safety/Public Safety/Public Health Preparedness","Research Topics:Geographic Areas/East Asia/Korean Peninsula/South Korea","Research Topics:Health, Health Care, and Aging/Infectious Diseases/Epidemic/Pandemic"];top.window.RAND.authoring.page_content_tags_json=[{"display":"Commentary","value":"content-types:commentary"},{"display":"Blog","value":"content-types:blog"},{"display":"Coronavirus Disease 2019 (COVID-19)","value":"research-topics:health-health-care-and-aging/infectious-diseases/coronavirus-disease-2019-COVID-19"},{"display":"Global Health","value":"research-topics:international-affairs/global-health"},{"display":"United States","value":"research-topics:geographic-areas/Americas/North-America/United-States"},{"display":"Public Health Preparedness","value":"research-topics:homeland-security-and-public-safety/public-safety/public-health-preparedness"},{"display":"South Korea","value":"research-topics:geographic-areas/east-asia/korean-peninsula/south-korea"},{"display":"Pandemic","value":"research-topics:health-health-care-and-aging/infectious-diseases/epidemic/pandemic"}];})();</script>
</div>
</main>
</div>
<div class="social-menu-outer"><ul id="social-menu" class="social-menu">
<li id="saveremove"><a href="/content/rand/blog/2022/09/can-south-korea-help-the-world-beat-the-next-pandemic" id="mrbook" class="activity mrbook social-button" data-hover="Save to My RAND"><span class="access">Save to My RAND</span></a></li>
<li><a href="mailto:?subject=I%20thought%20this%20RAND%20web%20page%20might%20interest%20you&amp;body=https%3A%2F%2Fwww.rand.org%2Fblog%2F2022%2F09%2Fcan-south-korea-help-the-world-beat-the-next-pandemic.html" rel="nofollow noopener" class="email social-button" data-hover="Email"><span class="access">Email</span></a></li>
<li class="print"><button data-hover="Print" class="social-button"><span class="access">Print</span></button></li>
<li><a class="facebook social-button" data-hover="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rand.org%2Fblog%2F2022%2F09%2Fcan-south-korea-help-the-world-beat-the-next-pandemic.html"><span class="access">Share on Facebook</span></a></li><li><a class="twitter social-button" data-hover="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rand.org%2Fblog%2F2022%2F09%2Fcan-south-korea-help-the-world-beat-the-next-pandemic.html&amp;text=Can+South+Korea+Help+the+World+Beat+the+Next+Pandemic%3F&amp;via=RANDCorporation"><span class="access">Share on Twitter</span></a></li><li><a class="linkedin social-button" data-hover="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.rand.org%2Fblog%2F2022%2F09%2Fcan-south-korea-help-the-world-beat-the-next-pandemic.html&title=Can+South+Korea+Help+the+World+Beat+the+Next+Pandemic%3F"><span class="access">Share on LinkedIn</span></a></li>
</ul></div>
</div>
<footer id="footer" class="global-footer" lang="en" dir="ltr"><div class="footer-inner">
<div class="footer footerContent">
<div class="row">
<div class="four columns about">
<div class="footerAbout htmlBlock"><h2><a href="/about.html">About</a></h2>
<p>The RAND Corporation is a research organization that develops solutions to public policy challenges to help make communities throughout the world safer and more secure, healthier and more prosperous. RAND is nonprofit, nonpartisan, and committed to the public interest.</p>
<ul>
<li><a href="/about/history.html">RAND History</a></li>
<li><a href="/about/diversity-equity-inclusion.html">Diversity, Equity, and Inclusion</a></li>
<li><a href="/about/organization/leadership.html">Leadership</a></li>
<li><a href="/about/research-integrity.html">Research Integrity</a></li>
<li><a href="/jobs.html">Career Opportunities</a></li>
</ul>
<div class="locations hide-for-small">
<ul>
<li class="sm"><span class="info hasPhoto"><a href="/about/locations/santa-monica.html">Santa Monica, CA</a></span></li>
<li class="dc"><span class="info hasPhoto"><a href="/about/locations/washington.html">Washington, DC</a></span></li>
<li class="pgh"><span class="info hasPhoto"><a href="/about/locations/pittsburgh.html">Pittsburgh, PA</a></span></li>
<li class="nola"><span class="info"><a href="/gulf-states.html">New Orleans, LA</a></span></li>
<li class="mass"><span class="info"><a href="/about/locations/boston.html">Boston, MA</a></span></li>
<li class="eu"><span class="info"><a href="/randeurope/about/locations/cambridge.html">Cambridge, UK</a></span></li>
<li class="be"><span class="info"><a href="/randeurope/about/locations/brussels.html">Brussels, BE</a></span></li>
<li class="au"><span class="info"><a href="/australia/contact.html">Canberra, AU</a></span></li>
</ul>
<a href="/about/locations.html" class="map"><img src="/etc/rand/designs/common/images/world-map.svg" width="600" height="296" alt="World map of RAND office locations"></a>
</div></div>
</div>
<div class="eight columns">
<div class="row">
<div class="four columns connect">
<div class="footerConnect htmlBlock">	<h2>Connect</h2>
<div class="hide-for-small">
<h3><a href="/about/contacts.html">Contact Us</a></h3>
</div>
<div class="show-for-small">
<ul>
<li><a href="/about/contacts.html">Contact Us</a></li>
<li><a href="/about/locations.html">Locations</a></li>
</ul>
</div>
<h3>I am interested in</h3>
<ul>
<li><a href="/jobs.html">Jobs at RAND</a></li>
<li><a href="/news.html">Media Resources</a></li>
<li><a href="/congress.html">Congressional Resources</a></li>
<li><a href="/capabilities/business-contacts.html">Doing Business with RAND</a></li>
<li><a href="https://campaign.rand.org/">Supporting RAND</a></li>
<li><a href="/about/educational-opportunities.html">Educational Opportunities</a></li>
<li><a href="/alumni.html">Alumni Association</a></li>
</ul></div>
<div class="follow-rand">
<h3>Follow</h3>
<ul class="horizontal">
<li><a class="facebook external" href="https://www.facebook.com/RANDCorporation"><span class="access">RAND Corporation on Facebook</span></a></li>
<li><a class="twitter external" href="https://twitter.com/RANDCorporation/"><span class="access">RAND Corporation on Twitter</span></a></li>
<li><a class="linkedin external" href="https://www.linkedin.com/company/rand-corporation"><span class="access">RAND Corporation on LinkedIn</span></a></li>
<li><a class="youtube external" href="https://www.youtube.com/user/TheRANDCorporation"><span class="access">RAND Corporation on YouTube</span></a></li>
<li><a class="instagram external" href="https://www.instagram.com/randcorporation/"><span class="access">RAND Corporation on Instagram</span></a></li>
<li><a class="rss" href="/news/rss.html"><span class="access">RAND Corporation RSS Feeds</span></a></li>
<li><a class="mobile" href="/site_info/mobile.html"><span class="access">RAND Corporation mobile applications</span></a></li>
</ul>
</div>
</div>
<div class="four columns stay-informed">
<h2>Stay Informed</h2>
<p>Subscribe to the weekly Policy Currents newsletter to receive updates on the issues that matter most.</p>
<div class="footer-subscribe subscribeNoAccount">
<aside aria-label="Newsletter Subscription" class="newsletter-subscription-box ">
<h2 class="subscribe-heading">Stay Informed</h2><span class="hide js-subscription-name">RAND Policy Currents</span><p class="desc">Get weekly updates from RAND.</p><form class="subscribeForm" method="post" data-componentpath="" data-subscriptionpath="/content/rand/newsletters/rand-news-bulletin">
<label for="email" class="access">Email</label><input type="email" name="email" id="email" class="email" required placeholder="Email address"><button class="btn">Sign Up</button>
</form></aside>
</div>
<a href="/newsletters.html" class="arrow">View all email newsletters</a>
</div>
<div class="four columns resources">
<div class="footerResources htmlBlock">	<h2>Resources</h2>
<ul>
<li><a href="/multimedia.html">Multimedia</a></li>
<li><a href="/pubs.html">Latest Reports</a></li>
<li><a href="/pubs/authors.html">Browse by Author</a></li>
<li><a href="/pubs/classics.html">RAND Classics</a></li>
<li><a href="/pubs/tools.html">Databases and Tools</a></li>
</ul>
<h3><a href="/site_info.html">Site Information</a></h3>
<ul>
<li><a href="/site_info/sitemap.html">Site Map</a></li>
<li><a href="/site_info/privacy.html">PRIVACY POLICY</a></li>
<li><a href="/site_info/terms-and-conditions.html">Support Policy</a></li>
<li><a href="/about/feedback.html">Feedback</a></li>
<li><a href="/help.html">Help</a></li>
</ul></div>
</div>
</div>
</div>
</div>
<div class="footerAddress htmlBlock"><div class="vcard">
<img class="fn n org left" alt="RAND Corporation" src="/etc/rand/designs/common/images/logo-corp.svg" width="22" height="22">
<span class="adr">
<span class="street-address">1776 Main Street</span><br>
<span class="locality">Santa Monica</span>, <span class="region">California</span> <span class="postal-code">90401-3208</span>
</span>
</div></div>
</div>
<div class="copyright">
<span>RAND&reg; is a registered trademark.</span> © 1994-2022 RAND Corporation.
</div>
<script>'use strict';var blogWindowWidth=function(){var b=$(".column-wrap"),e=$(".body-text"),f=$("article"),c=b.width(),d=parseInt(b.css("padding-left").replace("px",""),10),g=parseInt($("#content").css("padding-right").replace("px",""),10),h=f.get(0).getBoundingClientRect().width,k=e.get(0).getBoundingClientRect().width,a=d;$(".constrain-width").find(".full-bg, .full-bg-gray, .full-bg-purple").each(function(){var b=$(this),l=b.parent();l.is(e)?c>k&&(a=(c-k-g)/2+d):l.is(f)&&c>h&&(a=(c-h-g)/2+d);b.css({paddingLeft:Math.floor(a),paddingRight:Math.round(a),marginLeft:-Math.floor(a),marginRight:-Math.round(a)})})};$(window).bind("resize.fullbgblog",$.debounce(100,blogWindowWidth));$(document).ready(blogWindowWidth);'use strict';(function(b,q,c){var d=b.history,f=document,k=navigator||{},l=localStorage,n=encodeURIComponent,m=d.pushState,h=function(a,g,d,h,m,r,p){a={v:"1",ds:"web",aip:c.anonymizeIp?1:void 0,tid:q,cid:(l.cid||(l.cid=Math.random().toString(36)),l.cid),t:a||"pageview",sd:c.colorDepth&&screen.colorDepth?screen.colorDepth+"-bits":void 0,dr:f.referrer||void 0,dt:f.title,dl:f.location.origin+f.location.pathname+f.location.search,ul:c.language?(k.language||"").toLowerCase():void 0,de:c.characterSet?f.characterSet:void 0,sr:c.screenSize?(b.screen||{}).width+"x"+(b.screen||{}).height:void 0,vp:c.screenSize&&b.visualViewport?(b.visualViewport||{}).width+"x"+(b.visualViewport||{}).height:void 0,ec:g||void 0,ea:d||void 0,el:h||void 0,ev:m||void 0,exd:r||void 0,exf:"undefined"!=typeof p&&0==!!p?0:void 0};g=[];for(e in a)a.hasOwnProperty(e)&&void 0!==a[e]&&g.push(n(e)+"\x3d"+n(a[e]));var e=g.join("\x26");k.sendBeacon?k.sendBeacon("https://www.google-analytics.com/collect",e):(a=new XMLHttpRequest,a.open("POST","https://www.google-analytics.com/collect",!0),a.send(e))};d.pushState=function(a){return"function"==typeof d.onpushstate&&d.onpushstate({state:a}),setTimeout(h,c.delay||10),m.apply(d,arguments)};h();b.ma={trackEvent:function(a,g,b,c){return h("event",a,g,b,c)},trackException:function(a,b){return h("exception",null,null,null,null,a,b)}}})(window,"UA-34917040-1",{anonymizeIp:!0,colorDepth:!0,characterSet:!0,screenSize:!0,language:!0});RAND.analyticsExtendDataObject({"content":[{"id":"f6eb14045e23baeeef608a2f88da533d746fd53d"}],"page":{"id":"f6eb14045e23baeeef608a2f88da533d746fd53d","isProduction":true,"language":"en","siteName":"rand","randDate":1662543900000,"contentType":"commentary","contentCategory":"blog"}});RAND.analyticsExtendDataObject("pageTimestamp",1663050640);if(typeof(pageDataTracker)=='object'){pageDataTracker.trackPageLoad();}</script>
<script src="/etc/rand/support/js/core.min.b10d1ef.5eecf3fe851c973a1d918e920044a0ed.js.pagespeed.jm.Gap3Ko65zb.js" defer="defer"></script>
<script src="/etc/rand/support/js/grid-calculator-for-lists.min.b10d1ef.1da3f76cb632403d3ed3e3f6bef2a55e.js.pagespeed.jm.wQKM0jKXCA.js" defer="defer"></script>
</div></footer>
</body>
</html>
