<!DOCTYPE html>
<html lang="en">
<head>
<title>What Can Be Done to Help Global Refugees Return Home? | RAND</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="content-type" content="text/html; charset=UTF-8">
<meta name="rand-domains" content='{"rand":"www.rand.org","prgs":"www.prgs.edu","assets":"wwwassets.rand.org"}'>
<meta name="title-terms" content="What Can Be Done to Help Global Refugees Return Home?">
<meta name="description" content="Congressional alert on new report">
<meta name="rand-content-category" content="content">
<meta name="rand-content-type" content="newsletter">
<meta name="rand-date" content="20210915">
<link rel="canonical" href="https://www.rand.org/congress/alerts/2021/refugee-return.html">
<meta property="og:title" content="What Can Be Done to Help Global Refugees Return Home?">
<meta property="og:description" content="Refugees make up roughly 30 million of the over 80 million people displaced globally. The authors of a new RAND report examine barriers to, and facilitators of, the safe and sustained return of refugees.">
<meta property="og:url" content="https://www.rand.org/congress/alerts/2021/refugee-return.html">
<meta property="og:image" content="https://wwwassets.rand.org/content/rand/congress/alerts/2021/refugee-return/jcr:content/par/teaser_copy.aspectfit.0x1200.jpg/1631652964474.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@RANDCorporation">
<meta name="twitter:title" content="What Can Be Done to Help Global Refugees Return Home?">
<meta name="twitter:description" content="Refugees make up roughly 30 million of the over 80 million people displaced globally. The authors of a new RAND report examine barriers to, and facilitators of, the safe and sustained return of refugees.">
<meta name="twitter:image" content="https://wwwassets.rand.org/content/rand/congress/alerts/2021/refugee-return/_jcr_content/par/teaser_copy.aspectcrop.600x317.ct.jpg/1631652964474.jpg">
<meta name="rand-teaser-type" content="rand">
<meta name="rand-teaser-title" content="What Can Be Done to Help Global Refugees Return Home?">
<meta name="rand-teaser-description" content="Refugees make up roughly 30 million of the over 80 million people displaced globally. The authors of a new RAND report examine barriers to, and facilitators of, the safe and sustained return of refugees.">
<meta name="rand-teaser-date" content="20210915">
<meta name="rand-teaser-image" content="/content/rand/congress/alerts/2021/refugee-return/jcr:content/par/teaser_copy.aspectfit.0x120.jpg/1631652964474.jpg">
<meta name="rand-teaser-image-alt" content="Syrian refugee children in the Ketermaya refugee camp, outside Beirut, Lebanon on June 1, 2014, photo by Dominic Chavez/World Bank">
<meta name="robots" content="noindex">
<style type="text/css">div,p,a,li,td{-webkit-text-size-adjust:none}.applelinksdark a{color:#333;text-decoration:none}.applelinksgray a{color:#555;text-decoration:none}body{width:100%;background-color:#fff;margin:0;padding:0;-webkit-font-smoothing:antialiased;font-family:Arial,Helvetica,sans-serif}table{border-collapse:collapse}@media only screen and (max-width:640px){.cover{text-align:left!important}.deviceWidth{width:100%!important;padding:0}.center{text-align:center!important}.hide{display:none!important}.logo{width:43px!important;height:43px!important}.tagline{font-size:11px!important}.pclogo{width:225px!important;height:82px!important}.credit{padding-left:4px!important}.center.photos{padding-left:0!important}.mobileWidth{padding-right:10px!important;padding-left:10px!important}.members{padding-top:20px!important}}@media only screen and (max-width:479px){.social{padding-left:20px!important}.center{text-align:center!important}.deviceWidth.title{width:226px!important}.pclogo{width:200px!important;height:73px!important}.logo{width:47px!important;height:47px!important}}</style>
</head>
<body class="newsletter">
<div id="main"><p style="display:none;font-size:1px;color:#333333;line-height:1px;max-height:0px;max-width:0px;opacity:0;overflow:hidden; visibility:hidden;">
New RAND report examines barriers to, and facilitators of, the safe and sustained return of refugees
&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;&nbsp;&zwnj;
</p>
<table role="presentation" width="100%" border="0" cellpadding="0" cellspacing="0" align="center">
<tr>
<td width="100%" valign="top" bgcolor="#FFFFFF" style="padding-top:0">
<table role="presentation" width="100%" border="0" cellpadding="0" cellspacing="0" align="center">
<tr>
<td bgcolor="#333333" style="padding:0;">
<table role="presentation" width="100%" cellpadding="0" cellspacing="0" border="0" style="background:#e8e8e8;" class="hide">
<tr>
<td width="89%" align="left" valign="middle" style="background:#e8e8e8; padding:2px; padding-left:5px;">
<p style="font-weight:bold;color:#333333;font-size:11px;font-family:Arial,sans-serif; padding: 0px; margin: 0px;font-weight:normal;">What Can Be Done to Help Global Refugees Return Home? | <a href="https://www.rand.org/congress/alerts/2021/refugee-return.html" style="text-decoration:none;background:#e8e8e8;"><span style="color:#4155a4; background:#e8e8e8;">Web version</span></a></p>
</td>
<td width="11%" align="right" style="padding:2px; background: #e8e8e8;">
<table role="presentation" cellpadding="0" cellspacing="0" border="0">
<tr>
<td style="padding:0px; padding-right:10px;"><a href="https://twitter.com/RAND_OCR"><img alt="Twitter" border="0" height="20" src="https://www.rand.org/content/dam/rand/www/external/newsletters/social/tw-cp.gif" style="vertical-align:top;" width="20"></a></td>
</tr>
</table>
</td>
</tr>
</table>
</td>
</tr>
</table>
<table role="presentation" width="580" class="deviceWidth" border="0" cellpadding="0" cellspacing="0" align="center" bgcolor="#FFFFFF" style="margin:0 auto;">
<tr>
<td valign="bottom" style="padding-bottom: 5px;padding-top:15px; vertical-align:bottom;" class="mobileWidth" align="left">
<table role="presentation" cellpadding="0" cellspacing="0" border="0" align="right">
<tr>
<td align="right" valign="top" class="date" style="margin: 0px; padding: 0px;  color:#333333;font-size:14px;font-family:Arial,sans-serif; font-weight: bold;"><a href="https://www.rand.org/"><img src="https://www.rand.org/content/dam/rand/www/external/about/xlogo-corp.png.pagespeed.ic.cxvXhpQrHg.png" alt="RAND Corporation" width="58" height="58" border="0" class="logo"></a> </td>
</tr>
</table>
<table role="presentation" cellspacing="0" cellpadding="0" border="0" style="height:58px;" class="titletable">
<tr>
<td valign="top" width="475">
<h2 style="font-family:Futura,Arial,sans-serif; text-transform:uppercase; font-weight:normal; color:#663399; font-size:14px; line-height:14px; margin:0px;margin-bottom:3px; padding:0px;"><span style="color:#663399;">Congressional alert</span></h2>
<h1 style="font-weight:bold;color:#333333;font-size:23px;line-height:27px;font-family:Arial,Helvetica, sans-serif; ;margin:0px;margin-bottom:3px; padding:0px;" class="titleheader">International Affairs</h1>
<p style="margin: 0px; padding: 0px; margin-bottom: 7px; color:#555555;font-size:12px;font-family:Arial,sans-serif; line-height:16px; font-weight: normal;" class="applelinksgray">September 15, 2021</p>
</td>
</tr>
</table>
</td>
</tr>
</table>
<table role="presentation" width="580" class="deviceWidth" border="0" cellpadding="0" cellspacing="0" align="center" bgcolor="#ffffff" style="margin:0 auto;">
<tr>
<td align="left" style="text-align:left;">
<table role="presentation" width="580" border="0" cellpadding="0" cellspacing="0" class="deviceWidth" style="text-align:left; background:#ffffff;">
</table>
</td>
</tr>
<tr>
<td colspan="2" bgcolor="#ffffff" style="vertical-align: top;padding-bottom: 10px;" class="mobileWidth">
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="100%" style="border-collapse:collapse; background:#FFFFFF;">
<tr>
<td>
<a href="https://www.rand.org/pubs/research_reports/RRA1327-1.html?image"><img src="https://wwwassets.rand.org/content/rand/pubs/research_reports/RRA1327-1/jcr:content/par/teaser.aspectcrop.910x483.cm.jpg/xx1548684414622.jpg.pagespeed.ic.MWzSy9UB1c.jpg" width="580" border="0" style="width:100%;" alt="Syrian refugee children in the Ketermaya refugee camp, outside Beirut, Lebanon on June 1, 2014, photo by Dominic Chavez/World Bank"></a>
</td>
</tr>
<tr>
<td colspan="2" style="background:#FFFFFF; vertical-align:top;">
<p style="color:#666666;font-size:9px;line-height:11px;font-family:Arial,sans-serif;margin:0px;padding:0px;padding-bottom:13px;padding-right:5px;text-align:right;" class="credit">Dominic Chavez/World Bank
</p>
</td>
</tr>
</table>
</td>
</tr>
</table>
<table role="presentation" width="580" border="0" cellpadding="0" cellspacing="0" align="center" class="deviceWidth" bgcolor="#ffffff" style="margin:0 auto;">
<tr><td class="mobileWidth"><h2 style="color:#333333; font-family:Arial,Helvetica, sans-serif; font-size:28px; line-height:32px; text-align:center; padding:0px;margin:0px; margin-bottom:20px;text-align:left;" class="title"><a href="https://www.rand.org/pubs/research_reports/RRA1327-1.html?title" style="text-decoration:none;">
<span style="color:#4155a4;">What Can Be Done to Help Global Refugees Return Home?</span>
</a></h2>
<p style="font-size:16px; line-height:22px; color:#333333; font-family:Arial,Helvetica, sans-serif; padding:0px; margin:0px; margin-bottom:20px;">Refugees make up roughly 30 million of the over 80 million people displaced globally. Humanitarian agencies aim for one of three durable solutions for them: voluntary repatriation, local integration, and resettlement, with repatriation being the preferred solution. Yet, returns have not kept pace with displacement. The status quo is a growing global population of displaced people, living in limbo without full citizenship rights, and with their host countries under ever-greater strains of hosting them. The need to find new solutions to facilitate safe refugee return has become ever more urgent.</p>
<p style="font-size:16px; line-height:22px; color:#333333; font-family:Arial,Helvetica, sans-serif; padding:0px; margin:0px; margin-bottom:20px;">The authors of a new RAND report, <a href="https://www.rand.org/pubs/research_reports/RRA1327-1.html" style="text-decoration:none;"><span style="color:#4155a4; font-weight: bold;">In Search of a Durable Solution: Examining the Factors Influencing Postconflict Refugee Returns</span></a>, examine barriers to, and facilitators of, the safe and sustained return of refugees. They found that, despite the intent of global humanitarian and development communities, most refugees are unable to return or find another durable solution even after decades of displacement. The authors found that only about one-third of refugees return after 10 years, and the other two durable solutions of resettlement and local integration are even less common. This leaves most refugees with an indeterminant status&mdash;indefinitely. In addition, the researchers present case studies of lessons learned from refugee return efforts in Bosnia and Herzegovina, Kosovo, and the Kurdistan Region of Iraq, including presenting perspectives from focus groups and in-depth interviews with roughly a hundred returnees and currently displaced people.</p>
<p style="font-size:16px; line-height:22px; color:#333333; font-family:Arial,Helvetica, sans-serif; padding:0px; margin:0px; margin-bottom:20px;">To be serious about increasing voluntary returns, current implementation efforts need to be reexamined, and resources and actions need to align with renewed determination. The authors offer several recommendations for stakeholders, such as:</p>
</td>
</tr>
</table>
<table role="presentation" width="580" border="0" cellpadding="0" cellspacing="0" align="center" class="deviceWidth" bgcolor="#ffffff" style="margin:0 auto;">
<tr>
<td class="titles" style="padding:2px;">
<ul style="color:#333333;margin:0px;margin-bottom: 10px;padding:0px;">
<li style="font-size:16px;line-height:22px;font-family:Arial,sans-serif;margin:0px; margin-bottom: 15px;margin-left:25px;padding:0px;">Focus on facilitating return during the first five years after a conflict.</li>
<li style="font-size:16px;line-height:22px;font-family:Arial,sans-serif;margin:0px; margin-bottom: 15px;margin-left:25px;padding:0px;">Build the capacity of home country governments at the national and local levels to manage returns and security.</li>
<li style="font-size:16px;line-height:22px;font-family:Arial,sans-serif;margin:0px; margin-bottom: 15px;margin-left:25px;padding:0px;">Invest in monitoring and accountability systems.
</li>
<li style="font-size:16px;line-height:22px;font-family:Arial,sans-serif;margin:0px; margin-bottom: 15px;margin-left:25px;padding:0px;">Design return aid and development aid to address structural economic problems and public service inefficiencies.
</li>
</ul>
</td>
</tr>
</table>
<table role="presentation" width="580" class="deviceWidth" border="0" cellpadding="0" cellspacing="0" align="center" bgcolor="#ffffff" style="margin:0 auto;">
<tr>
<td align="left" style="text-align:left;">
<table role="presentation" width="580" border="0" cellpadding="0" cellspacing="0" class="deviceWidth" style="text-align:left; background:#ffffff;">
</table>
</td>
</tr>
<tr>
<td colspan="2" bgcolor="#ffffff" style="vertical-align: top;padding-bottom: 30px;padding-top:10px;" class="mobileWidth">
<p style="font-size:16px; line-height:22px; color:#333333; font-family:Arial,Helvetica, sans-serif; padding:0px; margin:0px; margin-bottom:20px;"><a href="https://www.rand.org/pubs/research_reports/RRA1327-1.html?read" style="text-decoration:none;"><span style="color:#4155a4; font-weight: bold;">Read more &raquo;</span></a></p>
</td>
</tr>
</table>
<table role="presentation" width="580" border="0" cellpadding="0" cellspacing="0" align="center" class="deviceWidth" bgcolor="#ffffff" style="margin:0 auto;border-top:1px solid #666666;">
<tr>
<td style="padding:0px 0; padding-top:15px;padding-bottom:25px;" class="mobileWidth">
<table role="presentation" align="left" width="48%" cellpadding="0" cellspacing="0" border="0" class="deviceWidth">
<tr>
<td style="font-size: 12px; color: #959595; font-weight: normal; text-align: left; font-family: Georgia, Times, serif; line-height: 24px; vertical-align: top; padding:0;padding-left:0;padding-right:0;">
<table role="presentation" style="border-spacing:0;font-family: Arial, sans-serif;color:#333333;">
<tr>
<td class="inner half" style="padding:0;margin:0;">
<table role="presentation" class="contents" style="border-spacing:0;font-family: Arial, sans-serif;color:#333333;font-size:14px;text-align:left;">
<tr>
<td class="titles" style="padding:2px; padding-bottom:7px;">
<h3 style="color:#333333;font-size:18px;line-height:23px;font-family:'Helvetica Neue',Helvetica,Arial,sans-serif;margin:0px;padding:0;text-align:left;">RAND Congressional Resources Staff
</h3>
</td>
</tr>
<tr>
<td align="left" class="titles" valign="top">
<table role="presentation" width="100%" cellpadding="0" cellspacing="0" border="0"><tr><td style="padding-bottom:15px;">
<table role="presentation" cellpadding="0" cellspacing="0" border="0" align="left"><tr><td style="padding-right:8px;"><a href="https://www.rand.org/about/people/f/fuglesten_jayme.html"><img src="https://www.rand.org/content/rand/about/people/f/fuglesten_jayme/jcr:content/par/bio.aspectfit.0x150.jpg/70x81xx1495316401083.jpg.pagespeed.ic.56bOLgd_TS.jpg" alt="Jayme Fuglesten" width="70" height="81" border="0" align="left" srcset="https://www.rand.org/content/rand/about/people/f/fuglesten_jayme/jcr:content/par/bio.aspectfit.0x150.jpg/105x121xx1495316401083.jpg.pagespeed.ic.JJsa1qUhBa.jpg 1.5x,https://www.rand.org/content/rand/about/people/f/fuglesten_jayme/jcr:content/par/bio.aspectfit.0x150.jpg/xx1495316401083.jpg.pagespeed.ic.aon24MciKk.jpg 2x"></a></td></tr></table>
<p style="color:#333333;font-size:14px;line-height:18px;font-family:Arial,sans-serif;margin:0px;margin-bottom:20px;padding:0px;font-style:italic; vertical-align:text-top;"><a href="https://www.rand.org/about/people/f/fuglesten_jayme.html" style="text-decoration:none;"><span style="color:#4155a4; font-weight:bold; font-style:normal;">Jayme Fuglesten</span></a><br>
Director, Office of Congressional Relations</p>
</td></tr></table>
<table role="presentation" width="100%" cellpadding="0" cellspacing="0" border="0"><tr><td style="padding-bottom:15px;">
<table role="presentation" cellpadding="0" cellspacing="0" border="0" align="left"><tr><td style="padding-right:8px;"><a href="https://www.rand.org/about/people/l/lutovsky_nathaniel.html"><img src="https://www.rand.org/content/rand/about/people/l/lutovsky_nathaniel/_jcr_content/par/bio.aspectfit.0x150.jpg/70x81xx1402088685935.jpg.pagespeed.ic.ShE-IDjwyL.jpg" alt="Nathaniel Lutovsky" width="70" height="81" border="0" align="left" srcset="https://www.rand.org/content/rand/about/people/l/lutovsky_nathaniel/_jcr_content/par/bio.aspectfit.0x150.jpg/105x121xx1402088685935.jpg.pagespeed.ic.Heh9EVnprj.jpg 1.5x,https://www.rand.org/content/rand/about/people/l/lutovsky_nathaniel/_jcr_content/par/bio.aspectfit.0x150.jpg/xx1402088685935.jpg.pagespeed.ic.h2-QcDx5Oq.jpg 2x"></a></td></tr></table>
<p style="color:#333333;font-size:14px;line-height:18px;font-family:Arial,sans-serif;margin:0px;margin-bottom:10px;padding:0px;font-style:italic;"><a href="https://www.rand.org/about/people/l/lutovsky_nathaniel.html" style="text-decoration:none;"><span style="color:#4155a4; font-weight:bold; font-style:normal;">Nathaniel Lutovsky</span></a><br>
Legislative Analyst</p>
</td></tr></table>
</td>
</tr>
</table>
</td>
</tr>
</table>
</td>
</tr>
</table>
<table role="presentation" align="right" width="48%" cellpadding="0" cellspacing="0" border="0" class="deviceWidth">
<tr>
<td style="font-size: 12px; color: #959595; font-weight: normal; text-align: left; font-family: Georgia, Times, serif; line-height: 24px; vertical-align: top; padding:0;padding-left:0;padding-right:0;">
<table role="presentation" style="border-spacing:0;font-family: Arial, sans-serif;color:#333333;">
<tr>
<td class="inner half" style="padding:0;margin:0;">
<table role="presentation" class="contents" style="border-spacing:0;font-family: Arial, sans-serif;color:#333333;font-size:14px;text-align:center;">
<tr>
<td class="titles members" style="padding:2px;padding-bottom:7px;">
<h3 style="color:#333333;font-size:18px;line-height:23px;font-family:'Helvetica Neue',Helvetica,Arial,sans-serif;margin:0px;padding:0;text-align:left;">Experts and Research Available to You</h3>
</td>
</tr>
<tr>
<td align="left" class="titles" valign="top">
<p style="color:#333333;font-size:14px;line-height:18px;font-family:Arial,sans-serif;margin:0px;margin-bottom:20px;padding:0px;">Members of Congress and staff can receive free copies of RAND reports and engage with researchers. To request reports, briefings, or meetings, or to invite researchers to testify, please contact <a href="mailto:ocr@rand.org" style="text-decoration:none;"><span style="color:#4155a4; font-weight: bold;">ocr@rand.org</span></a>.</p>
<p style="color:#333333;font-size:16px;line-height:20px;font-family:Arial,sans-serif;margin:0px;margin-bottom:5px;padding:0px;">Learn more at <a href="https://www.rand.org/congress.html" style="text-decoration:none;"><span style="color:#4155a4; font-weight: bold;">rand.org/congress</span></a>.</p></td>
</tr>
</table>
</td>
</tr>
</table>
</td>
</tr>
</table>
</td>
</tr>
</table>
<table role="presentation" width="100%" border="0" cellpadding="0" cellspacing="0" align="center" bgcolor="#330066" style="margin:0 auto; background: #330066;">
<tr>
<td>
<table role="presentation" width="580" border="0" cellpadding="0" cellspacing="0" align="center" class="deviceWidth" bgcolor="#330066" style="margin:0 auto;">
<tr>
<td style="padding:10px 0; padding-top:5px;" class="mobileWidth">
<table role="presentation" align="left" width="32%" cellpadding="0" cellspacing="0" border="0" class="deviceWidth">
<tr>
<td class="cover" style="font-size: 12px; color: #959595; font-weight: normal; text-align: right; font-family: Georgia, Times, serif; line-height: 24px; vertical-align: top; padding:0;padding-top:15px;">
<a href="https://www.rand.org/research/projects/truth-decay.html"><img src="https://www.rand.org/content/dam/rand/www/external/newsletters/152x152xtruth-decay-ad.jpg.pagespeed.ic.UizMoSYwWZ.jpg" height="152" width="152" border="0" alt="RAND Truth Decay ad with a fading American flag painted on wood" srcset="https://www.rand.org/content/dam/rand/www/external/newsletters/228x228xtruth-decay-ad.jpg.pagespeed.ic.e4JKRhBawC.jpg 1.5x,https://www.rand.org/content/dam/rand/www/external/newsletters/xtruth-decay-ad.jpg.pagespeed.ic.NSZL5h5wLc.jpg 2x"></a>
</td>
</tr>
</table>
<table role="presentation" align="right" width="63%" cellpadding="0" cellspacing="0" border="0" class="deviceWidth">
<tr>
<td style="font-size: 12px; color: #959595; font-weight: normal; text-align: left; font-family: Georgia, Times, serif; line-height: 24px; vertical-align: top; padding:15px;padding-left:0;">
<table role="presentation" style="border-spacing:0;font-family: Arial, sans-serif;color:#333333;" width="100%">
<tr>
<td valign="middle" style="padding:5px 10px 0 0">
<h2 style="font-size:18px; line-height:22px; color:#fff; margin:0px; padding:0px; margin-bottom:5px; font-family:Arial, Helvetica, sans-serif;" class="clear">
<a href="https://www.rand.org/research/projects/truth-decay.html" style="text-decoration:none;background:#330066;"><span style="color:#ffffff;background:#330066;">Countering Truth Decay</span></a>
</h2>
<p style="font-family:Arial, Helvetica, sans-serif; font-size:13px; color:#fff; line-height:17px; padding:0px; padding-bottom:3px;margin:0px; margin-bottom:3px;">
&ldquo;Truth Decay,&rdquo; the diminishing role of facts in U.S. public life, poses a grave threat to evidence-based policymaking and to American democracy. RAND continues to study this phenomenon to learn more about its causes, consequences, and potential solutions.</p>
<table role="presentation" cellpadding="0" cellspacing="0" width="200" border="0" class="cell-pad" style="border-collapse:collapse; mso-table-lspace:0pt; mso-table-rspace:0pt; ">
</table>
<p style="font-family:Arial, Helvetica, sans-serif; font-size:13px; color:#fff; line-height:17px; padding:0px; padding-bottom:6px;margin:0px; margin-bottom:3px;"><a href="https://www.rand.org/research/projects/truth-decay.html" style="text-decoration:none;background:#330066;"><span style="color:#80C0FF;background:#330066;font-size:14px;line-height:18px;font-weight:bold;">Explore the research.</span></a></p>
</td>
</tr>
</table>
</td>
</tr>
</table>
</td>
</tr>
</table>
</td>
</tr>
</table>
<table role="presentation" width="100%" border="0" cellpadding="0" cellspacing="0" align="center">
<tr>
<td bgcolor="#e8e8e8" style="padding:30px 0">
<table role="presentation" width="580" border="0" cellpadding="10" cellspacing="0" align="center" class="deviceWidth" style="margin:0 auto;">
<tr>
<td>
<table role="presentation" width="95%" cellpadding="0" cellspacing="0" border="0" align="center" class="deviceWidth">
<tr>
<td valign="top" class="center">
<p style="color:#333333; font-size:12px; line-height:15px; font-family:Arial,sans-serif; margin:0px; margin-bottom:20px; padding:0px; padding-left:20px; padding-right:20px; text-align:center;">The RAND Corporation is a nonprofit institution that helps improve policy and decisionmaking through research and analysis. We serve the public interest by helping lawmakers reach informed decisions on the nation's pressing challenges. <br>
<a href="https://www.rand.org/congress.html" style="text-decoration:none;background:#e8e8e8;"><span style="color:#4155a4; background:#e8e8e8;">www.rand.org/congress</span></a></p>
</td>
</tr>
<tr>
<td valign="top" class="center socialcell" align="center">
<table role="presentation" align="center" border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td align="left" style="padding-bottom: 0px;" width="60" class="follow">
<h3 style="font-family:Futura,Arial,sans-serif; text-transform:uppercase; font-weight:normal; color:#663399; font-size:14px; line-height:14px; margin:0px; padding:0px;"><span style="color:#663399;">Follow RAND</span></h3>
</td>
<td class="social" style="padding-left:35px;" valign="top"><a href="https://twitter.com/RANDCorporation/"><img alt="Twitter" border="0" height="26" src="https://www.rand.org/content/dam/rand/www/external/newsletters/social/tw-email.gif" style="vertical-align:top;" width="26"></a></td>
<td class="social" style="padding-left:35px;" valign="top"><a href="https://www.facebook.com/RANDCorporation"><img alt="Facebook" border="0" height="26" src="https://www.rand.org/content/dam/rand/www/external/newsletters/social/fb-email.gif" style="vertical-align:top;" width="26"></a></td>
<td class="social" style="padding-left:35px;" valign="top"><a href="https://www.linkedin.com/company/rand-corporation"><img alt="LinkedIn" border="0" height="26" src="https://www.rand.org/content/dam/rand/www/external/newsletters/social/li-email.gif" style="vertical-align:top;" width="26"></a></td>
</tr>
</tbody>
</table>
</td>
</tr>
<tr>
<td class="cell" style="padding-top: 20px; text-align:center;" width="600">
<p style="color:#333333; font-size:11px; line-height:16px; font-family:Arial,sans-serif; margin:0px; padding: 0px; font-weight:normal;"><a href="https://www.rand.org/site_info/privacy.html" style="text-decoration:none; background:#e8e8e8;"><span style="color:#4155a4; background:#e8e8e8;">Privacy statement</span></a>
</p>
</td>
</tr>
<tr>
<td align="center" class="cell" style="padding-top: 20px; padding-bottom: 20px;" width="600">
<table role="presentation" align="center" border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td style="padding-right: 10px; padding-bottom: 10px;" valign="top"><a href="https://www.rand.org/" style="text-decoration: none;"><img alt="RAND Corporation" border="0" height="24" src="https://www.rand.org/content/dam/rand/www/external/rnb/randlogo24.gif" width="24"></a></td>
<td>
<p style="font-family: Arial, Helvetica, sans-serif; font-size: 11px;  margin: 0px; padding: 0px; padding-bottom: 10px; text-align:left; color: #333333;"><strong><a href="https://www.rand.org/" style="text-decoration: none; background:#e8e8e8;"><span style="color:#4155a4; background:#e8e8e8;">RAND Corporation</span></a></strong>. <span class="applelinksdark">1776 Main Street, Santa Monica, CA 90401-3208.</span><br>
RAND&reg; is a registered trademark.</p>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</table>
</td>
</tr>
</table>
</td>
</tr>
</table>
</td>
</tr>
</table>
</div>
</body>
</html>