<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" class="sticky-header no-js" lang="en">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
<title>Russia's Cyber Limitations in Personnel Recruitment and Innovation, Their Potential Impact on Future Operations and How NATO and Its Members Can Respond | RAND</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="content-type" content="text/html; charset=UTF-8">
<meta name="rand-domains" content='{"rand":"www.rand.org","prgs":"www.prgs.edu","assets":"wwwassets.rand.org"}'>
<meta name="title-terms" content="Russia's Cyber Limitations in Personnel Recruitment and Innovation, Their Potential Impact on Future Operations How NATO Its Members Can Respond">
<meta name="keywords" content="Russia, Cyber Warfare, North Atlantic Treaty Organization">
<meta name="description" content="This chapter addresses questions arising from the gap that separates Russian cyber personnel and capabilities from its ambitions and what effect this disparity has on future state-backed cyber campaigns.">
<meta name="rand-content-category" content="research">
<meta name="rand-content-type" content="journal article">
<meta name="rand-date" content="20201223">
<meta name="rand-published-date" content="20201223">
<meta name="division" content="Center for Russia and Eurasia">
<meta name="division" content="RAND International">
<meta name="division" content="Pardee RAND Graduate School">
<meta name="rand-tag" content="Russia">
<meta name="rand-tag" content="Cyber Warfare">
<meta name="rand-tag" content="North Atlantic Treaty Organization">
<link rel="canonical" href="https://www.rand.org/pubs/external_publications/EP68400.html">
<meta property="og:title" content="Russia's Cyber Limitations in Personnel Recruitment and Innovation, Their Potential Impact on Future Operations and How NATO and Its Members Can Respond">
<meta property="og:description" content="This chapter addresses questions arising from the gap that separates Russian cyber personnel and capabilities from its ambitions and what effect this disparity has on future state-backed cyber campaigns.">
<meta property="og:url" content="https://www.rand.org/pubs/external_publications/EP68400.html">
<meta property="og:image" content="https://wwwassets.rand.org/etc/rand/designs/common/images/logo-1200.png">
<meta name="DC.Title" content="Russia's Cyber Limitations in Personnel Recruitment and Innovation, Their Potential Impact on Future Operations and How NATO and Its Members Can Respond">
<meta name="DC.Subject" content="Russia">
<meta name="DC.Subject" content="Cyber Warfare">
<meta name="DC.Subject" content="North Atlantic Treaty Organization">
<meta name="DC.Type" content="Product Page">
<meta name="DC.Date" content="2020">
<meta name="DC.Publisher" content="Cooperative Cyber Defence Centre of Excellence">
<meta name="DC.Contributor" content="Cheravitch, Joe">
<meta name="DC.creator" content="Cheravitch, Joe">
<meta name="citation_author" content="Cheravitch, Joe">
<meta name="DC.Contributor" content="Lilly, Bilyana">
<meta name="DC.creator" content="Lilly, Bilyana">
<meta name="citation_author" content="Lilly, Bilyana">
<meta name="DC.Format.Binding" content="">
<meta name="DC.Format.Pages" content="29">
<meta name="DC.Identifier.RAND" content="EP-68400">
<meta name="DC.Identifier.Slug" content="EP68400">
<meta name="DC.Rights.Copyright" content="Cooperative Cyber Defence Centre of Excellence">
<meta name="DC.issued" content="2020">
<meta name="citation_online_date" content="2020/12/23">
<meta name="citation_publication_date" content="2020/12/23">
<meta name="citation_title" content="Russia's Cyber Limitations in Personnel Recruitment and Innovation, Their Potential Impact on Future Operations and How NATO and Its Members Can Respond">
<meta name="rand-publication-series" content="External Publications">
<meta name="apple-itunes-app" content="app-id=572011862">
<link rel="stylesheet" href="https://use.typekit.net/sub0vcg.css">
<link rel="stylesheet" href="https://wwwassets.rand.org/etc/rand/designs/rand/ui/A.base.css.pagespeed.cf.53UnOxH3lS.css">
<link rel="stylesheet" href="https://wwwassets.rand.org/etc/rand/designs/corporate/ui/pubs/A.pubs.css.pagespeed.cf.BUvalzs6p3.css"><link href="https://wwwassets.rand.org/etc/rand/designs/rand/ui/A.product-pages.css.pagespeed.cf.mRAEPYq0Tw.css" rel="stylesheet">
<link rel="stylesheet" href="https://wwwassets.rand.org/etc/rand/designs/common/css/A.jquery-ui.css.pagespeed.cf.lV3MAjdfsv.css" media="screen" title="jquery ui" charset="utf-8">
<script src="https://wwwassets.rand.org/etc/rand/support/js/core-init.js.pagespeed.jm.IynenhVHFB.js"></script>
<link rel="icon" href="/etc/rand/designs/common/images/xfavicon.png.pagespeed.ic.z-tYQoqKiO.png" type="image/png"><script src="https://wwwassets.rand.org/etc/rand/support/js/jquery-ui.js.pagespeed.jm.cqNe55Du2U.js"></script>
<script src="https://wwwassets.rand.org/etc/rand/support/js/multimedia-support.js.pagespeed.jm.cyTQTZvl5D.js"></script>
<script src="https://assets.adobedtm.com/7b44bfa5332b3eae1bfbb635a10267e767a4284f/satelliteLib-ba20fb485110a0c5418b54627a4aec099af80722.js" async></script>
<link rel="search" href="/content/dam/rand/xml/search.xml" type="application/opensearchdescription+xml" title="RAND Corporation"/>
</head>
<body class="corporate three-d">
<ul class="skip-links access" id="top">
<li><a href="#page-content">Skip to page content</a></li>
</ul>
<header id="header" class="full global-header" lang="en" dir="ltr"><div class="header-inner">
<div class="logo-wrap"><div class="brand-wrap">
<a href="/" class="logo">
<img src="https://wwwassets.rand.org/etc/rand/designs/common/images/logo-corp.svg" alt="RAND Corporation" class="corp" width="68" height="68">
</a>
<div class="tag-line corp">Objective Analysis. Effective Solutions.</div>
</div></div>
<div class="header headerNav">
<a href="/site_info/sitemap.html" class="nav-toggle"><span class="label"><span class="access">Toggle</span> Menu</span></a>
<nav aria-label="site-wide">
<h2 class="access">Site-wide navigation</h2>
<div class="secondaryNav htmlBlock">	<ul class="secondary not-compact">
<li class="a" aria-haspopup="true" aria-expanded="false">
<a href="/about.html" class="dd-toggle">About<span class="access"> RAND</span></a>
<ul class="txt">
<li><a href="/about/glance.html">RAND at a Glance</a></li>
<li><a href="/about/vision.html">Vision</a></li>
<li><a href="/about/history.html">History and Mission</a></li>
<li><a href="/about/organization/leadership.html">Leadership</a></li>
<li><a href="/about/organization.html">Organizational Structure</a></li>
<li><a href="/about/contacts.html">Contacts</a></li>
<li><a href="/about/locations.html">Locations</a></li>
<li><a href="/about/standards.html">Quality Standards</a></li>
<li><a href="/about/edu_op.html">Educational Opportunities</a></li>
<li><a href="/jobs.html">Employment</a></li>
</ul>
</li>
<li><a href="https://campaign.rand.org">RAND Campaign</a></li>
<li><a href="/news.html">Press Room</a></li>
<li><a href="/events.html">Events</a></li>
</ul></div>
<ul class="main">
<li class="r" aria-haspopup="true" aria-expanded="false">
<h3 class="heading-3"><a href="/research.html" class="dd-toggle">Research</a></h3>
<div class="dropdown row">
<div class="three columns">
<h4 class="heading-4"><a href="/research.html#research-areas">Research Areas</a></h4>
<ul class="txt"><li><a href="/topics/children-families-and-communities.html" title="RAND research addresses child health and how families and neighborhoods affect child well-being. Other family-focused research covers topics such as immigration, caregiving, and household finances. Through studies on families as well as community resilience, RAND develops solutions to public policy challenges to help make communities throughout the world safer and more secure, healthier and more prosperous.">Children, Families, and Communities</a></li><li><a href="/topics/cyber-and-data-sciences.html" title="RAND was at the forefront of early computing and data science. In the 1950s, we built computers to improve researchers' analytic and modeling capabilities. We also developed data communications technologies that were forerunners of the internet. Today, RAND experts recommend policies and best practices to support safe and secure technological innovation and adoption.">Cyber and Data Sciences</a></li><li><a href="/topics/education-and-literacy.html" title="RAND research on early childhood, K-12, and higher education covers issues such as assessment and accountability, choice-based and standards-based reform, school leadership, teacher effectiveness, technology, and vocational training. RAND also explores life skills, such as media, health, and financial literacy, as well as how time spent outside the classroom impacts student outcomes.">Education and Literacy</a></li><li><a href="/topics/energy-and-environment.html" title="RAND energy and environmental analyses examine the implications of existing and proposed energy policies on the environment. Building on a long history of policy research, RAND helps balance the need for environmental protections and economic development.">Energy and Environment</a></li><li><a href="/topics/health-health-care-and-aging.html" title="RAND advances understanding of health and health behaviors, and examines how the organization and financing of care affect costs, quality, and access. Our body of research includes innovative studies of health insurance, health care reform, and health information technology, as well as obesity, substance abuse, and PTSD. RAND findings also help inform policies that aim to improve the health of seniors and the care they receive.">Health, Health Care, and Aging</a></li><li><a href="/topics/homeland-security-and-public-safety.html" title="RAND conducts analyses and makes recommendations to strengthen the U.S. Department of Homeland Security across its full set of missions to prevent terrorism and enhance security, secure and manage America's borders, enforce and administer immigration laws, safeguard and secure cyberspace, and strengthen preparedness and resilience. In the area of public safety, RAND research addresses drug policy, crime, prison reform, and prisoner reentry, and other topics.">Homeland Security and Public Safety</a></li><li><a href="/topics/infrastructure-and-transportation.html" title="RAND research addresses the challenges of developing, managing, and protecting energy, transportation, water, communications, and other critical infrastructure throughout the world.">Infrastructure and Transportation</a></li><li><a href="/topics/international-affairs.html" title="RAND's international affairs research comprises a range of cross-cutting issues, including global economies and trade, space and maritime security, diplomacy, global health and education, nation building, and regional security and stability. RAND also analyzes the policies and effectiveness of international organizations such as the UN, NATO, European Union, and ASEAN.">International Affairs</a></li><li><a href="/topics/law-and-business.html" title="RAND work in law, business, and regulation includes analyses of alternative dispute resolution, asbestos litigation, workers' compensation, insurance, and other civil justice matters. This research often has implications for the private sector, such as entrepreneurs facing legal and regulatory hurdles, or multinational corporations dealing with corporate ethics and governance issues.">Law and Business</a></li><li><a href="/topics/national-security-and-terrorism.html" title="RAND conducts a broad array of national security research for the U.S. Department of Defense and allied ministries of defense. Our federally funded research and development centers (FFRDCs) explore threat assessment, military acquisition, technology, recruitment and personnel management, counterinsurgency, intelligence, and readiness. RAND is a world leader in terrorism research. Studies address such topics as terrorism financing and strategies to undermine violent extremism.">National Security and Terrorism</a></li><li><a href="/topics/science-and-technology.html" title="RAND experts have often been among the pioneers of key scientific research, including computer analysis, satellite development, military technology, and the foundations of the Internet. RAND's research has also resulted in the development of new methodologies and ways of analyzing policy issues, from the Delphi method to Robust Decision Making.">Science and Technology</a></li><li><a href="/topics/workers-and-the-workplace.html" title="Demand for educated, versatile workers who can interpret complex information and adapt to innovation is higher than ever. RAND pursues research that helps people, organizations, and governments understand how workers can remain engaged and productive in a changing global economy. Studies address workforce development, gender equity in the workplace, working conditions, and workplace wellness programs.">Workers and the Workplace</a></li></ul>
</div>
<div class="three columns">
<div class="featuredTopics">
<h4 class="nolink heading-4">Trending Topics</h4>
<ul class="txt" id="research-trending-topics">
<li><a href="/topics/coronavirus-disease-2019-covid-19.html">Coronavirus Disease 2019 (COVID-19)</a></li><li><a href="/topics/employment-and-unemployment.html">Employment and Unemployment</a></li><li><a href="/topics/vaccination.html">Vaccination</a></li><li><a href="/topics/cybersecurity.html">Cybersecurity</a></li><li><a href="/topics/racial-equity.html">Racial Equity</a></li><li><a href="/topics/international-diplomacy.html">International Diplomacy</a></li><li><a href="/topics/educational-administration.html">Educational Administration</a></li><li><a href="/topics/global-climate-change.html">Global Climate Change</a></li>
</ul></div>
<a href="/topics.html" class="all">All Topics</a>
<a href="/pubs.html" class="all">Browse Reports</a>
</div>
<div class="six columns">
<div class="researchDivisions htmlBlock">	<h4 class="heading-4"><a href="/research.html#research-programs">Research Divisions</a></h4>
<div class="row">
<div class="six columns">
<ul class="txt division-list">
<li><a href="/hsrd/hsoac.html">Homeland Security Operational Analysis Center</a></li>
<li><a href="/ard.html">RAND Army Research Division</a></li>
<li><a href="/australia.html">RAND Australia</a></li>
<li><a href="/education-and-labor.html">RAND Education and Labor</a></li>
<li><a href="/randeurope.html">RAND Europe</a></li>
<li><a href="/health-care.html">RAND Health Care</a></li>
<li><a href="/nsrd.html">RAND National Security Research Division</a></li>
<li><a href="/paf.html">RAND Project AIR FORCE</a></li>
<li><a href="/well-being.html">RAND Social and Economic Well-Being</a></li>
</ul>
</div>
<div class="six columns">
<h5 class="heading-5">Featured Research Activities</h5>
<ul class="txt feat-act">
<li><a href="/international.html">RAND International</a>
<ul>
<li><a href="/international/capp.html">Center for Asia Pacific Policy</a></li>
<li><a href="/international/cgrs.html">Center for Global Risk and Security</a></li>
<li><a href="/international/cmepp.html">Center for Middle East Public Policy</a></li>
<li><a href="/international/cre.html">Center for Russia and Eurasia</a></li>
</ul>
</li>
<li><a href="/gulf-states.html">RAND Gulf States Policy Institute</a></li>
</ul>
<a href="/jobs/research-departments.html" class="all">Research Departments</a>
</div>
</div></div>
</div>
</div>
</li>
<li class="i" aria-haspopup="true" aria-expanded="false">
<h3 class="heading-3"><a href="/latest.html" class="dd-toggle">Latest Insights</a></h3>
<div class="dropdown row">
<div class="four columns" id="latest-insights-reports">
<h4 class="heading-4"><a href="/pubs.html">Reports</a></h4>
<div class="reports teaserList parbase">
<div id="tl_5b6fa942-2707-4ddd-8ecb-a5707865c841" class=" "><ul class="teasers list">
<li>
<div class="img-wrap"><a href="https://www.rand.org/pubs/research_reports/RRA878-1.html"><img src="https://wwwassets.rand.org/content/rand/pubs/research_reports/RRA878-1/jcr:content/par/teaser.aspectfit.0x280.jpg/x1608219152174.jpg.pagespeed.ic.Tz5_Mv9upM.jpg" alt="A car crash in an urban area, photo by kadmy/Getty Images" width="375" height="280"></a></div><div class="text"><h3 class="title"><a href="https://www.rand.org/pubs/research_reports/RRA878-1.html">Autonomous Vehicles and the Future of Auto Insurance</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="https://www.rand.org/pubs/research_reports/RRA127-1.html"><img src="https://wwwassets.rand.org/content/rand/pubs/research_reports/RRA127-1/jcr:content/par/teaser.aspectfit.0x280.jpg/x1608219856608.jpg.pagespeed.ic.QsTqdxaJ4A.jpg" alt="PLA Qiandaohu, a Chinese navy ship, steams in close formation as one of 42 ships and submarines from 15 international partner nations during Rim of the Pacific 2014, photo by Shannon E. Renfroe/U.S. Navy" width="375" height="280"></a></div><div class="text"><h3 class="title"><a href="https://www.rand.org/pubs/research_reports/RRA127-1.html">Command and Control in U.S. Naval Competition with China</a></h3>
</div></li></ul>
</div></div>
</div>
<div class="four columns" id="latest-insights-blogs">
<h4 class="heading-4"><a href="/blog.html">Blog Posts</a></h4>
<div class="blogPosts teaserList parbase">
<div id="tl_993bf0bf-5fcb-4193-a6d3-b35a3137fcf1" class=" "><ul class="teasers list">
<li>
<div class="img-wrap"><a href="https://www.rand.org/blog/rand-review/2020/12/medical-mistrust-could-reduce-vaccine-uptake-qa-with.html"><img src="https://wwwassets.rand.org/content/rand/blog/rand-review/2020/12/medical-mistrust-could-reduce-vaccine-uptake-qa-with/jcr:content/par/teaser.aspectfit.0x280.jpg/x1608594710878.jpg.pagespeed.ic.QZiHzuKj1Y.jpg" alt="Laura Bogart, photo by Diane Baldwin/RAND Corporation" width="375" height="280"></a></div><div class="text"><h3 class="title"><a href="https://www.rand.org/blog/rand-review/2020/12/medical-mistrust-could-reduce-vaccine-uptake-qa-with.html">Medical Mistrust Could Reduce Vaccine Uptake: Q&A with Laura Bogart</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="https://www.rand.org/blog/2020/12/what-the-first-ever-eu-lgbtiq-strategy-means-for-rainbow.html"><img src="https://wwwassets.rand.org/content/rand/blog/2020/12/what-the-first-ever-eu-lgbtiq-strategy-means-for-rainbow/jcr:content/par/teaser.aspectfit.0x280.jpg/x1608604157793.jpg.pagespeed.ic.d0_c1lzFW6.jpg" alt="Lesbian couple view ultrasound of their baby, photo by Teraphim/Getty Images" width="375" height="280"></a></div><div class="text"><h3 class="title"><a href="https://www.rand.org/blog/2020/12/what-the-first-ever-eu-lgbtiq-strategy-means-for-rainbow.html">What the First-Ever EU LGBTIQ Strategy Means for Rainbow Families with Children</a></h3>
</div></li></ul>
</div></div>
</div>
<div class="four columns" id="latest-insights-in-brief">
<h4 class="heading-4"><a href="/multimedia.html">Multimedia</a></h4>
<div class="multimedia teaserList parbase">
<div id="tl_26114979-a38f-4d61-8a65-15839eca6218" class=" "><ul class="teasers list">
<li class="multimedia">
<div class="img-wrap"><a href="/multimedia/video/2020/11/11/income-distribution-in-the-united-states-how-its-changed-since-the-1970s.html"><img src="https://wwwassets.rand.org/content/rand/multimedia/video/2020/11/11/income-distribution-in-the-united-states-how-its-changed-since-the-1970s/jcr:content/par/teaser_copy_copy.aspectfit.0x280.jpg/x1606846783104.jpg.pagespeed.ic.0yaiBibRQ9.jpg" alt="Empty Wallet" width="375" height="280"></a></div><div class="text"><h3 class="title"><a href="/multimedia/video/2020/11/11/income-distribution-in-the-united-states-how-its-changed-since-the-1970s.html">Income Distribution in the United States: How It&rsquo;s Changed Since the 1970s</a></h3>
</div></li>
<li class="multimedia">
<div class="img-wrap"><a href="/multimedia/podcasts/policy-currents.html"><img src="https://wwwassets.rand.org/content/rand/multimedia/podcasts/policy-currents/jcr:content/par/teaser.aspectfit.0x280.jpg/x1552419815443.jpg.pagespeed.ic.aObfcKDkXo.jpg" alt="Policy Currents" width="376" height="280"></a></div><div class="text"><h3 class="title"><a href="/multimedia/podcasts/policy-currents.html">The Policy Currents Podcast</a></h3>
</div></li></ul>
</div></div>
</div>
</div>
</li>
<li class="e" aria-haspopup="true" aria-expanded="false">
<h3 class="heading-3"><a href="/about/people.html" class="dd-toggle">Policy Experts</a></h3>
<div class="dropdown row">
<div class="four columns">
<h4 class="heading-4"><a href="/about/people.html">All Experts</a></h4>
<h5 class="heading-5">Spotlight</h5>
<div class="featuredExperts">
<ul class="spotlights" id="spotlight-experts">
<li>
<a href="/about/people/h/hepner_kimberly_a.html"><img src="https://wwwassets.rand.org/content/rand/about/people/h/hepner_kimberly_a/jcr:content/par/bio.aspectcrop.130x130.cm.jpg/x1495296388919.jpg.pagespeed.ic.nx7W8yUavE.jpg" alt="kimberly hepner, kim hepner" width="130" height="130"></a>
<h5 class="heading-5"><a href="/about/people/h/hepner_kimberly_a.html">Kimberly A. Hepner</a>
<a href="https://twitter.com/KimberlyHepner" class="t">@KimberlyHepner</a>
</h5>
<dl>
<dt>Commentary:</dt>
<dd><a href="https://www.rand.org/blog/2020/12/four-gifts-for-your-mental-health-this-pandemic-holiday.html">Four Gifts for Your Mental Health This (Pandemic) Holiday Season</a></dd>
</dl>
</li>
<li>
<a href="/about/people/p/pace_nicholas_m.html"><img src="https://wwwassets.rand.org/content/rand/about/people/p/pace_nicholas_m/jcr:content/par/bio.aspectcrop.130x130.cm.jpg/x1561124216279.jpg.pagespeed.ic.zZpGtWp1t7.jpg" alt="nicholas pace" width="130" height="130"></a>
<h5 class="heading-5"><a href="/about/people/p/pace_nicholas_m.html">Nicholas M. Pace</a>
</h5>
<dl>
<dt>Commentary:</dt>
<dd><a href="https://www.rand.org/blog/2020/12/the-compensation-system-for-potential-side-effects.html">The Compensation System for Potential Side Effects Is an Important Part of a COVID-19 Vaccine Campaign</a></dd>
</dl>
</li>
</ul>
</div>
</div>
<div class="eight columns">
<h4 class="nolink heading-4">By Research Area</h4>
<div class="row">
<ul class="txt six columns"><li><a href="/about/people.html?topic=children-families-and-communities">Children, Families, and Communities</a></li><li><a href="/about/people.html?topic=cyber-and-data-sciences">Cyber and Data Sciences</a></li><li><a href="/about/people.html?topic=education-and-literacy">Education and Literacy</a></li><li><a href="/about/people.html?topic=energy-and-environment">Energy and Environment</a></li><li><a href="/about/people.html?topic=health-health-care-and-aging">Health, Health Care, and Aging</a></li><li><a href="/about/people.html?topic=homeland-security-and-public-safety">Homeland Security and Public Safety</a></li></ul><ul class="txt six columns"><li><a href="/about/people.html?topic=infrastructure-and-transportation">Infrastructure and Transportation</a></li><li><a href="/about/people.html?topic=international-affairs">International Affairs</a></li><li><a href="/about/people.html?topic=law-and-business">Law and Business</a></li><li><a href="/about/people.html?topic=national-security-and-terrorism">National Security and Terrorism</a></li><li><a href="/about/people.html?topic=science-and-technology">Science and Technology</a></li><li><a href="/about/people.html?topic=workers-and-the-workplace">Workers and the Workplace</a></li></ul>
</div>
</div>
</div>
</li>
<li class="c" aria-haspopup="true" aria-expanded="false">
<h3 class="heading-3"><a href="/capabilities.html" class="dd-toggle">Capabilities</a></h3>
<div class="dropdown row">
<div class="five columns">
<div class="capabilities htmlBlock">	<p class="intro">Drawing upon decades of experience, RAND provides research services, systematic analysis, and innovative thinking to a global clientele that includes government agencies, foundations, and private-sector firms.</p>
<div class="row">
<div class="six columns">
<ul class="txt">
<li><a href="/capabilities.html">Capabilities Overview</a></li>
<li><a href="/capabilities/solutions.html">RAND Solutions</a></li>
</ul>
<h5 class="heading-5">Who We Work For</h5>
<ul class="txt">
<li><a href="/capabilities/public.html">Public Sector</a></li>
<li><a href="/capabilities/philanthropic.html">Philanthropic Sector</a></li>
<li><a href="/capabilities/private.html">Private Sector</a></li>
</ul>
</div>
<div class="six columns">
<h5 class="heading-5">Work with Us</h5>
<ul class="txt">
<li><a href="/capabilities/business-contacts.html">Explore Business Contacts</a></li>
</ul>
<h5 class="heading-5">About RAND Research</h5>
<ul class="txt">
<li><a href="/capabilities/disciplinary-expertise.html">Disciplinary Expertise</a></li>
<li><a href="/about/standards.html">Quality Standards</a></li>
</ul>
</div>
</div></div>
</div>
<div class="seven columns" id="nav-case-studies">
<h4 class="heading-4"><a href="/capabilities/solutions.html">Featured Solutions</a></h4>
<div class="caseStudies teaserList parbase">
<div id="tl_6db5cd46-d61a-4ed1-9605-d00fc52f83e3" class=" "><ul class="teasers list">
<li>
<div class="img-wrap"><a href="/capabilities/solutions/getting-to-know-military-caregivers.html"><img src="https://wwwassets.rand.org/content/rand/capabilities/solutions/getting-to-know-military-caregivers/jcr:content/par/teaser.aspectfit.0x280.jpg/x1553119933882.jpg.pagespeed.ic.is3O8VZjQJ.jpg" alt="A servicemember and his wife hold hands" width="375" height="280"></a></div><div class="text"><h3 class="title"><a href="/capabilities/solutions/getting-to-know-military-caregivers.html">Getting to Know Military Caregivers and Their Needs</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="/capabilities/solutions/helping-coastal-communities-plan-for-climate-change.html"><img src="https://wwwassets.rand.org/content/rand/capabilities/solutions/helping-coastal-communities-plan-for-climate-change/jcr:content/par/teaser.aspectfit.0x280.jpg/x1553120286662.jpg.pagespeed.ic.DeW0M_675i.jpg" alt="Sunrise over Louisiana wetlands" width="375" height="280"></a></div><div class="text"><h3 class="title"><a href="/capabilities/solutions/helping-coastal-communities-plan-for-climate-change.html">Helping Coastal Communities Plan for Climate Change</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="/capabilities/solutions/improving-psychological-wellbeing-and-work-outcomes.html"><img src="https://wwwassets.rand.org/content/rand/capabilities/solutions/improving-psychological-wellbeing-and-work-outcomes/jcr:content/par/teaser.aspectfit.0x280.jpg/x1563471904653.jpg.pagespeed.ic.TQqezEIq8l.jpg" alt="Depressed woman talking to her therapist" width="375" height="280"></a></div><div class="text"><h3 class="title"><a href="/capabilities/solutions/improving-psychological-wellbeing-and-work-outcomes.html">Improving Psychological Wellbeing and Work Outcomes in the UK</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="/capabilities/solutions/lightening-body-armor.html"><img src="https://wwwassets.rand.org/content/rand/capabilities/solutions/lightening-body-armor/jcr:content/par/teaser.aspectfit.0x280.jpg/x1495292728838.jpg.pagespeed.ic.mQSvFJ5TQ4.jpg" alt="Deploying soldiers test new female body armor prototype" width="375" height="280"></a></div><div class="text"><h3 class="title"><a href="/capabilities/solutions/lightening-body-armor.html">Lightening Body Armor</a></h3>
</div></li></ul>
</div></div>
</div>
</div>
</li>
<li class="g" aria-haspopup="true" aria-expanded="false">
<h3 class="heading-3"><a href="https://www.prgs.edu/" class="dd-toggle">Graduate <span>School</span></a></h3>
<div class="dropdown row">
<div class="four columns">
<div class="prgsText htmlBlock">	<p class="intro">The Pardee RAND Graduate School <span class="nowrap">(<a href="https://www.prgs.edu">PRGS.edu</a>)</span> is the largest public policy Ph.D. program in the nation and the only program based at an independent public policy research organization&mdash;the RAND Corporation.</p>
<ul class="txt">
<li><a href="https://www.prgs.edu/about.html">About PRGS</a></li>
<li><a href="https://www.prgs.edu/admissions.html">Admissions</a></li>
<li><a href="https://www.prgs.edu/degree-program.html">Academics and Degree Program</a></li>
<li><a href="https://www.prgs.edu/students.html">Students</a></li>
<li><a href="https://www.prgs.edu/faculty.html">Faculty</a></li>
</ul></div>
</div>
<div class="four columns">
<div class="prgsVideo htmlBlock">
<h3 class="heading-4"><a href="http://www.prgs.edu/">Featured Video on PRGS.edu</a></h3>
<div class="video">
<a href="http://www.youtube.com/watch?v=33gnOcJ0fIM">
<img src="https://i1.ytimg.com/vi/33gnOcJ0fIM/0.jpg" alt="">
<h4 class="heading-5">Overview: Pardee RAND Graduate School</h4>
</a>
</div></div>
</div>
<div class="four columns">
<h4 class="nolink heading-4">Student Spotlight</h4>
<div class="featuredStudents">
<ul class="spotlights" id="students-spotlight">
<li>
<a href="/about/people/b/brennan_elliott.html">
<img src="https://wwwassets.rand.org/content/rand/about/people/b/brennan_elliott/jcr:content/par/bio.aspectcrop.130x130.cm.jpg/x1603474010245.jpg.pagespeed.ic.lMjVDH4-mL.jpg" alt="elliot brennan" width="130" height="130">
</a>
<h5 class="heading-5"><a href="/about/people/b/brennan_elliott.html">Elliott Brennan</a></h5>
<p class="title">Assistant Policy Researcher, RAND; Ph.D. Student, Pardee RAND Graduate School</p>
</li>
<li>
<a href="/about/people/m/manuel_shane.html">
<img src="https://wwwassets.rand.org/content/rand/about/people/m/manuel_shane/jcr:content/par/bio.aspectcrop.130x130.cm.jpg/x1603474092018.jpg.pagespeed.ic.CWssv_Di3y.jpg" alt="shane manuel" width="130" height="130">
</a>
<h5 class="heading-5"><a href="/about/people/m/manuel_shane.html">Shane Manuel</a></h5>
<p class="title">Assistant Policy Researcher, RAND; Ph.D. Student, Pardee RAND Graduate School</p>
</li>
</ul>
</div>
</div>
</div>
</li>
<li class="a show-for-small"><h3 class="heading-3"><a href="/about.html">About</a></h3></li>
</ul>
<div class="utilityNav htmlBlock"><ul class="utility not-compact">
<li class="zh"><a href="/zh-hans.html" lang="zh">中文(简体)</a></li>
<li class="ar"><a href="/ar.html" dir="rtl" lang="ar">العربية</a></li>
<li class="my-rand"><a href="/profile/login.html" class="login"><span></span>Sign In</a> <a href="javascript:randLogOut()" class="logout">Sign out</a></li>
<li class="cart"><a href="https://shop.rand.org/cart/"><span class="access">Cart</span></a></li>
</ul>
</div>
<div class="alertBar">
</div>
</nav></div>
<a href="/search.html" class="search-toggle"><span class="label"><span class="access">Toggle</span> Search</span></a>
<div id="search" class="search"><form method="get" action="/search.html" class="velocity-search" role="search" aria-label="Site-wide"><label for="search-box" class="access">Site-wide Search</label><input name="query" id="search-box" class="query" type="search" placeholder="search"><button class="submit search-submit" name="search-submit" type="submit" id="search-submit"><span class="access">Search</span></button></form></div>
</div></header>
<div class="column-wrap one-column">
<div id="content">
<nav id="breadcrumbs" class="breadcrumbs" aria-label="Breadcrumb"><ol>
<li><a href="/">RAND</a></li><li><a href="/pubs.html">Published Research</a></li><li><a href="/pubs/external_publications.html">External Publications</a></li><li class="access"><a href="/pubs/external_publications/EP68400.html" aria-current="page">>EP-68400</a></li>
</ol></nav>
<main id="page-content">
<div id="srch">
<div class="product-header full-bg-gray">
<div class="row">
<div class="eight columns">
<div class="js-column-height">
<div class="cover-image"><img src="https://wwwassets.rand.org/content/dam/rand/pubs/external_publications/external_publications.gif" alt="" width="133" height="200">
</div>
<h1 id="RANDTitleHeadingId">Russia's Cyber Limitations in Personnel Recruitment and Innovation, Their Potential Impact on Future Operations and How NATO and Its Members Can Respond</h1>
<p class="citation">Published in: Cyber Threats and NATO 2030: Horizon Scanning and Analysis, Chapter 2, pages 31&ndash;59 (2020)</p> <p class="publish-online">Posted on RAND.org on December 23, 2020</p>
<p class="authors">by <a href="/pubs/authors/c/cheravitch_joe.html">Joe Cheravitch</a>, <a href="/about/people/l/lilly_bilyana.html">Bilyana Lilly</a></p>
<ul class="related-topics"><li class="heading">Related Topics: </li><li><a href="/topics/cyber-warfare.html">Cyber Warfare</a>, </li><li><a href="/topics/north-atlantic-treaty-organization.html">North Atlantic Treaty Organization</a>, </li><li><a href="/topics/russia.html">Russia</a></li></ul>
<div class="social-media-buttons">
<ul><li><a class="facebook social-button" data-hover="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fexternal_publications%2FEP68400.html"><span class="access">Share on Facebook</span></a></li><li><a class="twitter social-button" data-hover="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fexternal_publications%2FEP68400.html&amp;text=Russia%27s+Cyber+Limitations+in+Personnel+Recruitment+and+Innovation%2C+Their+Potential+Impact+on+Future+Operations+and+How+NATO+and+Its+Members+Can+Respond&amp;via=RANDCorporation"><span class="access">Share on Twitter</span></a></li><li><a class="linkedin social-button" data-hover="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fexternal_publications%2FEP68400.html&title=Russia%27s+Cyber+Limitations+in+Personnel+Recruitment+and+Innovation%2C+Their+Potential+Impact+on+Future+Operations+and+How+NATO+and+Its+Members+Can+Respond"><span class="access">Share on LinkedIn</span></a></li></ul>
</div>
</div>
</div>
<div class="four columns">
<div id="buybox">
<div class="section">
<h3>Read More</h3>
<a href="https://ccdcoe.org/library/publications/cyber-threats-and-nato-2030-horizon-scanning-and-analysis" class="external">Access further information on this document at ccdcoe.org</a><p class="note">This article was published outside of RAND. The full text of the article can be found at the link above.</p>
</div>
</div>
</div>
</div>
</div>
<div class="product-body">
<div class="product-main">
<div class="abstract product-page-abstract">
<p class="abstract">While Moscow's willingness to launch cyber operations depends in no small part on how the Russian leadership interprets geopolitics, resources and personnel determine the ability to conduct them. Russia has demonstrated a capacity to craft sophisticated malware to support operations that range from espionage to disrupting critical infrastructure, to interfering instates' internal affairs through cyber-enabled influence campaigns, but the government still faces difficulties recruiting and retaining the needed technological talent to keep pace with its rivals. While some of the factors inhibiting the growth of Moscow's cyber programme are internal to the organisations tasked with executing them, such as a culture-clash between specialist recruits and the bureaucracy, the most significant impediments are exogenous to them and include brain-drain and the health of Russia's economy. Moscow's litany of perceived adversaries in cyberspace ensures continuous efforts by the state to prevent the emigration of computer science and IT specialists and expand the ranks of those serving Russia's offensive and defensive cyber capabilities. As evolving technologies like artificial intelligence and quantum computing carry implications for future cyber operations, Moscow's ability to marshal its resources to remain competitive in a furtive digital arms race similarly depends on many of these factors.</p>
<p>This chapter aims to address key questions arising from the probable gap that separates Russian cyber personnel and capabilities, especially technological innovation, from its ambitions and what effect this disparity might have on future state-backed cyber campaigns. It starts by accounting for different factors that affect the ability of Russia's military and security services to successfully expand recruiting and support technological innovation related to cyber operations. This is followed by an examination of various initiatives and strategies that Russian agencies have introduced to address Russia's cyber limitations and cultivate technological innovation. Finally, it discusses how Russia's current official policies and informal practices are likely to affect the nature of its cyber operations in the future and to what extent NATO and its members can leverage these limitations to achieve desired effects in the Alliance's cyber security efforts.</p></div>
<div class="section external-link">
<a href="https://ccdcoe.org/library/publications/cyber-threats-and-nato-2030-horizon-scanning-and-analysis" class="external">Access further information on this document at ccdcoe.org</a><p class="note">This article was published outside of RAND. The full text of the article can be found at the link above.</p>
</div>
<div class="conducted full-bg-purple">
<h2>Research conducted by</h2>
<ul class="upc">
<li class="international border"><a href="/international.html"><span class="rand">RAND</span> International</a></li>
<li class="prgs border"><a href="https://www.prgs.edu">Pardee <span class="rand">RAND</span> Graduate School</a></li>
</ul>
</div>
<div id="indicia" class="full-bg-gray full-bg-bottom">
<p>This report is part of the RAND Corporation external publication series. Many RAND studies are published in peer-reviewed scholarly journals, as chapters in commercial books, or as documents published by other organizations.</p>
<p>The RAND Corporation is a nonprofit institution that helps improve policy and decisionmaking through research and analysis. RAND's publications do not necessarily reflect the opinions of its research clients and sponsors.</p>
</div>
</div>
<div class="product-right">
<aside aria-label="Document details" class="document-details">
<h2>Document Details</h2>
<ul>
<li class="copyright"><strong>Copyright:</strong> NATO CCDCOE Publications</li><li class="publisher"><strong>Publisher:</strong> Cooperative Cyber Defence Centre of Excellence</li>
<li><strong>Availability:</strong> Non-RAND</li>
<li><strong> Pages:</strong> 29</li>
<li><strong>Document Number:</strong> EP-68400</li>
<li><strong>Year:</strong> 2020</li>
<li><strong>Series:</strong> <a href="/pubs/external_publications.html">External Publications</a></li>
</ul>
</aside>
<aside aria-label="Explore">
<h2>Explore</h2>
<h3>Related Topics</h3>
<ul>
<li class="related"><a href="/topics/cyber-warfare.html">Cyber Warfare</a></li><li class="related"><a href="/topics/north-atlantic-treaty-organization.html">North Atlantic Treaty Organization</a></li><li class="related"><a href="/topics/russia.html">Russia</a></li>
</ul>
<h3><a href="/pubs/series.html">Browse by Series</a></h3>
<h3><a href="/pubs/authors.html">Browse by Authors</a></h3>
</aside>
<aside aria-label="Newsletter Subscription" class="newsletter-subscription-box ">
<h2 class="subscribe-heading">Stay Informed</h2><span class="hide js-subscription-name">RAND Policy Currents</span><p class="desc">Get weekly updates from RAND.</p><form class="subscribeForm" method="post" data-componentpath="/content/rand/pubs/external_publications/EP68400/jcr:content/par/product" data-subscriptionpath="/content/rand/newsletters/rand-news-bulletin">
<label for="emailproduct" class="access">Email</label><input type="email" name="emailproduct" id="emailproduct" class="email" required placeholder="Email address"><button class="btn">Sign Up</button>
</form></aside>
</div>
</div>
</div>
</main>
</div>
<div class="social-menu-outer"><ul id="social-menu" class="social-menu">
<li id="saveremove"><a href="/content/rand/pubs/external_publications/EP68400" id="mrbook" class="activity mrbook social-button" data-hover="Save to My RAND"><span class="access">Save to My RAND</span></a></li>
<li class="send-to-friend">
<form target="send2friendWindow" method="post" action="https://smapp.rand.org/sendtofriend/sendtofriend.php" name="send2friendForm" id="send2friendForm">
<input type="hidden" value="" name="url">
<button class="submit social-button" id="send2friend-submit" data-hover="Email"><span class="access">Email</span></button>
</form>
</li>
<li class="print"><button data-hover="Print" class="social-button"><span class="access">Print</span></button></li>
<li><a class="facebook social-button" data-hover="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fexternal_publications%2FEP68400.html"><span class="access">Share on Facebook</span></a></li><li><a class="twitter social-button" data-hover="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fexternal_publications%2FEP68400.html&amp;text=Russia%27s+Cyber+Limitations+in+Personnel+Recruitment+and+Innovation%2C+Their+Potential+Impact+on+Future+Operations+and+How+NATO+and+Its+Members+Can+Respond&amp;via=RANDCorporation"><span class="access">Share on Twitter</span></a></li><li><a class="linkedin social-button" data-hover="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fexternal_publications%2FEP68400.html&title=Russia%27s+Cyber+Limitations+in+Personnel+Recruitment+and+Innovation%2C+Their+Potential+Impact+on+Future+Operations+and+How+NATO+and+Its+Members+Can+Respond"><span class="access">Share on LinkedIn</span></a></li>
</ul></div>
</div>
<footer role="contentinfo" id="footer" class="global-footer" lang="en" dir="ltr"><div class="footer-inner">
<div class="footer footerContent">
<div class="row">
<div class="four columns about">
<div class="footerAbout htmlBlock">	<h2><a href="/about.html">About</a></h2>
<p>The RAND Corporation is a research organization that develops solutions to public policy challenges to help make communities throughout the world safer and more secure, healthier and more prosperous. RAND is nonprofit, nonpartisan, and committed to the public interest.</p>
<ul>
<li><a href="/about/vision.html">Vision</a></li>
<li><a href="/about/organization/leadership.html">Leadership</a></li>
<li><a href="/about/standards.html">Quality Standards</a></li>
<li><a href="/jobs.html">Career Opportunities</a></li>
</ul>
<div class="locations hide-for-small">
<ul>
<li class="sm"><span class="info hasPhoto"><a href="/about/locations/santa-monica.html">Santa Monica, CA</a></span></li>
<li class="dc"><span class="info hasPhoto"><a href="/about/locations/washington.html">Washington, DC</a></span></li>
<li class="pgh"><span class="info hasPhoto"><a href="/about/locations/pittsburgh.html">Pittsburgh, PA</a></span></li>
<li class="nola"><span class="info">New Orleans, LA</span></li>
<li class="mass"><span class="info"><a href="/about/locations/boston.html">Boston, MA</a></span></li>
<li class="eu"><span class="info"><a href="/randeurope/about/locations/cambridge.html">Cambridge, UK</a></span></li>
<li class="be"><span class="info"><a href="/randeurope/about/locations/brussels.html">Brussels, BE</a></span></li>
<li class="au"><span class="info"><a href="/about/locations/canberra.html">Canberra, AU</a></span></li>
</ul>
<a href="/about/locations.html" class="map"><img src="/etc/rand/designs/common/images/world-map.svg" width="600" height="296" alt="World map of RAND office locations"></a>
</div></div>
</div>
<div class="eight columns">
<div class="row">
<div class="four columns connect">
<div class="footerConnect htmlBlock">	<h2>Connect</h2>
<div class="hide-for-small">
<h3><a href="/about/contacts.html">Contact Us</a></h3>
</div>
<div class="show-for-small">
<ul>
<li><a href="/about/contacts.html">Contact Us</a></li>
<li><a href="/about/locations.html">Locations</a></li>
</ul>
</div>
<h3>I am interested in</h3>
<ul>
<li><a href="/jobs.html">Jobs at RAND</a></li>
<li><a href="/news.html">Media Resources</a></li>
<li><a href="/congress.html">Congressional Resources</a></li>
<li><a href="/capabilities/business-contacts.html">Doing Business with RAND</a></li>
<li><a href="/giving.html">Supporting RAND</a></li>
<li><a href="/about/edu_op.html">Educational Opportunities</a></li>
<li><a href="/alumni.html">Alumni Association</a></li>
</ul></div>
<div class="follow-rand">
<h3>Follow</h3>
<ul class="horizontal">
<li><a class="facebook external" href="https://www.facebook.com/RANDCorporation"><span class="access">RAND Corporation on Facebook</span></a></li>
<li><a class="twitter external" href="https://twitter.com/RANDCorporation/"><span class="access">RAND Corporation on Twitter</span></a></li>
<li><a class="linkedin external" href="https://www.linkedin.com/company/rand-corporation"><span class="access">RAND Corporation on LinkedIn</span></a></li>
<li><a class="youtube external" href="https://www.youtube.com/user/TheRANDCorporation"><span class="access">RAND Corporation on YouTube</span></a></li>
<li><a class="instagram external" href="https://www.instagram.com/randcorporation/"><span class="access">RAND Corporation on Instagram</span></a></li>
<li><a class="rss" href="/news/rss.html"><span class="access">RAND Corporation RSS Feeds</span></a></li>
<li><a class="mobile" href="/site_info/mobile.html"><span class="access">RAND Corporation mobile applications</span></a></li>
</ul>
</div>
</div>
<div class="four columns stay-informed">
<h2>Stay Informed</h2>
<p>Subscribe to the weekly Policy Currents newsletter to receive updates on the issues that matter most.</p>
<div class="footer-subscribe subscribeNoAccount">
<aside aria-label="Newsletter Subscription" class="newsletter-subscription-box ">
<h2 class="subscribe-heading">Stay Informed</h2><span class="hide js-subscription-name">RAND Policy Currents</span><p class="desc">Get weekly updates from RAND.</p><form class="subscribeForm" method="post" data-componentpath="" data-subscriptionpath="/content/rand/newsletters/rand-news-bulletin">
<label for="email" class="access">Email</label><input type="email" name="email" id="email" class="email" required placeholder="Email address"><button class="btn">Sign Up</button>
</form></aside>
</div>
<a href="/newsletters.html" class="arrow">View all email newsletters</a>
</div>
<div class="four columns resources">
<div class="footerResources htmlBlock">	<h2>Resources</h2>
<ul>
<li><a href="/multimedia.html">Multimedia</a></li>
<li><a href="/pubs.html">Latest Reports</a></li>
<li><a href="/pubs/authors.html">Browse by Author</a></li>
<li><a href="/pubs/classics.html">RAND Classics</a></li>
<li><a href="/pubs/tools.html">Databases and Tools</a></li>
</ul>
<h3><a href="/site_info.html">Site Information</a></h3>
<ul>
<li><a href="/site_info/sitemap.html">Site Map</a></li>
<li><a href="/site_info/privacy.html">PRIVACY POLICY</a></li>
<li><a href="/site_info/terms-and-conditions.html">Support Policy</a></li>
<li><a href="/about/feedback.html">Feedback</a></li>
<li><a href="/help.html">Help</a></li>
</ul></div>
</div>
</div>
</div>
</div>
<div class="footerAddress htmlBlock"><div class="vcard">
<img class="fn n org left" alt="RAND Corporation" src="/etc/rand/designs/common/images/logo-corp.svg" width="22" height="22">
<span class="adr">
<span class="street-address">1776 Main Street</span><br>
<span class="locality">Santa Monica</span>, <span class="region">California</span> <span class="postal-code">90401-3208</span>
</span>
</div></div>
</div>
<div class="copyright">
<span>RAND&reg; is a registered trademark.</span> © 1994-2020 RAND Corporation.
</div>
<script>(function(O,N,M){var L=O.history,K=document,J=navigator||{},I=localStorage,H=encodeURIComponent,G=L.pushState,F=function(){return Math.random().toString(36)},E=function(){return I.cid||(I.cid=F()),I.cid},D=function(R){var Q=[];for(var P in R){R.hasOwnProperty(P)&&void 0!==R[P]&&Q.push(H(P)+"="+H(R[P]))}return Q.join("&")},C=function(P,Y,X,W,V,U,T){var R="https://www.google-analytics.com/collect",Q=D({v:"1",ds:"web",aip:M.anonymizeIp?1:void 0,tid:N,cid:E(),t:P||"pageview",sd:M.colorDepth&&screen.colorDepth?screen.colorDepth+"-bits":void 0,dr:K.referrer||void 0,dt:K.title,dl:K.location.origin+K.location.pathname+K.location.search,ul:M.language?(J.language||"").toLowerCase():void 0,de:M.characterSet?K.characterSet:void 0,sr:M.screenSize?(O.screen||{}).width+"x"+(O.screen||{}).height:void 0,vp:M.screenSize&&O.visualViewport?(O.visualViewport||{}).width+"x"+(O.visualViewport||{}).height:void 0,ec:Y||void 0,ea:X||void 0,el:W||void 0,ev:V||void 0,exd:U||void 0,exf:"undefined"!=typeof T&&!1==!!T?0:void 0});if(J.sendBeacon){J.sendBeacon(R,Q)}else{var S=new XMLHttpRequest;S.open("POST",R,!0),S.send(Q)}};L.pushState=function(P){return"function"==typeof L.onpushstate&&L.onpushstate({state:P}),setTimeout(C,M.delay||10),G.apply(L,arguments)},C(),O.ma={trackEvent:function B(S,R,Q,P){return C("event",S,R,Q,P)},trackException:function A(Q,P){return C("exception",null,null,null,null,Q,P)}}})(window,"UA-34917040-1",{anonymizeIp:true,colorDepth:true,characterSet:true,screenSize:true,language:true});RAND.analyticsExtendDataObject({"content":[{"id":"EP68400","hasMicrocontent":false}],"page":{"id":"EP68400","isProduction":true,"language":"en","siteName":"rand","randDate":1608732000000,"contentType":"journal article","contentCategory":"research"}});RAND.analyticsExtendDataObject("pageTimestamp",1608740211);if(typeof(pageDataTracker)=='object'){pageDataTracker.trackPageLoad();}</script>
<script src="https://wwwassets.rand.org/etc/rand/support/js/core.js.pagespeed.jm.A9vHdSHYzf.js" defer="defer"></script>
<script src="https://wwwassets.rand.org/etc/rand/support/js/product.js.pagespeed.jm.Ckq9KJbtVb.js" defer="defer"></script>
</div></footer>
</body>
</html>
