<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" class="sticky-header no-js" lang="en">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
<title>After the Coronavirus: America Needs to Reengage with the World, Not Retreat from It | RAND</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="content-type" content="text/html; charset=UTF-8">
<meta name="rand-domains" content='{"rand":"www.rand.org","prgs":"www.prgs.edu","assets":"wwwassets.rand.org"}'>
<meta name="title-terms" content="After the Coronavirus: America Needs to Reengage with World, Not Retreat from It">
<meta name="keywords" content="International Diplomacy, Economic Development, Commentary, Blog, Coronavirus Disease 2019 (COVID-19), United States, Pandemic, Globalization">
<meta name="description" content="The COVID-19 pandemic should lead to a further strengthening of the national and international response capacity. The alternative of erecting barriers and closing America off to the world would leave it more vulnerable to the next big shock.">
<meta name="rand-content-category" content="blog">
<meta name="rand-content-type" content="commentary">
<meta name="rand-date" content="20200401">
<meta name="rand-published-date" content="20200401">
<meta name="rand-tag" content="International Diplomacy">
<meta name="rand-tag" content="Economic Development">
<meta name="rand-tag" content="Coronavirus Disease 2019 (COVID-19)">
<meta name="rand-tag" content="United States">
<meta name="rand-tag" content="Pandemic">
<meta name="rand-tag" content="Globalization">
<link rel="canonical" href="https://www.rand.org/blog/2020/04/after-the-coronavirus-america-needs-to-reengage-with.html">
<meta property="og:title" content="After COVID-19: America Needs to Reengage with the World, Not Retreat">
<meta property="og:description" content="The COVID-19 pandemic should lead to a further strengthening of the national and international response capacity. The alternative of erecting barriers and closing America off to the world would leave it more vulnerable to the next big shock.">
<meta property="og:url" content="https://www.rand.org/blog/2020/04/after-the-coronavirus-america-needs-to-reengage-with.html">
<meta property="og:image" content="https://wwwassets.rand.org/content/rand/blog/2020/04/after-the-coronavirus-america-needs-to-reengage-with/jcr:content/par/teaser.aspectfit.0x1200.jpg/1585766180104.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@RANDCorporation">
<meta name="twitter:title" content="After COVID-19: America Needs to Reengage with the World, Not Retreat">
<meta name="twitter:description" content="The COVID-19 pandemic should lead to a further strengthening of the national and international response capacity. The alternative of erecting barriers and closing America off to the world would leave it more vulnerable to the next big shock.">
<meta name="twitter:image" content="https://wwwassets.rand.org/content/rand/blog/2020/04/after-the-coronavirus-america-needs-to-reengage-with/_jcr_content/par/teaser.aspectcrop.600x317.cb.jpg/1585766180104.jpg">
<meta name="rand-teaser-type" content="rand">
<meta name="rand-teaser-title" content="After COVID-19: America Needs to Reengage with the World, Not Retreat">
<meta name="rand-teaser-description" content="The COVID-19 pandemic should lead to a further strengthening of the national and international response capacity. The alternative of erecting barriers and closing America off to the world would leave it more vulnerable to the next big shock.">
<meta name="rand-teaser-date" content="20200401">
<meta name="rand-teaser-image" content="/content/rand/blog/2020/04/after-the-coronavirus-america-needs-to-reengage-with/jcr:content/par/teaser.aspectfit.0x120.jpg/1585766180104.jpg">
<meta name="rand-teaser-image-alt" content="The U.S. Navy hospital ship Comfort passes the Statue of Liberty as it enters New York Harbor during the COVID-19 outbreak, March 30, 2020, photo by Mike Segar/Reuters">
<meta name="DC.Contributor" content="Kumar, Krishna B.">
<meta name="DC.creator" content="Kumar, Krishna B.">
<meta name="DC.Contributor" content="Dobbins, James">
<meta name="DC.creator" content="Dobbins, James">
<meta name="citation_online_date" content="2020/4/1">
<meta name="apple-itunes-app" content="app-id=572011862">
<link rel="stylesheet" href="https://use.typekit.net/sub0vcg.css">
<link rel="stylesheet" href="https://wwwassets.rand.org/etc/rand/designs/common/css/A.base.css.pagespeed.cf.qeVb6_DpiR.css">
<link rel="stylesheet" href="https://wwwassets.rand.org/etc/rand/designs/corporate/ui/blog/A.blog.css.pagespeed.cf.YlUt_AguXF.css"><link rel="stylesheet" href="https://wwwassets.rand.org/etc/rand/designs/common/css/A.multimedia-support.css.pagespeed.cf.MCPq86a0PY.css">
<script src="https://wwwassets.rand.org/etc/rand/support/js/core-init.js.pagespeed.jm.qSqK1cSxsv.js"></script>
<link rel="icon" href="/etc/rand/designs/common/images/xfavicon.png.pagespeed.ic.z-tYQoqKiO.png" type="image/png"><script src="https://wwwassets.rand.org/etc/rand/support/js/multimedia-support.js.pagespeed.jm.Eda_s40LPe.js"></script>
<script src="https://assets.adobedtm.com/7b44bfa5332b3eae1bfbb635a10267e767a4284f/satelliteLib-ba20fb485110a0c5418b54627a4aec099af80722.js"></script>
<link rel="search" href="/content/dam/rand/xml/search.xml" type="application/opensearchdescription+xml" title="RAND Corporation"/>
</head>
<body class="corporate three-d">
<ul class="skip-links access" id="top">
<li><a href="#page-content">Skip to page content</a></li>
</ul>
<header id="header" class="full global-header" lang="en" dir="ltr"><div class="header-inner">
<div class="logo-wrap"><div class="brand-wrap">
<a href="/" class="logo">
<img src="https://wwwassets.rand.org/etc/rand/designs/common/images/logo-corp.svg" alt="RAND Corporation" class="corp" width="68" height="68">
</a>
<div class="tag-line corp">Objective Analysis. Effective Solutions.</div>
</div></div>
<div class="header headerNav">
<a href="/site_info/sitemap.html" class="nav-toggle"><span class="label"><span class="access">Toggle</span> Menu</span></a>
<nav aria-label="site-wide">
<h2 class="access">Site-wide navigation</h2>
<div class="secondaryNav htmlBlock">	<ul class="secondary not-compact">
<li class="a" aria-haspopup="true" aria-expanded="false">
<a href="/about.html" class="dd-toggle">About<span class="access"> RAND</span></a>
<ul class="txt">
<li><a href="/about/glance.html">RAND at a Glance</a></li>
<li><a href="/about/vision.html">Vision</a></li>
<li><a href="/about/history.html">History and Mission</a></li>
<li><a href="/about/organization/leadership.html">Leadership</a></li>
<li><a href="/about/organization.html">Organizational Structure</a></li>
<li><a href="/about/contacts.html">Contacts</a></li>
<li><a href="/about/locations.html">Locations</a></li>
<li><a href="/about/standards.html">Quality Standards</a></li>
<li><a href="/about/edu_op.html">Educational Opportunities</a></li>
<li><a href="/jobs.html">Employment</a></li>
</ul>
</li>
<li><a href="https://campaign.rand.org">RAND Campaign</a></li>
<li><a href="/news.html">Press Room</a></li>
<li><a href="/events.html">Events</a></li>
</ul></div>
<ul class="main">
<li class="r" aria-haspopup="true" aria-expanded="false">
<h3 class="heading-3"><a href="/research.html" class="dd-toggle">Research</a></h3>
<div class="dropdown row">
<div class="three columns">
<h4 class="heading-4"><a href="/research.html#policy-focus">Research Areas</a></h4>
<ul class="txt"><li><a href="/topics/children-families-and-communities.html" title="RAND research addresses child health and how families and neighborhoods affect child well-being. Other family-focused research covers topics such as immigration, caregiving, and household finances. Through studies on families as well as community resilience, RAND develops solutions to public policy challenges to help make communities throughout the world safer and more secure, healthier and more prosperous.">Children, Families, and Communities</a></li><li><a href="/topics/cyber-and-data-sciences.html" title="RAND was at the forefront of early computing and data science. In the 1950s, we built computers to improve researchers' analytic and modeling capabilities. We also developed data communications technologies that were forerunners of the internet. Today, RAND experts recommend policies and best practices to support safe and secure technological innovation and adoption.">Cyber and Data Sciences</a></li><li><a href="/topics/education-and-literacy.html" title="RAND research on early childhood, K-12, and higher education covers issues such as assessment and accountability, choice-based and standards-based reform, school leadership, teacher effectiveness, technology, and vocational training. RAND also explores life skills, such as media, health, and financial literacy, as well as how time spent outside the classroom impacts student outcomes.">Education and Literacy</a></li><li><a href="/topics/energy-and-environment.html" title="RAND energy and environmental analyses examine the implications of existing and proposed energy policies on the environment. Building on a long history of policy research, RAND helps balance the need for environmental protections and economic development.">Energy and Environment</a></li><li><a href="/topics/health-health-care-and-aging.html" title="RAND advances understanding of health and health behaviors, and examines how the organization and financing of care affect costs, quality, and access. Our body of research includes innovative studies of health insurance, health care reform, and health information technology, as well as obesity, substance abuse, and PTSD. RAND findings also help inform policies that aim to improve the health of seniors and the care they receive.">Health, Health Care, and Aging</a></li><li><a href="/topics/homeland-security-and-public-safety.html" title="RAND conducts analyses and makes recommendations to strengthen the U.S. Department of Homeland Security across its full set of missions to prevent terrorism and enhance security, secure and manage America's borders, enforce and administer immigration laws, safeguard and secure cyberspace, and strengthen preparedness and resilience. In the area of public safety, RAND research addresses drug policy, crime, prison reform, and prisoner reentry, and other topics.">Homeland Security and Public Safety</a></li><li><a href="/topics/infrastructure-and-transportation.html" title="RAND research addresses the challenges of developing, managing, and protecting energy, transportation, water, communications, and other critical infrastructure throughout the world.">Infrastructure and Transportation</a></li><li><a href="/topics/international-affairs.html" title="RAND's international affairs research comprises a range of cross-cutting issues, including global economies and trade, space and maritime security, diplomacy, global health and education, nation building, and regional security and stability. RAND also analyzes the policies and effectiveness of international organizations such as the UN, NATO, European Union, and ASEAN.">International Affairs</a></li><li><a href="/topics/law-and-business.html" title="RAND work in law, business, and regulation includes analyses of alternative dispute resolution, asbestos litigation, workers' compensation, insurance, and other civil justice matters. This research often has implications for the private sector, such as entrepreneurs facing legal and regulatory hurdles, or multinational corporations dealing with corporate ethics and governance issues.">Law and Business</a></li><li><a href="/topics/national-security-and-terrorism.html" title="RAND conducts a broad array of national security research for the U.S. Department of Defense and allied ministries of defense. Our federally funded research and development centers (FFRDCs) explore threat assessment, military acquisition, technology, recruitment and personnel management, counterinsurgency, intelligence, and readiness. RAND is a world leader in terrorism research. Studies address such topics as terrorism financing and strategies to undermine violent extremism.">National Security and Terrorism</a></li><li><a href="/topics/science-and-technology.html" title="RAND experts have often been among the pioneers of key scientific research, including computer analysis, satellite development, military technology, and the foundations of the Internet. RAND's research has also resulted in the development of new methodologies and ways of analyzing policy issues, from the Delphi method to Robust Decision Making.">Science and Technology</a></li><li><a href="/topics/workers-and-the-workplace.html" title="Demand for educated, versatile workers who can interpret complex information and adapt to innovation is higher than ever. RAND pursues research that helps people, organizations, and governments understand how workers can remain engaged and productive in a changing global economy. Studies address workforce development, gender equity in the workplace, working conditions, and workplace wellness programs.">Workers and the Workplace</a></li></ul>
</div>
<div class="three columns">
<div class="featuredTopics">
<h4 class="nolink heading-4">Trending Topics</h4>
<ul class="txt" id="research-trending-topics">
<li><a href="/topics/coronavirus-disease-2019-covid-19.html">Coronavirus Disease 2019 (COVID-19)</a></li><li><a href="/topics/community-health-and-well-being.html">Community Health and Well-Being</a></li><li><a href="/topics/media-literacy.html">Media Literacy</a></li><li><a href="/topics/international-economic-relations.html">International Economic Relations</a></li><li><a href="/topics/artificial-intelligence.html">Artificial Intelligence</a></li><li><a href="/topics/terrorism-threat-assessment.html">Terrorism Threat Assessment</a></li><li><a href="/topics/gun-violence.html">Gun Violence</a></li><li><a href="/topics/global-climate-change.html">Global Climate Change</a></li>
</ul></div>
<a href="/topics.html" class="all">All Topics</a>
<a href="/pubs.html" class="all">Browse Reports</a>
</div>
<div class="six columns">
<div class="researchDivisions htmlBlock">	<h4 class="heading-4"><a href="/research.html#research-programs">Research Divisions</a></h4>
<div class="row">
<div class="six columns">
<ul class="txt division-list">
<li><a href="/hsrd/hsoac.html">Homeland Security Operational Analysis Center</a></li>
<li><a href="/ard.html">RAND Army Research Division</a></li>
<li><a href="/australia.html">RAND Australia</a></li>
<li><a href="/education-and-labor.html">RAND Education and Labor</a></li>
<li><a href="/randeurope.html">RAND Europe</a></li>
<li><a href="/health-care.html">RAND Health Care</a></li>
<li><a href="/nsrd.html">RAND National Security Research Division</a></li>
<li><a href="/paf.html">RAND Project AIR FORCE</a></li>
<li><a href="/well-being.html">RAND Social and Economic Well-Being</a></li>
</ul>
</div>
<div class="six columns">
<h5 class="heading-5">Featured Research Activities</h5>
<ul class="txt feat-act">
<li><a href="/international.html">RAND International</a>
<ul>
<li><a href="/international/capp.html">Center for Asia Pacific Policy</a></li>
<li><a href="/international/cgrs.html">Center for Global Risk and Security</a></li>
<li><a href="/international/cmepp.html">Center for Middle East Public Policy</a></li>
<li><a href="/international/cre.html">Center for Russia and Eurasia</a></li>
</ul>
</li>
<li><a href="/gulf-states.html">RAND Gulf States Policy Institute</a></li>
</ul>
<a href="/jobs/research-departments.html" class="all">Research Departments</a>
</div>
</div></div>
</div>
</div>
</li>
<li class="i" aria-haspopup="true" aria-expanded="false">
<h3 class="heading-3"><a href="/latest.html" class="dd-toggle">Latest Insights</a></h3>
<div class="dropdown row">
<div class="four columns" id="latest-insights-reports">
<h4 class="heading-4"><a href="/pubs.html">Reports</a></h4>
<div class="reports teaserList parbase">
<div id="tl_8a32d1a8-a475-44b1-a4de-6a125d9ce757" class=" "><ul class="teasers list">
<li>
<div class="img-wrap"><a href="https://www.rand.org/pubs/tools/TLA164-1.html"><img src="https://wwwassets.rand.org/content/rand/pubs/tools/TLA164-1/jcr:content/par/teaser.aspectfit.0x280.jpg/x1585944665049.jpg.pagespeed.ic.a-_tNdnCsg.jpg" alt="Hospital workers are seen near a tent erected to test for coronavirus disease (COVID-19) at the Brooklyn Hospital Center in Brooklyn, New York, March 19, 2020, photo by Andrew Kelly/Reuters" width="375" height="280"></a></div><div class="text"><h3><a href="https://www.rand.org/pubs/tools/TLA164-1.html">New Tool Can Help Health Officials Plan for COVID-19 Patient Surge</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="https://www.rand.org/pubs/research_reports/RRA164-1.html"><img src="https://wwwassets.rand.org/content/rand/pubs/research_reports/RRA164-1/jcr:content/par/teaser.aspectfit.0x280.jpg/x1585945540089.jpg.pagespeed.ic.QaJ0B_wzqW.jpg" alt="Ambulances seen outside NYU Langone Hospital's Emergency entrance during the coronavirus disease (COVID-19) outbreak, in New York City, March 31, 2020, photo by Brendan McDermid/Reuters" width="375" height="280"></a></div><div class="text"><h3><a href="https://www.rand.org/pubs/research_reports/RRA164-1.html">Promising Strategies for Creating Critical Care Capacity in U.S. Hospitals</a></h3>
</div></li></ul>
</div></div>
</div>
<div class="four columns" id="latest-insights-blogs">
<h4 class="heading-4"><a href="/blog.html">Blog Posts</a></h4>
<div class="blogPosts teaserList parbase">
<div id="tl_ef2a8ad2-52ed-4c1e-a774-b5a983a4e425" class=" "><ul class="teasers list">
<li>
<div class="img-wrap"><a href="https://www.rand.org/blog/2020/04/incarceration-rates-a-key-measure-of-health-in-america.html"><img src="https://wwwassets.rand.org/content/rand/blog/2020/04/incarceration-rates-a-key-measure-of-health-in-america/jcr:content/par/teaser.aspectfit.0x280.jpg/x1585948144424.jpg.pagespeed.ic.ogz1w-kjqu.jpg" alt="A worn-down prison block, photo by Tracy King/Adobe Stock" width="375" height="280"></a></div><div class="text"><h3><a href="https://www.rand.org/blog/2020/04/incarceration-rates-a-key-measure-of-health-in-america.html">Incarceration Rates: A Key Measure of Health in America</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="https://www.rand.org/blog/2020/04/weekly-recap-april-03.html"><img src="https://wwwassets.rand.org/content/rand/blog/2020/04/weekly-recap-april-03/jcr:content/par/teaser.aspectfit.0x280.jpg/x1585945179895.jpg.pagespeed.ic.NQJFUdl6jX.jpg" alt="" width="375" height="280"></a></div><div class="text"><h3><a href="https://www.rand.org/blog/2020/04/weekly-recap-april-03.html">COVID-19's Effects on Mental Health, Food Access, and Education: RAND Weekly Recap</a></h3>
</div></li></ul>
</div></div>
</div>
<div class="four columns" id="latest-insights-in-brief">
<h4 class="heading-4"><a href="/multimedia.html">Multimedia</a></h4>
<div class="multimedia teaserList parbase">
<div id="tl_ccfb89b1-9502-4364-99ee-dc0a49d978a7" class=" "><ul class="teasers list">
<li class="multimedia">
<div class="img-wrap"><a href="/multimedia/video/2020/03/30/the-coronavirus-pandemics-effect-on-sleep.html"><img src="https://wwwassets.rand.org/content/rand/multimedia/video/2020/03/30/the-coronavirus-pandemics-effect-on-sleep/jcr:content/par/teaser_copy_copy.aspectfit.0x280.jpg/x1585592274038.jpg.pagespeed.ic.JgamJFy9HF.jpg" alt="" width="375" height="280"></a></div><div class="text"><h3><a href="/multimedia/video/2020/03/30/the-coronavirus-pandemics-effect-on-sleep.html">The Coronavirus Pandemic's Effect on Sleep</a></h3>
</div></li>
<li class="multimedia">
<div class="img-wrap"><a href="/multimedia/podcasts/policy-currents.html"><img src="https://wwwassets.rand.org/content/rand/multimedia/podcasts/policy-currents/jcr:content/par/teaser.aspectfit.0x280.jpg/x1552419815443.jpg.pagespeed.ic.aObfcKDkXo.jpg" alt="Policy Currents" width="376" height="280"></a></div><div class="text"><h3><a href="/multimedia/podcasts/policy-currents.html">The Policy Currents Podcast</a></h3>
</div></li></ul>
</div></div>
</div>
</div>
</li>
<li class="e" aria-haspopup="true" aria-expanded="false">
<h3 class="heading-3"><a href="/about/people.html" class="dd-toggle">Policy Experts</a></h3>
<div class="dropdown row">
<div class="four columns">
<h4 class="heading-4"><a href="/about/people.html">All Experts</a></h4>
<h5 class="heading-5">Spotlight</h5>
<div class="featuredExperts">
<ul class="spotlights" id="spotlight-experts">
<li>
<a href="/about/people/m/marquis_susan_l.html"><img src="https://wwwassets.rand.org/content/rand/about/people/m/marquis_susan_l/jcr:content/par/bio.aspectcrop.130x130.cm.jpg/x1581633314752.jpg.pagespeed.ic.C6-95A1kkO.jpg" alt="susan marquis" width="130" height="130"></a>
<h5 class="heading-5"><a href="/about/people/m/marquis_susan_l.html">Susan L. Marquis</a>
<a href="https://twitter.com/susanlmarquis" class="t">@susanlmarquis</a>
</h5>
<dl>
<dt>Commentary:</dt>
<dd><a href="https://www.rand.org/blog/2020/04/forgotten-on-the-frontlines-of-the-food-supply-chain.html">Forgotten on the Frontlines of the Food Supply Chain</a></dd>
</dl>
</li>
<li>
<a href="/about/people/e/eibner_christine.html"><img src="https://wwwassets.rand.org/content/rand/about/people/e/eibner_christine/jcr:content/par/bio.aspectcrop.130x130.cm.jpg/x1541182130094.jpg.pagespeed.ic.-GKNhhKsLM.jpg" alt="christine eibner" width="130" height="130"></a>
<h5 class="heading-5"><a href="/about/people/e/eibner_christine.html">Christine Eibner</a>
<a href="https://twitter.com/Chrissyeibner" class="t">@Chrissyeibner</a>
</h5>
<dl>
<dt>Commentary:</dt>
<dd><a href="https://www.rand.org/blog/2020/04/what-if-the-supreme-court-strikes-down-the-aca-during.html">What If the Supreme Court Strikes Down the ACA During the COVID-19 Pandemic?</a></dd>
</dl>
</li>
</ul>
</div>
</div>
<div class="eight columns">
<h4 class="nolink heading-4">By Research Area</h4>
<div class="row">
<ul class="txt six columns"><li><a href="/about/people.html?topic=children-families-and-communities">Children, Families, and Communities</a></li><li><a href="/about/people.html?topic=cyber-and-data-sciences">Cyber and Data Sciences</a></li><li><a href="/about/people.html?topic=education-and-literacy">Education and Literacy</a></li><li><a href="/about/people.html?topic=energy-and-environment">Energy and Environment</a></li><li><a href="/about/people.html?topic=health-health-care-and-aging">Health, Health Care, and Aging</a></li><li><a href="/about/people.html?topic=homeland-security-and-public-safety">Homeland Security and Public Safety</a></li></ul><ul class="txt six columns"><li><a href="/about/people.html?topic=infrastructure-and-transportation">Infrastructure and Transportation</a></li><li><a href="/about/people.html?topic=international-affairs">International Affairs</a></li><li><a href="/about/people.html?topic=law-and-business">Law and Business</a></li><li><a href="/about/people.html?topic=national-security-and-terrorism">National Security and Terrorism</a></li><li><a href="/about/people.html?topic=science-and-technology">Science and Technology</a></li><li><a href="/about/people.html?topic=workers-and-the-workplace">Workers and the Workplace</a></li></ul>
</div>
</div>
</div>
</li>
<li class="c" aria-haspopup="true" aria-expanded="false">
<h3 class="heading-3"><a href="/capabilities.html" class="dd-toggle">Capabilities</a></h3>
<div class="dropdown row">
<div class="five columns">
<div class="capabilities htmlBlock">	<p class="intro">Drawing upon decades of experience, RAND provides research services, systematic analysis, and innovative thinking to a global clientele that includes government agencies, foundations, and private-sector firms.</p>
<div class="row">
<div class="six columns">
<ul class="txt">
<li><a href="/capabilities.html">Capabilities Overview</a></li>
<li><a href="/capabilities/solutions.html">RAND Solutions</a></li>
</ul>
<h5 class="heading-5">Who We Work For</h5>
<ul class="txt">
<li><a href="/capabilities/public.html">Public Sector</a></li>
<li><a href="/capabilities/philanthropic.html">Philanthropic Sector</a></li>
<li><a href="/capabilities/private.html">Private Sector</a></li>
</ul>
</div>
<div class="six columns">
<h5 class="heading-5">Work with Us</h5>
<ul class="txt">
<li><a href="/capabilities/business-contacts.html">Explore Business Contacts</a></li>
</ul>
<h5 class="heading-5">About RAND Research</h5>
<ul class="txt">
<li><a href="/capabilities/disciplinary-expertise.html">Disciplinary Expertise</a></li>
<li><a href="/about/standards.html">Quality Standards</a></li>
</ul>
</div>
</div></div>
</div>
<div class="seven columns" id="nav-case-studies">
<h4 class="heading-4"><a href="/capabilities/solutions.html">Featured Solutions</a></h4>
<div class="caseStudies teaserList parbase">
<div id="tl_50dd85b4-04ff-47a6-b7e8-7590342271f5" class=" "><ul class="teasers list">
<li>
<div class="img-wrap"><a href="/capabilities/solutions/helping-children-cope-with-trauma.html"><img src="https://wwwassets.rand.org/content/rand/capabilities/solutions/helping-children-cope-with-trauma/jcr:content/par/teaser.aspectfit.0x280.jpg/x1563384325954.jpg.pagespeed.ic.S6S381FePf.jpg" alt="depressed teen boy carrying backpack" width="375" height="280"></a></div><div class="text"><h3><a href="/capabilities/solutions/helping-children-cope-with-trauma.html">Helping Children Cope with Trauma: A School-Based Intervention</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="/capabilities/solutions/planning-for-the-rising-costs-of-dementia.html"><img src="https://wwwassets.rand.org/content/rand/capabilities/solutions/planning-for-the-rising-costs-of-dementia/jcr:content/par/teaser.aspectfit.0x280.jpg/x1553121474666.jpg.pagespeed.ic.HzlHfAXFuK.jpg" alt="A younger man helping an elderly man who is using a walker" width="375" height="280"></a></div><div class="text"><h3><a href="/capabilities/solutions/planning-for-the-rising-costs-of-dementia.html">Planning for the Rising Costs of Dementia</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="/capabilities/solutions/addressing-the-invisible-wounds-of-war.html"><img src="https://wwwassets.rand.org/content/rand/capabilities/solutions/addressing-the-invisible-wounds-of-war/jcr:content/par/teaser.aspectfit.0x280.jpg/x1495299871581.jpg.pagespeed.ic.nMvqFiahGA.jpg" alt="Sailors aboard the USS San Jacinto pray for suicide victims during a suicide prevention and awareness event called Walk Out of Darkness" width="375" height="280"></a></div><div class="text"><h3><a href="/capabilities/solutions/addressing-the-invisible-wounds-of-war.html">Addressing the Invisible Wounds of War</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="/capabilities/solutions/helping-coastal-communities-plan-for-climate-change.html"><img src="https://wwwassets.rand.org/content/rand/capabilities/solutions/helping-coastal-communities-plan-for-climate-change/jcr:content/par/teaser.aspectfit.0x280.jpg/x1553120286662.jpg.pagespeed.ic.DeW0M_675i.jpg" alt="Sunrise over Louisiana wetlands" width="375" height="280"></a></div><div class="text"><h3><a href="/capabilities/solutions/helping-coastal-communities-plan-for-climate-change.html">Helping Coastal Communities Plan for Climate Change</a></h3>
</div></li></ul>
</div></div>
</div>
</div>
</li>
<li class="g" aria-haspopup="true" aria-expanded="false">
<h3 class="heading-3"><a href="https://www.prgs.edu/" class="dd-toggle">Graduate <span>School</span></a></h3>
<div class="dropdown row">
<div class="four columns">
<div class="prgsText htmlBlock">	<p class="intro">The Pardee RAND Graduate School <span class="nowrap">(<a href="https://www.prgs.edu">PRGS.edu</a>)</span> is the largest public policy Ph.D. program in the nation and the only program based at an independent public policy research organization&mdash;the RAND Corporation.</p>
<ul class="txt">
<li><a href="https://www.prgs.edu/about.html">About PRGS</a></li>
<li><a href="https://www.prgs.edu/admissions.html">Admissions</a></li>
<li><a href="https://www.prgs.edu/degree-program.html">Academics and Degree Program</a></li>
<li><a href="https://www.prgs.edu/students.html">Students</a></li>
<li><a href="https://www.prgs.edu/faculty.html">Faculty</a></li>
</ul></div>
</div>
<div class="four columns">
<div class="prgsVideo htmlBlock">
<h3 class="heading-4"><a href="http://www.prgs.edu/">Featured Video on PRGS.edu</a></h3>
<div class="video">
<a href="http://www.youtube.com/watch?v=33gnOcJ0fIM">
<img src="https://i1.ytimg.com/vi/33gnOcJ0fIM/0.jpg" alt="">
<h4 class="heading-5">Overview: Pardee RAND Graduate School</h4>
</a>
</div></div>
</div>
<div class="four columns">
<h4 class="nolink heading-4">Student Spotlight</h4>
<div class="featuredStudents">
<ul class="spotlights" id="students-spotlight">
<li>
<a href="/about/people/m/mendoza-graf_alexandra.html">
<img src="https://wwwassets.rand.org/content/rand/about/people/m/mendoza-graf_alexandra/jcr:content/par/bio.aspectcrop.130x130.cm.jpg/x1548636314179.jpg.pagespeed.ic.7boi8QkFGT.jpg" alt="alexandra mendoza-graf, m1217, alexandra mendoza graf" width="130" height="130">
</a>
<h5 class="heading-5"><a href="/about/people/m/mendoza-graf_alexandra.html">Alexandra Mendoza-Graf</a></h5>
<p class="title">Assistant Policy Researcher; Ph.D. Candidate, Pardee RAND Graduate School</p>
</li>
<li>
<a href="/about/people/z/zutshi_rushil.html">
<img src="https://wwwassets.rand.org/content/rand/about/people/z/zutshi_rushil/jcr:content/par/bio.aspectcrop.130x130.cm.jpg/x1507925626924.jpg.pagespeed.ic.r6aM_c9WYR.jpg" alt="rushil zutshi, z0072" width="130" height="130">
</a>
<h5 class="heading-5"><a href="/about/people/z/zutshi_rushil.html">Rushil Zutshi</a></h5>
<p class="title">Assistant Policy Researcher; Ph.D. Candidate, Pardee RAND Graduate School</p>
</li>
</ul>
</div>
</div>
</div>
</li>
<li class="a show-for-small"><h3 class="heading-3"><a href="/about.html">About</a></h3></li>
</ul>
<div class="utilityNav htmlBlock"><ul class="utility not-compact">
<li class="zh"><a href="/zh-hans.html" lang="zh" class="zh-hans">中文(简体)</a></li>
<li class="ar"><a href="/ar.html" dir="rtl" lang="ar" class="ar">العربية</a></li>
<li class="my-rand"><a href="/profile/login.html" class="login"><span></span>Sign In</a> <a href="javascript:randLogOut()" class="logout">Sign out</a></li>
<li class="cart"><a href="https://shop.rand.org/cart/"><span class="access">Cart</span></a></li>
</ul>
</div>
<div class="alertBar">
</div>
</nav></div>
<a href="/search.html" class="search-toggle"><span class="label"><span class="access">Toggle</span> Search</span></a>
<div id="search" class="search"><form method="get" action="/search.html" class="velocity-search" role="search" aria-label="Site-wide"><label for="search-box" class="access">Site-wide Search</label><input name="query" id="search-box" class="query" type="text" placeholder="search"><button class="submit search-submit" name="search-submit" type="submit" id="search-submit"><span class="access">Search</span></button></form></div>
</div></header>
<div class="column-wrap one-column">
<div id="content">
<nav id="breadcrumbs" class="breadcrumbs" aria-label="Breadcrumb"><ol>
<li><a href="/">RAND</a></li><li><a href="/blog.html">The RAND Blog</a></li><li class="access"><a href="/blog/2020/04/after-the-coronavirus-america-needs-to-reengage-with.html" aria-current="page">>After the Coronavirus: America Needs to Reengage with the World, Not Retreat from It</a></li>
</ol></nav>
<main id="page-content">
<div id="srch">
<div class="page-heading"><a href="/blog.html"><span class="access">The RAND Blog</span></a></div><article class="blog"><nav class="arrow-nav inside">
<a href="/blog/2020/03/food-access-challenges-and-solutions-brought-on-by.html" class="left"><span><span class="context">Previous Blog Post</span><span>Food Access: Challenges and Solutions Brought on by COVID-19</span></span></a><a href="/blog/2020/04/pandemics-and-the-us-military-lessons-from-1918.html" class="right"><span><span class="context">Next Blog Post</span><span>Pandemics and the U.S. Military: Lessons from 1918</span></span></a>
</nav><div class="hero-title"><img src="https://wwwassets.rand.org/content/rand/blog/2020/04/after-the-coronavirus-america-needs-to-reengage-with/jcr:content/par/blogpost.aspectcrop.868x455.cm.jpg/x1585743641820.jpg.pagespeed.ic.Z04VLT-32_.jpg" alt="The U.S. Navy hospital ship Comfort passes the Statue of Liberty as it enters New York Harbor during the COVID-19 outbreak, March 30, 2020, photo by Mike Segar/Reuters" width="868" height="455"><div class="text">
<p class="type">commentary</p>
<p class="source">(USA Today)</p>
<h1 id="RANDTitleHeadingId">After the Coronavirus: America Needs to Reengage with the World, Not Retreat from It</h1>
<div class="photo-text"><div><p class="caption">The U.S. Navy hospital ship Comfort passes the Statue of Liberty as it enters New York Harbor during the COVID-19 outbreak, March 30, 2020</p><p class="credit">Photo by Mike Segar/Reuters</p></div></div>
</div>
</div>
<div class="constrain-width">
<div class="date-author-wrap">
<p class="authors">by <a href="/about/people/k/kumar_krishna_b.html">Krishna B. Kumar</a> and <a href="/about/people/d/dobbins_james.html">James Dobbins</a></p>
<p class="date">April 1, 2020</p>
</div>
<div class="body-text">
<p>The <a href="https://www.who.int/emergencies/diseases/novel-coronavirus-2019/events-as-they-happen">COVID-19 pandemic</a> is bound to raise questions, including in the presidential campaign, about what direction America should take in the future. Should the United States continue on the path of globalization and become further integrated with the global community, to benefit from resulting gains and collectively solve problems? Or should it make permanent some of the barriers that have been erected to fight the epidemic, whose origins lie on foreign shores, and become less globalized?</p>
<p>Long before globalization, before even the realization that the earth was round, as early as 10,000 B.C., <a href="https://www.infoplease.com/math-science/health/diseases/epidemics-of-the-past-smallpox-12000-years-of-terror">smallpox</a> was carried by Egyptian merchants to India, and the disease was not eradicated until 1979. <a href="https://www.history.com/topics/middle-ages/black-death">Black Death</a> (a global epidemic of bubonic plague) struck both Europe and Asia in the mid-1300s. The <a href="https://www.cdc.gov/flu/pandemic-resources/1918-pandemic-h1n1.html">H1N1 outbreak of 1918</a> (&ldquo;Spanish flu&rdquo;) remains the most deadly pandemic in history, with 50 million deaths worldwide and 675,000 in the United States alone.</p>
<p>More recently, the globalized world has seen multiple waves of <a href="https://www.cdc.gov/vhf/ebola/about.html">Ebola</a>, starting in 1976, <a href="https://www.who.int/csr/sars/en/">severe acute respiratory syndrome (SARS)</a> in 2003, <a href="https://www.webmd.com/cold-and-flu/flu-guide/h1n1-flu-virus-swine-flu#1">swine flu</a> in 2009 (a resurgence of H1N1) and the Middle East respiratory syndrome (MERS) in <a href="https://www.cdc.gov/coronavirus/mers/index.html">2012</a>, none of which had nearly the toll of those earlier plagues.</p>
<p>In the modern era, economic and financial crises have also proved contagious. The <a href="https://www.frbsf.org/economic-research/publications/economic-letter/1998/august/what-caused-east-asia-financial-crisis/">East Asian Financial Crisis</a> of 1997, which started with the collapse of the Thai baht, reverberated in the region and the world. The spreading of this economic virus was in fact referred to as a <a href="https://aric.adb.org/pdf/edrcbn/edrcbn03.pdf">contagion (<abbr title="Portable Document Format">PDF</abbr>)</a>. The <a href="https://www.history.com/topics/21st-century/recession">Great Recession of 2008</a>, which originated in the United States as a result of the subprime mortgage crisis, could likewise be considered a financial pandemic.</p>
<p>None of these crises approached the consequences of the <a href="https://www.history.com/topics/great-depression/great-depression-history">Great Depression</a>, which started in 1929 and extended into the late 1930s. <a href="https://blogs.imf.org/2017/03/23/why-international-financial-cooperation-remains-essential/">International financial cooperation</a> helped moderate the duration and effect of more recent crises, just as its <a href="https://www.imf.org/external/np/exr/center/mm/eng/mm_cc_03.htm">absence</a> exacerbated and extended the Great Depression.</p><h2 id="benefits-of-globalization-">Benefits of Globalization</h2>
<p>Even when the world was not in crisis, the economic effects of globalization within the United States and elsewhere have <a href="https://www.hamiltonproject.org/charts/globalization_and_technological_change_affect_low_wage_workers">not been uniform</a>. The less skilled, especially in the manufacturing sector, have lost out as developed countries have turned to outsourcing and imports to take advantage of cheaper labor in emerging economies.</p>
<p>Given these downsides to openness, why not erect permanent barriers and become more closed? Because losses from globalization are <a href="https://www.pbs.org/wgbh/commandingheights/shared/minitext/int_lawrencesummers.html">concentrated, while gains are diffused</a>, those who say yes to this question tend to be more vocal. And in times of distress such as the present moment, this stance is understandable.</p>
<p>However, it would be a mistake to rush to an answer without looking at the <a href="https://research.stlouisfed.org/publications/page1-econ/2017/11/01/does-international-trade-create-winners-and-losers/">benefits</a> of global integration. Globalization has <a href="https://blogs.worldbank.org/developmenttalk/trade-has-been-global-force-less-poverty-and-higher-incomes">reduced poverty</a> and improved the standards of living for millions of people.</p><div class="pull-quote right">
<p>Globalization has reduced poverty and improved the standards of living for millions of people.</p><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rand.org%2Fblog%2F2020%2F04%2Fafter-the-coronavirus-america-needs-to-reengage-with&amp;text=Globalization+has+reduced+poverty+and+improved+the+standards+of+living+for+millions+of+people.&amp;via=RANDCorporation" class="pull-quote-twitter">Share on Twitter</a></div><p>Even within the United States, many sectors including manufacturing have benefited from global supply chains, with each country supplying parts and components based on its comparative advantage. Higher education, travel, and tourism have also benefited from global integration and consumers from lower prices. While <a href="https://knowledge.wharton.upenn.edu/article/naftas-impact-u-s-economy-facts/">jobs</a> were lost in sectors susceptible to imports, new ones were created in exporting sectors.</p><h2 id="america-has-been-the-leader-">America Has Been the Leader</h2>
<p>Moreover, problems such as climate change, pandemics, and financial crises know no national boundaries and can best be addressed through a combination of collective responses. The Ebola, SARS, and MERS epidemics occurred in an integrated world where a collective response was possible, resulting in <a href="https://www.ncbi.nlm.nih.gov/books/NBK525302/table/pt5.ch17.sec3.table1/?report=objectonly">far fewer deaths</a> than the earlier diseases of smallpox, plague, and the 1918 flu. And the United States has played a leadership role in those responses, <a href="https://www.newsweek.com/ebola-virus-vaccine-triumph-american-global-health-leadership-secretary-health-alex-azar-1478443">most notably</a> in fighting the Ebola virus. This latest pandemic could similarly benefit from more American leadership.</p>
<p>Instead of jettisoning globalization and integration to avoid risks, a better aim would be to collectively manage risks, minimize damage, and speed recovery. After the East Asian financial crisis, several countries <a href="https://www.imf.org/external/np/exr/ib/2000/062300.htm#IV">reformed</a> their financial systems and floated their currencies. After the subprime mortgage crisis, the <a href="https://knowledge.wharton.upenn.edu/article/ten-years-great-recession-global-financial-system-safer/">United States</a> enacted extensive banking and financial sector reforms. These institutional actions lent greater stability to the global financial system.</p>
<p>On the policy side, <a href="https://www.brookings.edu/blog/the-avenue/2017/01/10/maladjusted-its-time-to-reimagine-economic-adjustment-programs/">beefing up</a> trade adjustment assistance to address the real needs of workers displaced by trade would help. Technological change such as automation is a greater danger for jobs than trade, and both trade and technology demand that the United States <a href="/pubs/research_reports/RR2768.html">revamp</a> its education and training system for the future of work. In these institutional and policy actions, too, the United States could exercise leadership to its own and the world's benefit.</p>
<p>Similarly, the COVID-19 pandemic should lead to a <a href="https://www.ncbi.nlm.nih.gov/books/NBK458470/">further strengthening</a> of the national and international response capacity.</p>
<p>In his book <em><a href="https://www.foreignaffairs.com/reviews/capsule-review/2007-05-01/bound-together-how-traders-preachers-adventurers-and-warriors">Bound Together</a></em>, Nayan Chanda writes: &ldquo;Calls to shut down globalization are pointless, because nobody is in charge.&rdquo;</p>
<p>Global integration is the collective decision of billions of world citizens. Instead of fighting what is inevitable, and ultimately beneficial overall, a robust global system should be built to bring prosperity to all and coordinate responses to any challenges that may arise. The alternative of erecting barriers and closing America off to the world would leave it more vulnerable to the next big shock.</p>
<hr>
<p><em>Krishna B. Kumar, director of international research at the nonprofit, nonpartisan RAND Corporation, is director of the Initiative for Global Human Progress at the Pardee RAND Graduate School. James Dobbins is a senior fellow and distinguished chair in diplomacy and security at RAND.</em></p>
<p>This commentary originally appeared on <em>USA Today</em> on March 31, 2020. Commentary gives RAND researchers a platform to convey insights based on their professional expertise and often on their peer-reviewed research and analysis.</p>
<div class="social-media-buttons">
<ul><li><a class="facebook social-button" data-hover="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rand.org%2Fblog%2F2020%2F04%2Fafter-the-coronavirus-america-needs-to-reengage-with.html"><span class="access">Share on Facebook</span></a></li><li><a class="twitter social-button" data-hover="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rand.org%2Fblog%2F2020%2F04%2Fafter-the-coronavirus-america-needs-to-reengage-with.html&amp;text=After+the+Coronavirus%3A+America+Needs+to+Reengage+with+the+World%2C+Not+Retreat+from+It&amp;via=RANDCorporation"><span class="access">Share on Twitter</span></a></li><li><a class="linkedin social-button" data-hover="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.rand.org%2Fblog%2F2020%2F04%2Fafter-the-coronavirus-america-needs-to-reengage-with.html&title=After+the+Coronavirus%3A+America+Needs+to+Reengage+with+the+World%2C+Not+Retreat+from+It"><span class="access">Share on LinkedIn</span></a></li></ul>
</div>
</div>
<div class="blog-column-left">
<aside class="author-spotlight" aria-label="Authors">
<h2 class="show-for-small">Authors</h2>
<ul>
<li>
<a href="/about/people/k/kumar_krishna_b.html"><img src="https://wwwassets.rand.org/content/rand/about/people/k/kumar_krishna_b/jcr:content/par/bio.aspectfit.114x0.jpg/x1495296350323.jpg.pagespeed.ic.mnLJlrl4gL.jpg" alt="Photo of Krishna Kumar" width="114" height="131"></a>
<h3><a href="/about/people/k/kumar_krishna_b.html">Krishna B. Kumar</a></h3>
<p><a href="https://www.twitter.com/kbkumar_" class="twitter">@kbkumar_</a></p>
<h4>Director, RAND International Research; Distinguished Chair in International Economic Policy; Senior Economist; Director, Initiative for Global Human Progress, Pardee RAND Graduate School</h4>
</li>
<li>
<a href="/about/people/d/dobbins_james.html"><img src="https://wwwassets.rand.org/content/rand/about/people/d/dobbins_james/jcr:content/par/bio.aspectfit.114x0.jpg/x1495296872510.jpg.pagespeed.ic.BH7Zy4eeYT.jpg" alt="Photo of James Dobbins" width="114" height="131"></a>
<h3><a href="/about/people/d/dobbins_james.html">James Dobbins</a></h3>
<p><a href="https://www.twitter.com/Jim_Dobbins" class="twitter">@Jim_Dobbins</a></p>
<h4>Senior Fellow; Distinguished Chair in Diplomacy and Security</h4>
</li>
</ul>
</aside>
</div>
<div class="blog-column-right">
<aside class="related-topics" aria-label="Topics">
<h2>Topics</h2>
<ul> <li><a href="/blog.topic.coronavirus-disease-2019-covid-19.html">Coronavirus Disease 2019 (COVID-19)</a></li>
<li><a href="/blog.topic.economic-development.html">Economic Development</a></li>
<li><a href="/blog.topic.globalization.html">Globalization</a></li>
<li><a href="/blog.topic.international-diplomacy.html">International Diplomacy</a></li>
<li><a href="/blog.topic.pandemic.html">Pandemic</a></li>
<li><a href="/blog.topic.united-states.html">United States</a></li>
</ul>
</aside>
<aside aria-label="Newsletter Subscription" class="newsletter-subscription-box ">
<h2 class="subscribe-heading">Stay Informed</h2><span class="hide js-subscription-name">RAND Policy Currents</span><p class="desc">Get weekly updates from RAND.</p><form class="subscribeForm" method="post" data-componentpath="" data-subscriptionpath="/content/rand/newsletters/rand-news-bulletin">
<label for="email" class="access">Email</label><input type="email" name="email" id="email" class="required email" placeholder="Email address"><span class="btn"><input type="submit" value="Sign Up"></span>
</form></aside>
</div>
</div>
<section class="related-resources full-bg-gray full-bg-bottom" id="related"><div class="section-inner">
<h2 class="stripe"><span> Related Resources </span></h2>
<div class="carousel" id="carousel_d8c62ffd-23bd-480d-9fbb-f8f44d7670a2">
<ul class="teasers list" data-teaser-id="related resources">
<li data-content-id="264e3ec58e9433b37beec5956c73fe02fb2d1370">
<div class="img-wrap">
<a href="/blog/2020/03/the-economic-wallop-of-covid-19-qa-with-rand-experts.html">
<img src="https://wwwassets.rand.org/content/rand/blog/2020/03/the-economic-wallop-of-covid-19-qa-with-rand-experts/jcr:content/par/teaser.aspectfit.375x0.jpg/x1585250381657.jpg.pagespeed.ic.Q2B8YU4-rv.jpg" alt="U.S. Senate Majority Leader Mitch McConnell and U.S. Senate Minority Leader Chuck Schumer meet with Treasury Secretary Steve Mnuchin to wrap up work on coronavirus economic aid legislation, Washington, D.C., March 20, 2020, photo by Mary F. Calvert/Reuters" width="375" height="279">
</a>
</div>
<div class="text">
<p class="type">Blog</p>
<h3><a href="/blog/2020/03/the-economic-wallop-of-covid-19-qa-with-rand-experts.html">The Economic Wallop of COVID-19: Q&A with RAND Experts </a></h3>
<div class="flex-wrap">
<p class="date">Mar 26, 2020</p>
</div>
</div>
</li>
<li data-content-id="RB10074">
<div class="img-wrap">
<a href="/pubs/research_briefs/RB10074.html">
<img src="https://wwwassets.rand.org/content/rand/pubs/research_briefs/RB10074/jcr:content/par/teaser.aspectfit.375x0.jpg/x1570810538480.jpg.pagespeed.ic.ErAct9khjQ.jpg" alt="A 3D printer making a wrench with bright green filament, photo by wsf-f/Adobe Stock" width="375" height="279">
</a>
</div>
<div class="text">
<p class="type">Research Brief</p>
<h3><a href="/pubs/research_briefs/RB10074.html">A System That Works: How a New Workforce Development and Employment System Can Meet the Needs of Employers, Workers, and Other Stakeholders</a></h3>
<div class="flex-wrap">
<p class="date">Sep 18, 2019</p>
<p class="authors"><a href="/about/people/z/zaber_melanie_a.html">Melanie A. Zaber</a>, <a href="/about/people/k/karoly_lynn_a.html">Lynn A. Karoly</a>, et al.</p>
</div>
</div>
</li>
<li data-content-id="8e03d26573b0d2348a9c728cfa96002b8948b3fb">
<div class="img-wrap">
<a href="/blog/2020/03/the-social-distancing-economy-qa-with-rand-experts.html">
<img src="https://wwwassets.rand.org/content/rand/blog/2020/03/the-social-distancing-economy-qa-with-rand-experts/jcr:content/par/teaser.aspectfit.375x0.jpg/x1584733695497.jpg.pagespeed.ic.7EWNhIqQY4.jpg" alt="A man wears a mask while walking past the New York Stock Exchange in New York City, March 17, 2020, photo by Lucas Jackson/Reuters" width="375" height="279">
</a>
</div>
<div class="text">
<p class="type">Blog</p>
<h3><a href="/blog/2020/03/the-social-distancing-economy-qa-with-rand-experts.html">The Social Distancing Economy: Q&A with RAND Experts</a></h3>
<div class="flex-wrap">
<p class="date">Mar 18, 2020</p>
</div>
</div>
</li>
</ul>
</div>
</div></section>
</article>
</div>
</main>
</div>
<div class="social-menu-outer"><ul id="social-menu" class="social-menu">
<li id="saveremove"><a href="/content/rand/blog/2020/04/after-the-coronavirus-america-needs-to-reengage-with" id="mrbook" class="activity mrbook social-button" data-hover="Save to My RAND"><span class="access">Save to My RAND</span></a></li>
<li class="send-to-friend">
<form target="send2friendWindow" method="post" action="https://smapp.rand.org/sendtofriend/sendtofriend.php" name="send2friendForm" id="send2friendForm">
<input type="hidden" value="" name="url">
<button class="submit social-button" id="send2friend-submit" data-hover="Email"><span class="access">Email</span></button>
</form>
</li>
<li class="print"><button data-hover="Print" class="social-button"><span class="access">Print</span></button></li>
<li><a class="facebook social-button" data-hover="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rand.org%2Fblog%2F2020%2F04%2Fafter-the-coronavirus-america-needs-to-reengage-with.html"><span class="access">Share on Facebook</span></a></li><li><a class="twitter social-button" data-hover="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rand.org%2Fblog%2F2020%2F04%2Fafter-the-coronavirus-america-needs-to-reengage-with.html&amp;text=After+the+Coronavirus%3A+America+Needs+to+Reengage+with+the+World%2C+Not+Retreat+from+It&amp;via=RANDCorporation"><span class="access">Share on Twitter</span></a></li><li><a class="linkedin social-button" data-hover="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.rand.org%2Fblog%2F2020%2F04%2Fafter-the-coronavirus-america-needs-to-reengage-with.html&title=After+the+Coronavirus%3A+America+Needs+to+Reengage+with+the+World%2C+Not+Retreat+from+It"><span class="access">Share on LinkedIn</span></a></li>
</ul></div>
</div>
<footer role="contentinfo" id="footer" class="global-footer" lang="en" dir="ltr"><div class="footer-inner">
<div class="footer footerContent">
<div class="row">
<div class="four columns about">
<div class="footerAbout htmlBlock">	<h2><a href="/about.html">About</a></h2>
<p>The RAND Corporation is a research organization that develops solutions to public policy challenges to help make communities throughout the world safer and more secure, healthier and more prosperous. RAND is nonprofit, nonpartisan, and committed to the public interest.</p>
<ul>
<li><a href="/about/vision.html">Vision</a></li>
<li><a href="/about/organization/leadership.html">Leadership</a></li>
<li><a href="/about/standards.html">Quality Standards</a></li>
<li><a href="/jobs.html">Career Opportunities</a></li>
</ul>
<div class="locations hide-for-small">
<ul>
<li class="sm"><span class="info hasPhoto"><a href="/about/locations/santa-monica.html">Santa Monica, CA</a></span></li>
<li class="dc"><span class="info hasPhoto"><a href="/about/locations/washington.html">Washington, DC</a></span></li>
<li class="pgh"><span class="info hasPhoto"><a href="/about/locations/pittsburgh.html">Pittsburgh, PA</a></span></li>
<li class="nola"><span class="info"><a href="/about/locations/new-orleans.html">New Orleans, LA</a></span></li>
<li class="mass"><span class="info"><a href="/about/locations/boston.html">Boston, MA</a></span></li>
<li class="sf"><span class="info"><a href="/about/locations/san-francisco.html">San Francisco, CA</a></span></li>
<li class="eu"><span class="info"><a href="/randeurope/about/locations/cambridge.html">Cambridge, UK</a></span></li>
<li class="be"><span class="info"><a href="/randeurope/about/locations/brussels.html">Brussels, BE</a></span></li>
<li class="au"><span class="info"><a href="/about/locations/canberra.html">Canberra, AU</a></span></li>
</ul>
<a href="/about/locations.html" class="map"><img src="/etc/rand/designs/common/images/xworld-map.png.pagespeed.ic.0R8OKrMv9p.png" alt="World map of RAND office locations" width="600" height="296"></a>
</div></div>
</div>
<div class="eight columns">
<div class="row">
<div class="four columns connect">
<div class="footerConnect htmlBlock">	<h2>Connect</h2>
<div class="hide-for-small">
<h3><a href="/about/contacts.html">Contact Us</a></h3>
</div>
<div class="show-for-small">
<ul>
<li><a href="/about/contacts.html">Contact Us</a></li>
<li><a href="/about/locations.html">Locations</a></li>
</ul>
</div>
<h3>I am interested in</h3>
<ul>
<li><a href="/jobs.html">Jobs at RAND</a></li>
<li><a href="/news.html">Media Resources</a></li>
<li><a href="/congress.html">Congressional Resources</a></li>
<li><a href="/capabilities/business-contacts.html">Doing Business with RAND</a></li>
<li><a href="/giving.html">Supporting RAND</a></li>
<li><a href="/about/edu_op.html">Educational Opportunities</a></li>
<li><a href="/alumni.html">Alumni Association</a></li>
</ul></div>
<div class="follow-rand">
<h3>Follow</h3>
<ul class="horizontal">
<li><a class="facebook external" href="https://www.facebook.com/RANDCorporation"><span class="access">RAND Corporation on Facebook</span></a></li>
<li><a class="twitter external" href="https://twitter.com/RANDCorporation/"><span class="access">RAND Corporation on Twitter</span></a></li>
<li><a class="linkedin external" href="https://www.linkedin.com/company/rand-corporation"><span class="access">RAND Corporation on LinkedIn</span></a></li>
<li><a class="youtube external" href="https://www.youtube.com/user/TheRANDCorporation"><span class="access">RAND Corporation on YouTube</span></a></li>
<li><a class="instagram external" href="https://www.instagram.com/randcorporation/"><span class="access">RAND Corporation on Instagram</span></a></li>
<li><a class="rss" href="/news/rss.html"><span class="access">RAND Corporation RSS Feeds</span></a></li>
<li><a class="mobile" href="/site_info/mobile.html"><span class="access">RAND Corporation mobile applications</span></a></li>
</ul>
</div>
</div>
<div class="four columns stay-informed">
<h2>Stay Informed</h2>
<p>Subscribe to the weekly Policy Currents newsletter to receive updates on the issues that matter most.</p>
<div class="footer-subscribe subscribeNoAccount">
<aside aria-label="Newsletter Subscription" class="newsletter-subscription-box ">
<h2 class="subscribe-heading">Stay Informed</h2><span class="hide js-subscription-name">RAND Policy Currents</span><p class="desc">Get weekly updates from RAND.</p><form class="subscribeForm" action="" method="post" data-componentpath="" data-subscriptionpath="/content/rand/newsletters/rand-news-bulletin">
<label for="email" class="access">Email</label><input type="email" name="email" id="email" class="required email" placeholder="Email address"><span class="btn"><input type="submit" value="Sign Up"></span>
</form></aside>
</div>
<a href="/newsletters.html" class="arrow">View all email newsletters</a>
</div>
<div class="four columns resources">
<div class="footerResources htmlBlock">	<h2>Resources</h2>
<ul>
<li><a href="/multimedia.html">Multimedia</a></li>
<li><a href="/pubs.html">Latest Reports</a></li>
<li><a href="/pubs/authors.html">Browse by Author</a></li>
<li><a href="/pubs/classics.html">RAND Classics</a></li>
<li><a href="/pubs/tools.html">Databases and Tools</a></li>
</ul>
<h3><a href="/site_info.html">Site Information</a></h3>
<ul>
<li><a href="/site_info/sitemap.html">Site Map</a></li>
<li><a href="/site_info/privacy.html">PRIVACY POLICY</a></li>
<li><a href="/site_info/terms-and-conditions.html">Support Policy</a></li>
<li><a href="/about/feedback.html">Feedback</a></li>
<li><a href="/help.html">Help</a></li>
</ul></div>
</div>
</div>
</div>
</div>
<div class="footerAddress htmlBlock"><div class="vcard">
<img class="fn n org left" alt="RAND Corporation" src="/etc/rand/designs/common/images/logo-corp.svg" width="22" height="22">
<span class="adr">
<span class="street-address">1776 Main Street</span><br>
<span class="locality">Santa Monica</span>, <span class="region">California</span> <span class="postal-code">90401-3208</span>
</span>
</div></div>
</div>
<div class="copyright">
<span>RAND&reg; is a registered trademark.</span> © 1994-2020 RAND Corporation.
</div>
<script>$(document).ready(function(){var A=$(".subscribeForm");A.each(function(){var B=$(this);B.validate({errorPlacement:function(D,C){D.appendTo(C.parent())},submitHandler:function(){var F=$(".email",B);var G=F.val();var D=B.attr("data-subscriptionPath");var E="/api/newsletter/subscribe-no-account.newslettersubscribe.json";var C=B.parents("aside").find(".js-subscription-name").text();$.getJSON(E,{email:G,newsletterPath:D},function(H){if(H.success){RAND.message("You have successfully subscribed "+G+" to "+C,{type:"single",elm:F});F.val("");RAND.analyticsTrackUserInteraction("subscribe-no-account",C.replace(/ /g,"-").toLowerCase())}else{RAND.message("ERROR: Unable to add email "+G+" to "+C+": "+H.msg,{type:"single",elm:F})}});return false}})})});RAND.coreReady(function(){RAND.carouselInit($("#carousel_d8c62ffd-23bd-480d-9fbb-f8f44d7670a2 ul").eq(0))});var blogWindowWidth=function(){var E=$(".column-wrap");var F=$(".body-text");var H=$("article");var G=E.width();var A=parseInt(E.css("padding-left").replace("px",""),10);var C=parseInt($("#content").css("padding-right").replace("px",""),10);var D=H.get(0).getBoundingClientRect().width;var B=F.get(0).getBoundingClientRect().width;var I=A;$(".constrain-width").find(".full-bg, .full-bg-gray, .full-bg-purple").each(function(){var J=$(this);var K=J.parent();if(K.is(F)){if(G>B){I=(G-B-C)/2+A}}else{if(K.is(H)){if(G>D){I=(G-D-C)/2+A}}}J.css({paddingLeft:Math.floor(I),paddingRight:Math.round(I),marginLeft:-Math.floor(I),marginRight:-Math.round(I)})})};$(window).bind("resize.fullbgblog",$.debounce(100,blogWindowWidth));$(document).ready(blogWindowWidth);(function(O,N,M){var L=O.history,K=document,J=navigator||{},I=localStorage,H=encodeURIComponent,G=L.pushState,F=function(){return Math.random().toString(36)},E=function(){return I.cid||(I.cid=F()),I.cid},D=function(R){var Q=[];for(var P in R){R.hasOwnProperty(P)&&void 0!==R[P]&&Q.push(H(P)+"="+H(R[P]))}return Q.join("&")},C=function(P,Y,X,W,V,U,T){var R="https://www.google-analytics.com/collect",Q=D({v:"1",ds:"web",aip:M.anonymizeIp?1:void 0,tid:N,cid:E(),t:P||"pageview",sd:M.colorDepth&&screen.colorDepth?screen.colorDepth+"-bits":void 0,dr:K.referrer||void 0,dt:K.title,dl:K.location.origin+K.location.pathname+K.location.search,ul:M.language?(J.language||"").toLowerCase():void 0,de:M.characterSet?K.characterSet:void 0,sr:M.screenSize?(O.screen||{}).width+"x"+(O.screen||{}).height:void 0,vp:M.screenSize&&O.visualViewport?(O.visualViewport||{}).width+"x"+(O.visualViewport||{}).height:void 0,ec:Y||void 0,ea:X||void 0,el:W||void 0,ev:V||void 0,exd:U||void 0,exf:"undefined"!=typeof T&&!1==!!T?0:void 0});if(J.sendBeacon){J.sendBeacon(R,Q)}else{var S=new XMLHttpRequest;S.open("POST",R,!0),S.send(Q)}};L.pushState=function(P){return"function"==typeof L.onpushstate&&L.onpushstate({state:P}),setTimeout(C,M.delay||10),G.apply(L,arguments)},C(),O.ma={trackEvent:function B(S,R,Q,P){return C("event",S,R,Q,P)},trackException:function A(Q,P){return C("exception",null,null,null,null,Q,P)}}})(window,"UA-34917040-1",{anonymizeIp:true,colorDepth:true,characterSet:true,screenSize:true,language:true});RAND.analyticsExtendDataObject({"content":[{"id":"ee44e06812aa34622a1989add5c656c044b75a68"}],"page":{"id":"ee44e06812aa34622a1989add5c656c044b75a68","isProduction":true,"language":"en","siteName":"rand","randDate":1585735260000,"contentType":"commentary","contentCategory":"blog"}});RAND.analyticsExtendDataObject("pageTimestamp",1585957071);if(typeof(pageDataTracker)=='object'){pageDataTracker.trackPageLoad();}</script>
<script src="https://wwwassets.rand.org/etc/rand/support/js/core.js.pagespeed.jm.jzRIekM-XV.js" defer="defer"></script>
</div></footer>
</body>
</html>
