<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" class="sticky-header no-js" lang="en">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
<title>Facing the Ravenous Sea Dragon: How Weaker Nations Confront Chinese Coercion in the South China Sea | RAND</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="content-type" content="text/html; charset=UTF-8">
<meta name="rand-domains" content='{"rand":"www.rand.org","prgs":"www.pardeerand.edu"}'>
<meta name="title-terms" content="Facing the Ravenous Sea Dragon How Weaker Nations Confront Chinese Coercion in South China">
<meta name="description" content="&lt;p&gt;Explores the policies of weaker nations to counter Chinese coercion in the South China Sea disputes.&lt;/p&gt;">
<meta name="rand-content-category" content="research">
<meta name="rand-content-type" content="dissertation">
<meta name="rand-date" content="20221101">
<meta name="rand-published-date" content="20221101">
<meta name="division" content="Pardee RAND Graduate School">
<meta name="rand-tag" content="China">
<meta name="rand-tag" content="Law of the Sea">
<link rel="canonical" href="https://www.rand.org/pubs/rgs_dissertations/RGSDA2470-1.html">
<meta property="og:title" content="Facing the Ravenous Sea Dragon">
<meta property="og:description" content="Explores the policies of weaker nations to counter Chinese coercion in the South China Sea disputes.">
<meta property="og:url" content="https://www.rand.org/pubs/rgs_dissertations/RGSDA2470-1.html">
<meta property="og:image" content="https://wwwassets.rand.org/content/rand/pubs/rgs_dissertations/RGSDA2470-1/jcr:content/par/product.aspectfit.0x1200.jpg/0.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="https://wwwassets.rand.org/content/rand/pubs/rgs_dissertations/RGSDA2470-1/jcr:content/par/product.aspectfit.0x1200.jpg/0.jpg">
<meta name="DC.Title" content="Facing the Ravenous Sea Dragon: How Weaker Nations Confront Chinese Coercion in the South China Sea">
<meta name="DC.Subject" content="China">
<meta name="DC.Subject" content="Law of the Sea">
<meta name="DC.Type" content="Product Page">
<meta name="DC.Date" content="2022">
<meta name="DC.Publisher" content="RAND Corporation">
<meta name="DC.Contributor" content="Huynh, Dung">
<meta name="DC.creator" content="Huynh, Dung">
<meta name="citation_author" content="Huynh, Dung">
<meta name="DC.Format.Binding" content="">
<meta name="DC.Format.Pages" content="359">
<meta name="DC.Identifier.RAND" content="RGSD-A2470-1">
<meta name="DC.Identifier.Slug" content="RGSDA2470-1">
<meta name="DC.Rights.Copyright" content="RAND Corporation">
<meta name="DC.issued" content="2022">
<meta name="citation_online_date" content="2022/11/1">
<meta name="citation_pdf_url" content="https://www.rand.org/content/dam/rand/pubs/rgs_dissertations/RGSDA2400/RGSDA2470-1/RAND_RGSDA2470-1.pdf">
<meta name="citation_publication_date" content="2022/11/1">
<meta name="citation_title" content="Facing the Ravenous Sea Dragon: How Weaker Nations Confront Chinese Coercion in the South China Sea">
<meta name="citation_abstract" content="<p>Explores the policies of weaker nations to counter Chinese coercion in the South China Sea disputes.</p>">
<meta name="rand-publication-series" content="Dissertations">
<link rel="stylesheet" href="https://use.typekit.net/sub0vcg.css">
<link rel="stylesheet" href="/etc/rand/designs/rand/ui/base.80b5be7.css"><link rel="stylesheet" href="/etc/rand/designs/rand/ui/pubs/pubs.80b5be7.css"><link rel="stylesheet" href="/etc/rand/designs/rand/ui/product-pages.80b5be7.css">
<script src="/etc/rand/support/js/core-init.min.80b5be7.9c70614b97904b9b80123e377ba098d6.js.pagespeed.jm.qBhRFwcp2t.js"></script><link rel="icon" href="/etc/rand/designs/common/images/xfavicon.png.pagespeed.ic.z-tYQoqKiO.png" type="image/png"><script src="https://assets.adobedtm.com/7b44bfa5332b3eae1bfbb635a10267e767a4284f/satelliteLib-ba20fb485110a0c5418b54627a4aec099af80722.js" async></script>
<link rel="search" href="/content/dam/rand/xml/search.xml" type="application/opensearchdescription+xml" title="RAND Corporation"/>
</head>
<body class="corporate three-d">
<ul class="skip-links" id="top">
<li><a href="#page-content" class="access">Skip to page content</a></li>
</ul>
<header id="header" class="full global-header" lang="en" dir="ltr"><div class="header-inner">
<div class="logo-wrap"><div class="brand-wrap">
<a href="/" class="logo">
<img src="/etc/rand/designs/common/images/logo-corp.80b5be7.svg" alt="RAND Corporation" class="corp" width="68" height="68">
</a>
<div class="tag-line corp">Objective Analysis. Effective Solutions.</div>
</div></div>
<div class="header headerNav">
<a href="/site_info/sitemap.html" class="nav-toggle"><span class="label"><span class="access">Toggle</span> Menu</span></a>
<nav aria-label="site-wide">
<h2 class="access">Site-wide navigation</h2>
<div class="secondaryNav htmlBlock"><ul class="secondary not-compact">
<li class="a" aria-haspopup="true" aria-expanded="false">
<a href="/about.html" class="dd-toggle">About<span class="access"> RAND</span></a>
<ul class="txt">
<li><a href="/about/glance.html">RAND at a Glance</a></li>
<li><a href="/about/diversity-equity-inclusion.html">Diversity, Equity, and Inclusion</a></li>
<li><a href="/about/history.html">RAND History</a></li>
<li><a href="/about/organization/leadership.html">Leadership</a></li>
<li><a href="/about/organization.html">Organizational Structure</a></li>
<li><a href="/about/contacts.html">Contacts</a></li>
<li><a href="/about/locations.html">Locations</a></li>
<li><a href="/about/standards.html">Quality Standards</a></li>
<li><a href="/about/educational-opportunities.html">Educational Opportunities</a></li>
<li><a href="/jobs.html">Employment</a></li>
</ul>
</li>
<li><a href="https://campaign.rand.org">RAND Campaign</a></li>
<li><a href="/news.html">Press Room</a></li>
<li><a href="/events.html">Events</a></li>
</ul></div>
<ul class="main">
<li class="r hasDropdown">
<h3 class="heading-3"><a href="/research.html" class="dd-toggle">Research</a></h3>
<div class="dropdown row">
<div class="three columns">
<h4 class="heading-4"><a href="/research.html#research-areas">Research Areas</a></h4>
<ul class="txt"><li><a href="/topics/children-families-and-communities.html" title="RAND research addresses child health and how families and neighborhoods affect child well-being. Other family-focused research covers topics such as immigration, caregiving, and household finances. Through studies on families as well as community resilience, RAND develops solutions to public policy challenges to help make communities throughout the world safer and more secure, healthier and more prosperous.">Children, Families, and Communities</a></li><li><a href="/topics/cyber-and-data-sciences.html" title="RAND was at the forefront of early computing and data science. In the 1950s, we built computers to improve researchers' analytic and modeling capabilities. We also developed data communications technologies that were forerunners of the internet. Today, RAND experts recommend policies and best practices to support safe and secure technological innovation and adoption.">Cyber and Data Sciences</a></li><li><a href="/topics/education-and-literacy.html" title="RAND research on early childhood, K-12, and higher education covers issues such as assessment and accountability, choice-based and standards-based reform, school leadership, teacher effectiveness, technology, and vocational training. RAND also explores life skills, such as media, health, and financial literacy, as well as how time spent outside the classroom impacts student outcomes.">Education and Literacy</a></li><li><a href="/topics/energy-and-environment.html" title="RAND energy and environmental analyses examine the implications of existing and proposed energy policies on the environment. Building on a long history of policy research, RAND helps balance the need for environmental protections and economic development.">Energy and Environment</a></li><li><a href="/topics/health-health-care-and-aging.html" title="RAND advances understanding of health and health behaviors, and examines how the organization and financing of care affect costs, quality, and access. Our body of research includes innovative studies of health insurance, health care reform, and health information technology, as well as obesity, substance abuse, and PTSD. RAND findings also help inform policies that aim to improve the health of seniors and the care they receive.">Health, Health Care, and Aging</a></li><li><a href="/topics/homeland-security-and-public-safety.html" title="RAND conducts analyses and makes recommendations to strengthen the U.S. Department of Homeland Security across its full set of missions to prevent terrorism and enhance security, secure and manage America's borders, enforce and administer immigration laws, safeguard and secure cyberspace, and strengthen preparedness and resilience. In the area of public safety, RAND research addresses drug policy, crime, prison reform, and prisoner reentry, and other topics.">Homeland Security and Public Safety</a></li><li><a href="/topics/infrastructure-and-transportation.html" title="RAND research addresses the challenges of developing, managing, and protecting energy, transportation, water, communications, and other critical infrastructure throughout the world.">Infrastructure and Transportation</a></li><li><a href="/topics/international-affairs.html" title="RAND's international affairs research comprises a range of cross-cutting issues, including global economies and trade, space and maritime security, diplomacy, global health and education, nation building, and regional security and stability. RAND also analyzes the policies and effectiveness of international organizations such as the UN, NATO, European Union, and ASEAN.">International Affairs</a></li><li><a href="/topics/law-and-business.html" title="RAND work in law, business, and regulation includes analyses of alternative dispute resolution, asbestos litigation, workers' compensation, insurance, and other civil justice matters. This research often has implications for the private sector, such as entrepreneurs facing legal and regulatory hurdles, or multinational corporations dealing with corporate ethics and governance issues.">Law and Business</a></li><li><a href="/topics/national-security-and-terrorism.html" title="RAND conducts a broad array of national security research for the U.S. Department of Defense and allied ministries of defense. Our federally funded research and development centers (FFRDCs) explore threat assessment, military acquisition, technology, recruitment and personnel management, counterinsurgency, intelligence, and readiness. RAND is a world leader in terrorism research. Studies address such topics as terrorism financing and strategies to undermine violent extremism.">National Security and Terrorism</a></li><li><a href="/topics/science-and-technology.html" title="RAND experts have often been among the pioneers of key scientific research, including computer analysis, satellite development, military technology, and the foundations of the Internet. RAND's research has also resulted in the development of new methodologies and ways of analyzing policy issues, from the Delphi method to Robust Decision Making.">Science and Technology</a></li><li><a href="/topics/social-equity.html" title="null">Social Equity</a></li><li><a href="/topics/workers-and-the-workplace.html" title="Demand for educated, versatile workers who can interpret complex information and adapt to innovation is higher than ever. RAND pursues research that helps people, organizations, and governments understand how workers can remain engaged and productive in a changing global economy. Studies address workforce development, gender equity in the workplace, working conditions, and workplace wellness programs.">Workers and the Workplace</a></li></ul>
</div>
<div class="three columns">
<div class="featuredTopics">
<h4 class="nolink heading-4">Trending Topics</h4>
<ul class="txt" id="research-trending-topics">
<li><a href="/topics/ukraine.html">Ukraine</a></li><li><a href="/topics/international-economic-relations.html">International Economic Relations</a></li><li><a href="/topics/artificial-intelligence.html">Artificial Intelligence</a></li><li><a href="/topics/fentanyl-and-other-synthetic-opioids.html">Fentanyl and Other Synthetic Opioids</a></li><li><a href="/topics/domestic-terrorism.html">Domestic Terrorism</a></li><li><a href="/topics/teachers-and-teaching.html">Teachers and Teaching</a></li><li><a href="/topics/global-climate-change.html">Global Climate Change</a></li><li><a href="/topics/coronavirus-disease-2019-covid-19.html">Coronavirus Disease 2019 (COVID-19)</a></li>
</ul></div>
<a href="/topics.html" class="all">All Topics</a>
<a href="/pubs.html" class="all">Browse Reports</a>
</div>
<div class="six columns">
<div class="researchDivisions htmlBlock">	<h4 class="heading-4"><a href="/research.html#research-programs">Research Divisions</a></h4>
<div class="row">
<div class="six columns">
<ul class="txt division-list">
<li><a href="/ard.html">RAND Army Research Division</a></li>
<li><a href="/australia.html">RAND Australia</a></li>
<li><a href="/education-and-labor.html">RAND Education and Labor</a></li>
<li><a href="/randeurope.html">RAND Europe</a></li>
<li><a href="/health-care.html">RAND Health Care</a></li>
<li><a href="/hsrd.html">RAND Homeland Security Research Division</a></li>
<li><a href="/nsrd.html">RAND National Security Research Division</a></li>
<li><a href="/paf.html">RAND Project AIR FORCE</a></li>
<li><a href="/well-being.html">RAND Social and Economic Well-Being</a></li>
</ul>
</div>
<div class="six columns">
<h5 class="heading-5">Featured Research Activities</h5>
<ul class="txt feat-act">
<li><a href="/international.html">RAND International</a>
<ul>
<li><a href="/international/capp.html">Center for Asia Pacific Policy</a></li>
<li><a href="/international/cgrs.html">Center for Global Risk and Security</a></li>
<li><a href="/international/cmepp.html">Center for Middle East Public Policy</a></li>
<li><a href="/international/cre.html">Center for Russia and Eurasia</a></li>
</ul>
</li>
<li><a href="/gulf-states.html">RAND Gulf States Policy Institute</a></li>
</ul>
<a href="/jobs/research-departments.html" class="all">Research Departments</a>
</div>
</div></div>
</div>
</div>
</li>
<li class="i hasDropdown">
<h3 class="heading-3"><a href="/latest.html" class="dd-toggle">Latest Insights</a></h3>
<div class="dropdown row">
<div class="four columns" id="latest-insights-reports">
<h4 class="heading-4"><a href="/pubs.html">Reports</a></h4>
<div class="reports teaserList parbase">
<div class="   ">
<span class="currentNodePath" style="display:none">/content/admin/rand-header/jcr:content/par/header/reports</span>
<span class="topicSelector" style="display:none"></span>
<ul class="teasers list">
<li>
<div class="img-wrap"><a href="https://www.rand.org/pubs/perspectives/PEA1481-2.html"><img src="/content/rand/pubs/perspectives/PEA1481-2/_jcr_content/par/teaser.aspectfit.0x280.jpg/x1667322436687.jpg.pagespeed.ic.A7MNmKeLGk.jpg" alt="COVID-19 vaccines are delivered in Tajikistan, March 2021, photo by Ruziev M/WHO" width="374" loading="lazy" height="280"></a></div><div class="text">
<h5 class="title"><a href="https://www.rand.org/pubs/perspectives/PEA1481-2.html">Lessons Learned from the COVID-19 Outbreak</a></h3></div></li>
<li>
<div class="img-wrap"><a href="https://www.rand.org/pubs/research_reports/RRA1581-1.html"><img src="/content/rand/pubs/research_reports/RRA1581-1/_jcr_content/par/teaser.aspectfit.0x280.jpg/x1666703324239.jpg.pagespeed.ic.QXneMatj8J.jpg" alt="Commanding General of the Japan Ground Self-Defense Force awards U.S. Marines and Soldiers a challenge coin during an award ceremony in Okinawa, Japan, February 2019, photo by Joshua Sechser/U.S. Department of Defense" width="375" loading="lazy" height="280"></a></div><div class="text">
<h5 class="title"><a href="https://www.rand.org/pubs/research_reports/RRA1581-1.html">How China Might React to Shifting U.S. Posture in the Indo-Pacific</a></h3></div></li></ul>
</div>
</div>
</div>
<div class="four columns" id="latest-insights-blogs">
<h4 class="heading-4"><a href="/blog.html">Blog Posts</a></h4>
<div class="blogPosts teaserList parbase">
<div class="   ">
<span class="currentNodePath" style="display:none">/content/admin/rand-header/jcr:content/par/header/blogPosts</span>
<span class="topicSelector" style="display:none"></span>
<ul class="teasers list">
<li>
<div class="img-wrap"><a href="https://www.rand.org/blog/rand-review/2022/11/dog-tag-bakery-a-fresh-start-for-veterans.html"><img src="/content/rand/blog/rand-review/2022/11/dog-tag-bakery-a-fresh-start-for-veterans/_jcr_content/par/teaser.aspectfit.0x280.jpg/x1667319040904.jpg.pagespeed.ic.I7P3gy4Oim.jpg" alt="Interior of Dog Tag Bakery with people ordering at the counter and sitting at tables, photo courtesy of Dog Tag Inc." width="375" loading="lazy" height="280"></a></div><div class="text">
<h5 class="title"><a href="https://www.rand.org/blog/rand-review/2022/11/dog-tag-bakery-a-fresh-start-for-veterans.html">Dog Tag Bakery: A Fresh Start for Veterans</a></h3></div></li>
<li>
<div class="img-wrap"><a href="https://www.rand.org/blog/2022/10/how-should-the-us-military-share-secrets.html"><img src="/content/rand/blog/2022/10/how-should-the-us-military-share-secrets/_jcr_content/par/teaser.aspectfit.0x280.jpg/x1667259588680.jpg.pagespeed.ic.BUqhHi_5H9.jpg" alt="U.S. Secretary of Defense Lloyd Austin hosts Japan's Minister of Defense Yasukazu Hamada at the Pentagon, Washington, D.C., September 14, 2022, photo by Lisa Ferdinando/U.S. Department of Defense" width="375" loading="lazy" height="280"></a></div><div class="text">
<h5 class="title"><a href="https://www.rand.org/blog/2022/10/how-should-the-us-military-share-secrets.html">How Should the U.S. Military Share Secrets?</a></h3></div></li></ul>
</div>
</div>
</div>
<div class="four columns" id="latest-insights-in-brief">
<h4 class="heading-4"><a href="/multimedia.html">Multimedia</a></h4>
<div class="multimedia teaserList parbase">
<div class="   ">
<span class="currentNodePath" style="display:none">/content/admin/rand-header/jcr:content/par/header/multimedia</span>
<span class="topicSelector" style="display:none"></span>
<ul class="teasers list">
<li class="multimedia">
<div class="img-wrap"><a href="/multimedia/video/2022/09/21/wait-times-for-veterans-scheduling-health-care-appointments.html"><img src="/content/rand/multimedia/video/2022/09/21/wait-times-for-veterans-scheduling-health-care-appointments/_jcr_content/par/teaser_copy_copy.aspectfit.0x280.png/x1664293040160.png.pagespeed.ic.rQjmvrPvHZ.png" alt="Close-up of soldier and partner holding hands indoors." width="375" loading="lazy" height="280"></a></div><div class="text">
<h5 class="title"><a href="/multimedia/video/2022/09/21/wait-times-for-veterans-scheduling-health-care-appointments.html">Wait Times for Veterans Scheduling Health Care Appointments</a></h3></div></li>
<li class="multimedia">
<div class="img-wrap"><a href="/multimedia/podcasts/policy-currents.html"><img src="/content/rand/multimedia/podcasts/policy-currents/_jcr_content/par/teaser.aspectfit.0x280.jpg/x1552419815443.jpg.pagespeed.ic.aObfcKDkXo.jpg" alt="Policy Currents" width="376" loading="lazy" height="280"></a></div><div class="text">
<h5 class="title"><a href="/multimedia/podcasts/policy-currents.html">The Policy Currents Podcast</a></h3></div></li></ul>
</div>
</div>
</div>
</div>
</li>
<li class="e hasDropdown">
<h3 class="heading-3"><a href="/about/people.html" class="dd-toggle">Policy Experts</a></h3>
<div class="dropdown row">
<div class="four columns">
<h4 class="heading-4"><a href="/about/people.html">All Experts</a></h4>
<h5 class="heading-5">Spotlight</h5>
<div class="featuredExperts">
<ul class="spotlights" id="spotlight-experts">
<li>
<a href="/about/people/s/spirtas_michael.html"><img src="/content/rand/about/people/s/spirtas_michael/_jcr_content/par/bio.aspectcrop.130x130.cm.jpg/x1580778220481.jpg.pagespeed.ic.xgu-O4BYtH.jpg" alt="" width="130" loading="lazy" height="150"></a>
<h5 class="heading-5"><a href="/about/people/s/spirtas_michael.html">Michael Spirtas</a>
</h5>
<dl>
<dt>Commentary:</dt>
<dd><a href="https://www.rand.org/blog/2022/10/ukraines-dream-could-be-taiwans-nightmare.html">Ukraine's Dream Could Be Taiwan's Nightmare</a></dd>
</dl>
</li>
<li>
<a href="/about/people/c/charap_samuel.html"><img src="/content/rand/about/people/c/charap_samuel/_jcr_content/par/bio.aspectcrop.130x130.cm.jpg/x1644350450264.jpg.pagespeed.ic.ZSfSGmsZv8.jpg" alt="" width="130" loading="lazy" height="150"></a>
<h5 class="heading-5"><a href="/about/people/c/charap_samuel.html">Samuel Charap</a>
<a href="https://twitter.com/scharap" class="t">@scharap</a>
</h5>
<dl>
<dt>Commentary:</dt>
<dd><a href="https://www.rand.org/blog/2022/10/planning-now-for-a-negotiated-outcome-in-ukraine.html">Planning Now for a Negotiated Outcome in Ukraine</a></dd>
</dl>
</li>
</ul>
</div>
</div>
<div class="eight columns">
<h4 class="nolink heading-4">By Research Area</h4>
<div class="row">
<ul class="txt six columns"><li><a href="/about/people.html?topic=children-families-and-communities">Children, Families, and Communities</a></li><li><a href="/about/people.html?topic=cyber-and-data-sciences">Cyber and Data Sciences</a></li><li><a href="/about/people.html?topic=education-and-literacy">Education and Literacy</a></li><li><a href="/about/people.html?topic=energy-and-environment">Energy and Environment</a></li><li><a href="/about/people.html?topic=health-health-care-and-aging">Health, Health Care, and Aging</a></li><li><a href="/about/people.html?topic=homeland-security-and-public-safety">Homeland Security and Public Safety</a></li></ul><ul class="txt six columns"><li><a href="/about/people.html?topic=infrastructure-and-transportation">Infrastructure and Transportation</a></li><li><a href="/about/people.html?topic=international-affairs">International Affairs</a></li><li><a href="/about/people.html?topic=law-and-business">Law and Business</a></li><li><a href="/about/people.html?topic=national-security-and-terrorism">National Security and Terrorism</a></li><li><a href="/about/people.html?topic=science-and-technology">Science and Technology</a></li><li><a href="/about/people.html?topic=social-equity">Social Equity</a></li><li><a href="/about/people.html?topic=workers-and-the-workplace">Workers and the Workplace</a></li></ul>
</div>
</div>
</div>
</li>
<li class="c hasDropdown">
<h3 class="heading-3"><a href="/capabilities.html" class="dd-toggle">Capabilities</a></h3>
<div class="dropdown row">
<div class="five columns">
<div class="capabilities htmlBlock">	<p class="intro">Drawing upon decades of experience, RAND provides research services, systematic analysis, and innovative thinking to a global clientele that includes government agencies, foundations, and private-sector firms.</p>
<div class="row">
<div class="six columns">
<ul class="txt">
<li><a href="/capabilities.html">Capabilities Overview</a></li>
<li><a href="/capabilities/solutions.html">RAND Solutions</a></li>
</ul>
<h5 class="heading-5">Who We Work For</h5>
<ul class="txt">
<li><a href="/capabilities/public.html">Public Sector</a></li>
<li><a href="/capabilities/philanthropic.html">Philanthropic Sector</a></li>
<li><a href="/capabilities/private.html">Private Sector</a></li>
</ul>
</div>
<div class="six columns">
<h5 class="heading-5">Work with Us</h5>
<ul class="txt">
<li><a href="/capabilities/business-contacts.html">Explore Business Contacts</a></li>
</ul>
<h5 class="heading-5">About RAND Research</h5>
<ul class="txt">
<li><a href="/capabilities/disciplinary-expertise.html">Disciplinary Expertise</a></li>
<li><a href="/about/standards.html">Quality Standards</a></li>
<li><a href="/capabilities/methodological-innovation.html">Methodological Innovation</a></li>
</ul>
</div>
</div></div>
</div>
<div class="seven columns" id="nav-case-studies">
<h4 class="heading-4"><a href="/capabilities/solutions.html">Featured Solutions</a></h4>
<div class="caseStudies teaserList parbase">
<div class="   ">
<span class="currentNodePath" style="display:none">/content/admin/rand-header/jcr:content/par/header/caseStudies</span>
<span class="topicSelector" style="display:none"></span>
<ul class="teasers list">
<li>
<div class="img-wrap"><a href="/capabilities/solutions/improving-psychological-wellbeing-and-work-outcomes.html"><img src="/content/rand/capabilities/solutions/improving-psychological-wellbeing-and-work-outcomes/_jcr_content/par/teaser.aspectfit.0x280.jpg/x1626711171000.jpg.pagespeed.ic.TQqezEIq8l.jpg" alt="Depressed woman talking to her therapist" width="375" loading="lazy" height="280"></a></div><div class="text">
<h5 class="title"><a href="/capabilities/solutions/improving-psychological-wellbeing-and-work-outcomes.html">Improving Psychological Wellbeing and Work Outcomes in the UK</a></h3></div></li>
<li>
<div class="img-wrap"><a href="/capabilities/solutions/managing-escalation-in-crisis-and-war.html"><img src="/content/rand/capabilities/solutions/managing-escalation-in-crisis-and-war/_jcr_content/par/teaser.aspectfit.0x280.jpg/x1626713237853.jpg.pagespeed.ic.uFdNYdJ8pt.jpg" alt="A ballistic missile target is launched from the Pacific Missile Range Facility on October 3, 2013" width="375" loading="lazy" height="280"></a></div><div class="text">
<h5 class="title"><a href="/capabilities/solutions/managing-escalation-in-crisis-and-war.html">Managing Escalation in Crisis and War</a></h3></div></li>
<li>
<div class="img-wrap"><a href="/capabilities/solutions/getting-to-know-military-caregivers.html"><img src="/content/rand/capabilities/solutions/getting-to-know-military-caregivers/_jcr_content/par/teaser.aspectfit.0x280.jpg/x1626711306103.jpg.pagespeed.ic.is3O8VZjQJ.jpg" alt="A servicemember and his wife hold hands" width="375" loading="lazy" height="280"></a></div><div class="text">
<h5 class="title"><a href="/capabilities/solutions/getting-to-know-military-caregivers.html">Getting to Know Military Caregivers and Their Needs</a></h3></div></li>
<li>
<div class="img-wrap"><a href="/capabilities/solutions/planning-for-the-rising-costs-of-dementia.html"><img src="/content/rand/capabilities/solutions/planning-for-the-rising-costs-of-dementia/_jcr_content/par/teaser.aspectfit.0x280.jpg/x1652985554759.jpg.pagespeed.ic.HzlHfAXFuK.jpg" alt="A younger man helping an elderly man who is using a walker" width="375" loading="lazy" height="280"></a></div><div class="text">
<h5 class="title"><a href="/capabilities/solutions/planning-for-the-rising-costs-of-dementia.html">Planning for the Rising Costs of Dementia</a></h3></div></li></ul>
</div>
</div>
</div>
</div>
</li>
<li class="g hasDropdown">
<h3 class="heading-3"><a href="https://www.pardeerand.edu/" class="dd-toggle">Graduate <span>School</span></a></h3>
<div class="dropdown row">
<div class="four columns">
<div class="prgsText htmlBlock"><p class="intro">The Pardee RAND Graduate School <span class="nowrap">(<a href="https://www.pardeerand.edu">PardeeRAND.edu</a>)</span> is home to the only Ph.D. and M.Phil. programs offered at an independent public policy research organization&mdash;the RAND Corporation.</p>
<ul class="txt">
<li><a href="https://www.pardeerand.edu/about.html">About Pardee RAND</a></li>
<li><a href="https://www.pardeerand.edu/admissions.html">Admissions</a></li>
<li><a href="https://www.pardeerand.edu/degree-program.html">Degree Programs</a></li>
<li><a href="https://www.pardeerand.edu/students.html">Students</a></li>
<li><a href="https://www.pardeerand.edu/faculty.html">Faculty</a></li>
</ul>	</div>
</div>
<div class="four columns">
<div class="prgsVideo htmlBlock">
<h3 class="heading-4"><a href="https://www.pardeerand.edu/admissions/student-life.html">Featured Video: Campus Tour</a></h3>
<div class="video">
<a href="https://www.pardeerand.edu/admissions/student-life.html">
<img src="https://i1.ytimg.com/vi/33gnOcJ0fIM/0.jpg" alt="Pardee RAND Graduate School sign">
<h4 class="heading-5">Student Life at Pardee RAND</h4>
</a>
</div></div>
</div>
<div class="four columns">
<h4 class="nolink heading-4">Student Spotlight</h4>
<div class="featuredStudents">
<ul class="spotlights" id="students-spotlight">
<li>
<a href="/about/people/g/gomez-bendana_heather.html">
<img src="/content/rand/about/people/g/gomez-bendana_heather/_jcr_content/par/bio.aspectcrop.130x130.cm.jpg/x1629829272456.jpg.pagespeed.ic.hSpY3aeOYz.jpg" alt="heather gomez bendana" width="130" loading="lazy" height="150">
</a>
<h5 class="heading-5"><a href="/about/people/g/gomez-bendana_heather.html">Heather Gomez-Bendaña</a></h5>
<p class="title">Assistant Policy Researcher, RAND; Ph.D. Candidate, Pardee RAND Graduate School</p>
</li>
<li>
<a href="/about/people/p/perez_davila_samantha.html">
<img src="/content/rand/about/people/p/perez_davila_samantha/_jcr_content/par/bio.aspectcrop.130x130.cm.jpg/x1636060209487.jpg.pagespeed.ic.Qy5MFVGAdk.jpg" alt="" width="130" loading="lazy" height="150">
</a>
<h5 class="heading-5"><a href="/about/people/p/perez_davila_samantha.html">Samantha Perez Davila</a></h5>
<p class="title">Assistant Policy Researcher, RAND, and Ph.D. Student, Pardee RAND Graduate School</p>
</li>
</ul>
</div>
</div>
</div>
</li>
<li class="a show-for-small"><h3 class="heading-3"><a href="/about.html">About</a></h3></li>
</ul>
<div class="utilityNav htmlBlock"><ul class="utility not-compact">
<li class="zh"><a href="/zh-hans.html" lang="zh">中文(简体)</a></li>
<li class="ar"><a href="/ar.html" dir="rtl" lang="ar">العربية</a></li>
<li class="my-rand"><a href="/profile/login.html" class="login"><span></span>Sign In</a> <a href="javascript:randLogOut()" class="logout">Sign out</a></li>
<li class="cart"><a href="https://shop.rand.org/cart/"><span class="access">Cart</span></a></li>
</ul></div>
<div class="alertBar">
</div>
</nav></div>
<a href="/search.html" class="search-toggle"><span class="label"><span class="access">Toggle</span> Search</span></a>
<div id="search" class="search"><form method="get" action="/search.html" class="velocity-search" role="search" aria-label="Site-wide"><label for="search-box" class="access">Site-wide Search</label><input name="query" id="search-box" class="query" type="search" placeholder="search"><button class="submit search-submit" name="search-submit" type="submit" id="search-submit"><span class="access">Search</span></button></form></div>
</div></header>
<div class="column-wrap one-column">
<div id="content">
<nav id="breadcrumbs" class="breadcrumbs" aria-label="Breadcrumb"><ol>
<li><a href="/">RAND</a></li><li><a href="/pubs.html">Published Research</a></li><li><a href="/pubs/rgs_dissertations.html">Pardee RAND Dissertations</a></li><li class="access"><a href="/pubs/rgs_dissertations/RGSDA2470-1.html" aria-current="page">>RGSD-A2470-1</a></li>
</ol></nav>
<main id="page-content">
<div id="srch">
<div class="product-header full-bg-gray">
<div class="row">
<div class="eight columns">
<div class="js-column-height">
<div class="cover-image"><a href="/content/dam/rand/pubs/rgs_dissertations/RGSDA2400/RGSDA2470-1/RAND_RGSDA2470-1.pdf" class="look-inside"><img src="/content/rand/pubs/rgs_dissertations/RGSDA2470-1/_jcr_content/par/product.aspectfit.200x200.jpg/x1666810078102.jpg.pagespeed.ic.4j2P0xH_vt.jpg" alt="" width="155" loading="lazy" height="200"><span class="look-inside-flag">Read Online</span></a>
</div>
<h1 id="RANDTitleHeadingId">Facing the Ravenous Sea Dragon</h1>
<p class="subtitle">How Weaker Nations Confront Chinese Coercion in the South China Sea</p>
<p class="authors">by <a href="/pubs/authors/h/huynh_dung.html">Dung Huynh</a></p>
<ul class="related-topics"><li class="heading">Related Topics: </li><li><a href="/topics/china.html">China</a>, </li><li><a href="/topics/law-of-the-sea.html">Law of the Sea</a></li></ul>
<ul class="icon-list"><li class="hide"><button class="citation">Citation</button></li><li><button class="embed hide" data-path="/pubs/rgs_dissertations/RGSDA2470-1.readonline.html">Embed</button></li></ul>
<div class="social-media-buttons">
<ul><li><a class="facebook social-button" data-hover="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rand.org%2Fpubs%2Frgs_dissertations%2FRGSDA2470-1.html"><span class="access">Share on Facebook</span></a></li><li><a class="twitter social-button" data-hover="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rand.org%2Fpubs%2Frgs_dissertations%2FRGSDA2470-1.html&amp;text=Facing+the+Ravenous+Sea+Dragon%3A+How+Weaker+Nations+Confront+Chinese+Coercion+in+the+South+China+Sea&amp;via=RANDCorporation"><span class="access">Share on Twitter</span></a></li><li><a class="linkedin social-button" data-hover="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.rand.org%2Fpubs%2Frgs_dissertations%2FRGSDA2470-1.html&title=Facing+the+Ravenous+Sea+Dragon%3A+How+Weaker+Nations+Confront+Chinese+Coercion+in+the+South+China+Sea"><span class="access">Share on LinkedIn</span></a></li></ul>
</div>
</div>
</div>
<div class="four columns">
<div id="buybox">
<div class="section download">
<div class="hidden-content">
<div class="hidden-content-inner content-fade" data-btn-show="More" data-btn-hide="Less" data-btn-class="hidden-content-button">
<h3>Download eBook for Free</h3>
<table class="ebook">
<tr><th class="dl">Format</th><th class="s">File Size</th><th class="n">Notes</th></tr>
<tr>
<td class="dl">
<span class="format-pdf">
<a href="/content/dam/rand/pubs/rgs_dissertations/RGSDA2400/RGSDA2470-1/RAND_RGSDA2470-1.pdf" class="btn" data-rand-ado="%7B%22id%22%3A%22RGSDA2470-1%22%2C%22language%22%3A%22en%22%2C%22format%22%3A%22pdf%22%7D" download><span class="icon" title="PDF format"></span>
PDF file</a>
</span>
</td>
<td class="s">4.9 MB</td>
<td class="n"><div class="technical-details"><div class="technical-content"><p>Use <a title="Download Acrobat Reader" href="https://get.adobe.com/reader/" class="external">Adobe Acrobat Reader</a> version 10 or higher for the best experience.</p></div></div></td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="product-body">
<div class="product-main">
<div class="abstract product-page-abstract">
<p>The risk of armed conflicts in the South China Sea (SCS) has been rising since the late 2000s when China increased the frequency with which it exercised its coercive power over other littoral nations, including Vietnam, the Philippines, Malaysia and Indonesia. Chinese coercive behaviors range from Coast Guard patrols to ramming fishing vessels, to capturing fishermen for ransom and harassing the economic activities (oil, gas, and fishing) of other nations as well as surveying in other nation's Exclusive Economic Zones, all in defiance of international law. How to cope with China's strategy of coercion, including potential military actions, to both safeguard territorial sovereignty and sustain economic development is one of the major policy challenges facing SCS claimant nations.</p>
<p>Nevertheless, how weaker nations respond to Chinese assertiveness in SCS disputes comprehensively and comparatively has been understudied, although much has been written on China-Southeast Asia relations. This dissertation attempts to fill in that research gap by exploring the policies of weaker nations to counter Chinese coercion in the SCS disputes. Using literature review, case study analysis (including qualitative comparative analysis), and quantitative methods with a newly collected and compiled dataset (N=329 cases between 1970 and 2021), it aims to address two questions: 1) What policies have weaker nations adopted to respond to Chinese coercion in the South China Sea disputes? 2) What combinations of factors are associated with the effectiveness of these policies? The findings (discussed in the Summary below) provide policy implications for the SCS nations and relevant states, including the United States and other Asian nations.</p>
<p>The original contribution of the dissertation is twofold. Empirically, it contributes a dataset of how China coerced SCS nations and their responses, adding value to future research on the SCS disputes. Theoretically, the dissertation is expected to add to the scholarship of inter-state coercion an empirical study of the SCS disputes with a focus on the policymaking of small states in territorial contests. Moreover, it also aims to offer insight into the understudied policies of SCS nations against Chinese assertiveness in territorial disputes in Southeast Asian studies through a cross-nation comparative analysis based on comprehensive data.</p></div>
<div id="toc">
<h2>Table of Contents</h2>
<ul>
<li><p class="chapter">Chapter One</p>
<p class="title">Policy Issues and Research Questions</p>
</li>
<li><p class="chapter">Chapter Two</p>
<p class="title">Empirical and Literature Review</p>
</li>
<li><p class="chapter">Chapter Three</p>
<p class="title">Research Methodology and Data Collection</p>
</li>
<li><p class="chapter">Chapter Four</p>
<p class="title">Chinese Coercion in the SCS</p>
</li>
<li><p class="chapter">Chapter Five</p>
<p class="title">The policies of Weaker Nations against Chinese Coercion in the SCS Disputes</p>
</li>
<li><p class="chapter">Chapter Six</p>
<p class="title">Critical Factors of Weaker Nations' Policies against Chinese Coercion in SCS</p>
</li>
<li><p class="chapter">Chapter Seven</p>
<p class="title">Within-Case Analysis for Vietnam, Philippines, Malaysia, and Indonesia</p>
</li>
<li><p class="chapter">Chapter Eight</p>
<p class="title">Policy Implications and Conclusion</p>
</li>
<li><p class="chapter">Appendix 1</p>
<p class="title">Disputed waters in the SCS</p>
</li>
<li><p class="chapter">Appendix 2</p>
<p class="title">Vietnam's oil business and Chinese survey in Vietnam's EEZ</p>
</li>
<li><p class="chapter">Appendix 3</p>
<p class="title">Claims of nations and the 2016 UN Tribunal ruling</p>
</li>
<li><p class="chapter">Appendix 4</p>
<p class="title">Examples of the cases and QCA method</p>
</li>
<li><p class="chapter">Appendix 5</p>
<p class="title">R Script for binary logistic regression of factors</p>
</li>
<li><p class="chapter">Appendix 6</p>
<p class="title">Chapter 6: Critical Factors of Weaker Nations' Policies</p>
</li>
<li><p class="chapter">Appendix 7</p>
<p class="title">Dataset for Chinese coercion in the SCS</p>
</li>
</ul>
</div>
<div class="conducted full-bg-purple">
<h2>Research conducted by</h2>
<ul class="upc">
<li class="prgs border"><a href="https://www.pardeerand.edu">Pardee <span class="rand">RAND</span> Graduate School</a></li>
</ul>
</div>
<div id="indicia" class="full-bg-gray full-bg-bottom">
<p><p>This document was submitted as a dissertation in September 2022 in partial fulfillment of the requirements of the doctoral degree in public policy analysis at the <a href="https://www.pardeerand.edu/">Pardee RAND Graduate School</a>. The faculty committee that supervised and approved the dissertation consisted of Angela O’ Mahony (Chair), Bonny Lin, Christopher Paul, and Carl Thayer (external reader, Emeritus Professor, UNSW Canberra).</p><p>This dissertation is partially funded by the Eugene and Maxine Rosenfeld Dissertation Award and the Charles Wolf Dissertation Award.</p></p><p>This report is part of the RAND Corporation Dissertation series. Pardee RAND dissertations are produced by graduate fellows of the Pardee RAND Graduate School, the world's leading producer of Ph.D.'s in policy analysis. The dissertations are supervised, reviewed, and approved by a Pardee RAND faculty committee overseeing each dissertation.</p><p>This document and trademark(s) contained herein are protected by law. This representation of RAND intellectual property is provided for noncommercial use only. Unauthorized posting of this publication online is prohibited; linking directly to this product page is encouraged. Permission is required from RAND to reproduce, or reuse in another form, any of its research documents for commercial purposes. For information on reprint and reuse permissions, please visit <a href='/pubs/permissions.html'>www.rand.org/pubs/permissions</a>.</p>
<p>The RAND Corporation is a nonprofit institution that helps improve policy and decisionmaking through research and analysis. RAND's publications do not necessarily reflect the opinions of its research clients and sponsors.</p>
</div>
</div>
<div class="product-right">
<aside aria-label="Document details" class="document-details">
<h2>Document Details</h2>
<ul>
<li class="copyright"><strong>Copyright:</strong> Author</li><li class="publisher"><strong>Publisher:</strong> RAND Corporation</li>
<li><strong>Availability:</strong> Web-Only</li>
<li><strong> Pages:</strong> 359</li>
<li><strong>DOI:</strong> <a href="https://doi.org/10.7249/RGSDA2470-1">https://doi.org/10.7249/RGSDA2470-1</a></li>
<li><strong>Document Number:</strong> RGSD-A2470-1</li>
<li><strong>Year:</strong> 2022</li>
<li><strong>Series:</strong> <a href="/pubs/rgs_dissertations.html">Dissertations</a></li>
</ul>
</aside>
<aside aria-label="Explore">
<h2>Explore</h2>
<h3>Related Topics</h3>
<ul>
<li class="related"><a href="/topics/china.html">China</a></li><li class="related"><a href="/topics/law-of-the-sea.html">Law of the Sea</a></li>
</ul>
<h3><a href="/pubs/series.html">Browse by Series</a></h3>
<h3><a href="/pubs/authors.html">Browse by Authors</a></h3>
</aside>
<aside aria-label="Newsletter Subscription" class="newsletter-subscription-box ">
<h2 class="subscribe-heading">Stay Informed</h2><span class="hide js-subscription-name">RAND Policy Currents</span><p class="desc">Get weekly updates from RAND.</p><form class="subscribeForm" method="post" data-componentpath="/content/rand/pubs/rgs_dissertations/RGSDA2470-1/jcr:content/par/product" data-subscriptionpath="/content/rand/newsletters/rand-news-bulletin">
<label for="emailproduct" class="access">Email</label><input type="email" name="emailproduct" id="emailproduct" class="email" required placeholder="Email address"><button class="btn">Sign Up</button>
</form></aside>
</div>
</div>
<div id="citation-message" class="dialog-wrap" role="dialog" aria-labelledby="dialog-label-citation" hidden>
<h2 id="dialog-label-citation">Citation</h2>
<strong>Format:</strong>
<ul class="citation-types">
<li><label><input type="radio" name="format" checked="checked" value="citation-chicago"> Chicago Manual of Style</label></li>
<li><label><input type="radio" name="format" value="citation-rand"> RAND Corporation Style Manual</label></li>
</ul>
<div class="format citation-chicago">Huynh, Dung, Facing the Ravenous Sea Dragon: How Weaker Nations Confront Chinese Coercion in the South China Sea. Santa Monica, CA: RAND Corporation, 2022. https://www.rand.org/pubs/rgs_dissertations/RGSDA2470-1.html.</div>
<div class="format citation-rand" hidden>Huynh, Dung, <em>Facing the Ravenous Sea Dragon: How Weaker Nations Confront Chinese Coercion in the South China Sea,</em> RAND Corporation, RGSD-A2470-1, 2022. As of November 1, 2022: https://www.rand.org/pubs/rgs_dissertations/RGSDA2470-1.html</div>
<div class="citation-download-options">
<a href="/content/rand/pubs/rgs_dissertations/RGSDA2470-1/_jcr_content/par/product.RGSDA2470-1.bib" class="citation-download" download>Download Citation (BibTeX)</a>
<a href="/content/rand/pubs/rgs_dissertations/RGSDA2470-1/_jcr_content/par/product.RGSDA2470-1.ris" class="citation-download" download>Download Citation (RIS)</a>
</div>
</div>
</div>
</main>
</div>
<div class="social-menu-outer"><ul id="social-menu" class="social-menu">
<li id="saveremove"><a href="/content/rand/pubs/rgs_dissertations/RGSDA2470-1" id="mrbook" class="activity mrbook social-button" data-hover="Save to My RAND"><span class="access">Save to My RAND</span></a></li>
<li><a href="mailto:?subject=I%20thought%20this%20RAND%20web%20page%20might%20interest%20you&amp;body=https%3A%2F%2Fwww.rand.org%2Fpubs%2Frgs_dissertations%2FRGSDA2470-1.html" rel="nofollow noopener" class="email social-button" data-hover="Email"><span class="access">Email</span></a></li>
<li class="print"><button data-hover="Print" class="social-button"><span class="access">Print</span></button></li>
<li><a class="facebook social-button" data-hover="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rand.org%2Fpubs%2Frgs_dissertations%2FRGSDA2470-1.html"><span class="access">Share on Facebook</span></a></li><li><a class="twitter social-button" data-hover="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rand.org%2Fpubs%2Frgs_dissertations%2FRGSDA2470-1.html&amp;text=Facing+the+Ravenous+Sea+Dragon%3A+How+Weaker+Nations+Confront+Chinese+Coercion+in+the+South+China+Sea&amp;via=RANDCorporation"><span class="access">Share on Twitter</span></a></li><li><a class="linkedin social-button" data-hover="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.rand.org%2Fpubs%2Frgs_dissertations%2FRGSDA2470-1.html&title=Facing+the+Ravenous+Sea+Dragon%3A+How+Weaker+Nations+Confront+Chinese+Coercion+in+the+South+China+Sea"><span class="access">Share on LinkedIn</span></a></li>
</ul></div>
</div>
<footer id="footer" class="global-footer" lang="en" dir="ltr"><div class="footer-inner">
<div class="footer footerContent">
<div class="row">
<div class="four columns about">
<div class="footerAbout htmlBlock"><h2><a href="/about.html">About</a></h2>
<p>The RAND Corporation is a research organization that develops solutions to public policy challenges to help make communities throughout the world safer and more secure, healthier and more prosperous. RAND is nonprofit, nonpartisan, and committed to the public interest.</p>
<ul>
<li><a href="/about/history.html">RAND History</a></li>
<li><a href="/about/diversity-equity-inclusion.html">Diversity, Equity, and Inclusion</a></li>
<li><a href="/about/organization/leadership.html">Leadership</a></li>
<li><a href="/about/research-integrity.html">Research Integrity</a></li>
<li><a href="/jobs.html">Career Opportunities</a></li>
</ul>
<div class="locations hide-for-small">
<ul>
<li class="sm"><span class="info hasPhoto"><a href="/about/locations/santa-monica.html">Santa Monica, CA</a></span></li>
<li class="dc"><span class="info hasPhoto"><a href="/about/locations/washington.html">Washington, DC</a></span></li>
<li class="pgh"><span class="info hasPhoto"><a href="/about/locations/pittsburgh.html">Pittsburgh, PA</a></span></li>
<li class="nola"><span class="info"><a href="/gulf-states.html">New Orleans, LA</a></span></li>
<li class="mass"><span class="info"><a href="/about/locations/boston.html">Boston, MA</a></span></li>
<li class="eu"><span class="info"><a href="/randeurope/about/locations/cambridge.html">Cambridge, UK</a></span></li>
<li class="be"><span class="info"><a href="/randeurope/about/locations/brussels.html">Brussels, BE</a></span></li>
<li class="au"><span class="info"><a href="/australia/contact.html">Canberra, AU</a></span></li>
</ul>
<a href="/about/locations.html" class="map"><img src="/etc/rand/designs/common/images/world-map.svg" width="600" height="296" alt="World map of RAND office locations"></a>
</div></div>
</div>
<div class="eight columns">
<div class="row">
<div class="four columns connect">
<div class="footerConnect htmlBlock">	<h2>Connect</h2>
<div class="hide-for-small">
<h3><a href="/about/contacts.html">Contact Us</a></h3>
</div>
<div class="show-for-small">
<ul>
<li><a href="/about/contacts.html">Contact Us</a></li>
<li><a href="/about/locations.html">Locations</a></li>
</ul>
</div>
<h3>I am interested in</h3>
<ul>
<li><a href="/jobs.html">Jobs at RAND</a></li>
<li><a href="/news.html">Media Resources</a></li>
<li><a href="/congress.html">Congressional Resources</a></li>
<li><a href="/capabilities/business-contacts.html">Doing Business with RAND</a></li>
<li><a href="https://campaign.rand.org/">Supporting RAND</a></li>
<li><a href="/about/educational-opportunities.html">Educational Opportunities</a></li>
<li><a href="/alumni.html">Alumni Association</a></li>
</ul></div>
<div class="follow-rand">
<h3>Follow</h3>
<ul class="horizontal">
<li><a class="facebook external" href="https://www.facebook.com/RANDCorporation"><span class="access">RAND Corporation on Facebook</span></a></li>
<li><a class="twitter external" href="https://twitter.com/RANDCorporation/"><span class="access">RAND Corporation on Twitter</span></a></li>
<li><a class="linkedin external" href="https://www.linkedin.com/company/rand-corporation"><span class="access">RAND Corporation on LinkedIn</span></a></li>
<li><a class="youtube external" href="https://www.youtube.com/user/TheRANDCorporation"><span class="access">RAND Corporation on YouTube</span></a></li>
<li><a class="instagram external" href="https://www.instagram.com/randcorporation/"><span class="access">RAND Corporation on Instagram</span></a></li>
<li><a class="rss" href="/news/rss.html"><span class="access">RAND Corporation RSS Feeds</span></a></li>
<li><a class="mobile" href="/site_info/mobile.html"><span class="access">RAND Corporation mobile applications</span></a></li>
</ul>
</div>
</div>
<div class="four columns stay-informed">
<h2>Stay Informed</h2>
<p>Subscribe to the weekly Policy Currents newsletter to receive updates on the issues that matter most.</p>
<div class="footer-subscribe subscribeNoAccount">
<aside aria-label="Newsletter Subscription" class="newsletter-subscription-box ">
<h2 class="subscribe-heading">Stay Informed</h2><span class="hide js-subscription-name">RAND Policy Currents</span><p class="desc">Get weekly updates from RAND.</p><form class="subscribeForm" method="post" data-componentpath="" data-subscriptionpath="/content/rand/newsletters/rand-news-bulletin">
<label for="email" class="access">Email</label><input type="email" name="email" id="email" class="email" required placeholder="Email address"><button class="btn">Sign Up</button>
</form></aside>
</div>
<a href="/newsletters.html" class="arrow">View all email newsletters</a>
</div>
<div class="four columns resources">
<div class="footerResources htmlBlock">	<h2>Resources</h2>
<ul>
<li><a href="/multimedia.html">Multimedia</a></li>
<li><a href="/pubs.html">Latest Reports</a></li>
<li><a href="/pubs/authors.html">Browse by Author</a></li>
<li><a href="/pubs/classics.html">RAND Classics</a></li>
<li><a href="/pubs/tools.html">Databases and Tools</a></li>
</ul>
<h3><a href="/site_info.html">Site Information</a></h3>
<ul>
<li><a href="/site_info/sitemap.html">Site Map</a></li>
<li><a href="/site_info/privacy.html">PRIVACY POLICY</a></li>
<li><a href="/site_info/terms-and-conditions.html">Support Policy</a></li>
<li><a href="/about/feedback.html">Feedback</a></li>
<li><a href="/help.html">Help</a></li>
</ul></div>
</div>
</div>
</div>
</div>
<div class="footerAddress htmlBlock"><div class="vcard">
<img class="fn n org left" alt="RAND Corporation" src="/etc/rand/designs/common/images/logo-corp.svg" width="22" height="22">
<span class="adr">
<span class="street-address">1776 Main Street</span><br>
<span class="locality">Santa Monica</span>, <span class="region">California</span> <span class="postal-code">90401-3208</span>
</span>
</div></div>
</div>
<div class="copyright">
<span>RAND&reg; is a registered trademark.</span> © 1994-2022 RAND Corporation.
</div>
<script>'use strict';(function(b,q,c){var d=b.history,f=document,k=navigator||{},l=localStorage,n=encodeURIComponent,m=d.pushState,h=function(a,g,d,h,m,r,p){a={v:"1",ds:"web",aip:c.anonymizeIp?1:void 0,tid:q,cid:(l.cid||(l.cid=Math.random().toString(36)),l.cid),t:a||"pageview",sd:c.colorDepth&&screen.colorDepth?screen.colorDepth+"-bits":void 0,dr:f.referrer||void 0,dt:f.title,dl:f.location.origin+f.location.pathname+f.location.search,ul:c.language?(k.language||"").toLowerCase():void 0,de:c.characterSet?f.characterSet:void 0,sr:c.screenSize?(b.screen||{}).width+"x"+(b.screen||{}).height:void 0,vp:c.screenSize&&b.visualViewport?(b.visualViewport||{}).width+"x"+(b.visualViewport||{}).height:void 0,ec:g||void 0,ea:d||void 0,el:h||void 0,ev:m||void 0,exd:r||void 0,exf:"undefined"!=typeof p&&0==!!p?0:void 0};g=[];for(e in a)a.hasOwnProperty(e)&&void 0!==a[e]&&g.push(n(e)+"\x3d"+n(a[e]));var e=g.join("\x26");k.sendBeacon?k.sendBeacon("https://www.google-analytics.com/collect",e):(a=new XMLHttpRequest,a.open("POST","https://www.google-analytics.com/collect",!0),a.send(e))};d.pushState=function(a){return"function"==typeof d.onpushstate&&d.onpushstate({state:a}),setTimeout(h,c.delay||10),m.apply(d,arguments)};h();b.ma={trackEvent:function(a,g,b,c){return h("event",a,g,b,c)},trackException:function(a,b){return h("exception",null,null,null,null,a,b)}}})(window,"UA-34917040-1",{anonymizeIp:!0,colorDepth:!0,characterSet:!0,screenSize:!0,language:!0});RAND.analyticsExtendDataObject({"content":[{"id":"RGSDA2470-1","hasMicrocontent":false,"availableFormats":["pdf"]}],"page":{"id":"RGSDA2470-1","isProduction":true,"language":"en","siteName":"rand","randDate":1667310300000,"contentType":"dissertation","contentCategory":"research"}});RAND.analyticsExtendDataObject("pageTimestamp",1667365960);if(typeof(pageDataTracker)=='object'){pageDataTracker.trackPageLoad();}</script>
<script src="/etc/rand/support/js/core.min.80b5be7.1ccf4afce6e70059d5103c0d40363bd8.js.pagespeed.jm.juz6tygXnl.js" defer="defer"></script>
<script src="/etc/rand/support/js/product.min.80b5be7.31ba6c9c7c37138edc8fd85eb56314d2.js.pagespeed.jm.sJF3cXLGJx.js" defer="defer"></script>
</div></footer>
</body>
</html>
