<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" class="sticky-header no-js" lang="en">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
<title>Deciphering PLA Media Commentaries on North Korea: All Show or Real Talk? | RAND</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="content-type" content="text/html; charset=UTF-8">
<meta name="rand-domains" content='{"rand":"www.rand.org","prgs":"www.prgs.edu","assets":"wwwassets.rand.org"}'>
<meta name="title-terms" content="Deciphering PLA Media Commentaries on North Korea All Show or Real Talk?">
<meta name="keywords" content="International Diplomacy, China, North Korea">
<meta name="description" content="Does Chinese military commentary represent accurate and authoritative views on policy toward North Korea? Are there certain military officials or publications that we should watch closely?">
<meta name="rand-content-category" content="research">
<meta name="rand-content-type" content="journal article">
<meta name="rand-date" content="20210514">
<meta name="rand-published-date" content="20210514">
<meta name="division" content="International Security and Defense Policy Center">
<meta name="division" content="RAND National Security Research Division">
<meta name="rand-tag" content="International Diplomacy">
<meta name="rand-tag" content="China">
<meta name="rand-tag" content="North Korea">
<link rel="canonical" href="https://www.rand.org/pubs/external_publications/EP68629.html">
<meta property="og:title" content="Deciphering PLA Media Commentaries on North Korea">
<meta property="og:description" content="Does Chinese military commentary represent accurate and authoritative views on policy toward North Korea? Are there certain military officials or publications that we should watch closely?">
<meta property="og:url" content="https://www.rand.org/pubs/external_publications/EP68629.html">
<meta property="og:image" content="https://wwwassets.rand.org/etc/rand/designs/common/images/logo-1200.png">
<meta name="DC.Title" content="Deciphering PLA Media Commentaries on North Korea: All Show or Real Talk?">
<meta name="DC.Subject" content="International Diplomacy">
<meta name="DC.Subject" content="China">
<meta name="DC.Subject" content="North Korea">
<meta name="DC.Type" content="Product Page">
<meta name="DC.Date" content="2015">
<meta name="DC.Publisher" content="Korea Economic Institute of America">
<meta name="DC.Contributor" content="Beauchamp-Mustafaga, Nathan">
<meta name="DC.creator" content="Beauchamp-Mustafaga, Nathan">
<meta name="citation_author" content="Beauchamp-Mustafaga, Nathan">
<meta name="DC.Format.Binding" content="">
<meta name="DC.Format.Pages" content="13">
<meta name="DC.Identifier.RAND" content="EP-68629">
<meta name="DC.Identifier.Slug" content="EP68629">
<meta name="DC.Rights.Copyright" content="Korea Economic Institute of America">
<meta name="DC.issued" content="2015">
<meta name="citation_online_date" content="2021/5/14">
<meta name="citation_publication_date" content="2021/5/14">
<meta name="citation_title" content="Deciphering PLA Media Commentaries on North Korea: All Show or Real Talk?">
<meta name="rand-publication-series" content="External Publications">
<meta name="apple-itunes-app" content="app-id=572011862">
<link rel="stylesheet" href="https://use.typekit.net/sub0vcg.css">
<link rel="stylesheet" href="https://wwwassets.rand.org/etc/rand/designs/rand/ui/A.base.css.pagespeed.cf.zaw_uVEC9n.css">
<link rel="stylesheet" href="https://wwwassets.rand.org/etc/rand/designs/corporate/ui/pubs/A.pubs.css.pagespeed.cf.BUvalzs6p3.css"><link rel="stylesheet" href="https://wwwassets.rand.org/etc/rand/designs/rand/ui/A.product-pages.css.pagespeed.cf.Cs0DT8StW-.css"><link rel="stylesheet" href="https://wwwassets.rand.org/etc/rand/designs/common/css/A.jquery-ui.css.pagespeed.cf.lV3MAjdfsv.css" media="screen" title="jquery ui" charset="utf-8">
<script src="https://wwwassets.rand.org/etc/rand/support/js/core-init.min.js.pagespeed.jm.eW0ZqmMcdM.js"></script><link rel="icon" href="/etc/rand/designs/common/images/xfavicon.png.pagespeed.ic.z-tYQoqKiO.png" type="image/png"><script src="https://wwwassets.rand.org/etc/rand/support/js/jquery-ui.js.pagespeed.jm.cqNe55Du2U.js"></script>
<script src="https://wwwassets.rand.org/etc/rand/support/js/multimedia-support.js.pagespeed.jm.f97TK-pEXR.js"></script>
<script src="https://assets.adobedtm.com/7b44bfa5332b3eae1bfbb635a10267e767a4284f/satelliteLib-ba20fb485110a0c5418b54627a4aec099af80722.js" async></script>
<link rel="search" href="/content/dam/rand/xml/search.xml" type="application/opensearchdescription+xml" title="RAND Corporation"/>
</head>
<body class="corporate three-d">
<ul class="skip-links" id="top">
<li><a href="#page-content" class="access">Skip to page content</a></li>
</ul>
<header id="header" class="full global-header" lang="en" dir="ltr"><div class="header-inner">
<div class="logo-wrap"><div class="brand-wrap">
<a href="/" class="logo">
<img src="https://wwwassets.rand.org/etc/rand/designs/common/images/logo-corp.svg" alt="RAND Corporation" class="corp" width="68" height="68">
</a>
<div class="tag-line corp">Objective Analysis. Effective Solutions.</div>
</div></div>
<div class="header headerNav">
<a href="/site_info/sitemap.html" class="nav-toggle"><span class="label"><span class="access">Toggle</span> Menu</span></a>
<nav aria-label="site-wide">
<h2 class="access">Site-wide navigation</h2>
<div class="secondaryNav htmlBlock">	<ul class="secondary not-compact">
<li class="a" aria-haspopup="true" aria-expanded="false">
<a href="/about.html" class="dd-toggle">About<span class="access"> RAND</span></a>
<ul class="txt">
<li><a href="/about/glance.html">RAND at a Glance</a></li>
<li><a href="/about/vision.html">Vision</a></li>
<li><a href="/about/history.html">History and Mission</a></li>
<li><a href="/about/organization/leadership.html">Leadership</a></li>
<li><a href="/about/organization.html">Organizational Structure</a></li>
<li><a href="/about/contacts.html">Contacts</a></li>
<li><a href="/about/locations.html">Locations</a></li>
<li><a href="/about/standards.html">Quality Standards</a></li>
<li><a href="/about/edu_op.html">Educational Opportunities</a></li>
<li><a href="/jobs.html">Employment</a></li>
</ul>
</li>
<li><a href="https://campaign.rand.org">RAND Campaign</a></li>
<li><a href="/news.html">Press Room</a></li>
<li><a href="/events.html">Events</a></li>
</ul></div>
<ul class="main">
<li class="r" aria-haspopup="true" aria-expanded="false">
<h3 class="heading-3"><a href="/research.html" class="dd-toggle">Research</a></h3>
<div class="dropdown row">
<div class="three columns">
<h4 class="heading-4"><a href="/research.html#research-areas">Research Areas</a></h4>
<ul class="txt"><li><a href="/topics/children-families-and-communities.html" title="RAND research addresses child health and how families and neighborhoods affect child well-being. Other family-focused research covers topics such as immigration, caregiving, and household finances. Through studies on families as well as community resilience, RAND develops solutions to public policy challenges to help make communities throughout the world safer and more secure, healthier and more prosperous.">Children, Families, and Communities</a></li><li><a href="/topics/cyber-and-data-sciences.html" title="RAND was at the forefront of early computing and data science. In the 1950s, we built computers to improve researchers' analytic and modeling capabilities. We also developed data communications technologies that were forerunners of the internet. Today, RAND experts recommend policies and best practices to support safe and secure technological innovation and adoption.">Cyber and Data Sciences</a></li><li><a href="/topics/education-and-literacy.html" title="RAND research on early childhood, K-12, and higher education covers issues such as assessment and accountability, choice-based and standards-based reform, school leadership, teacher effectiveness, technology, and vocational training. RAND also explores life skills, such as media, health, and financial literacy, as well as how time spent outside the classroom impacts student outcomes.">Education and Literacy</a></li><li><a href="/topics/energy-and-environment.html" title="RAND energy and environmental analyses examine the implications of existing and proposed energy policies on the environment. Building on a long history of policy research, RAND helps balance the need for environmental protections and economic development.">Energy and Environment</a></li><li><a href="/topics/health-health-care-and-aging.html" title="RAND advances understanding of health and health behaviors, and examines how the organization and financing of care affect costs, quality, and access. Our body of research includes innovative studies of health insurance, health care reform, and health information technology, as well as obesity, substance abuse, and PTSD. RAND findings also help inform policies that aim to improve the health of seniors and the care they receive.">Health, Health Care, and Aging</a></li><li><a href="/topics/homeland-security-and-public-safety.html" title="RAND conducts analyses and makes recommendations to strengthen the U.S. Department of Homeland Security across its full set of missions to prevent terrorism and enhance security, secure and manage America's borders, enforce and administer immigration laws, safeguard and secure cyberspace, and strengthen preparedness and resilience. In the area of public safety, RAND research addresses drug policy, crime, prison reform, and prisoner reentry, and other topics.">Homeland Security and Public Safety</a></li><li><a href="/topics/infrastructure-and-transportation.html" title="RAND research addresses the challenges of developing, managing, and protecting energy, transportation, water, communications, and other critical infrastructure throughout the world.">Infrastructure and Transportation</a></li><li><a href="/topics/international-affairs.html" title="RAND's international affairs research comprises a range of cross-cutting issues, including global economies and trade, space and maritime security, diplomacy, global health and education, nation building, and regional security and stability. RAND also analyzes the policies and effectiveness of international organizations such as the UN, NATO, European Union, and ASEAN.">International Affairs</a></li><li><a href="/topics/law-and-business.html" title="RAND work in law, business, and regulation includes analyses of alternative dispute resolution, asbestos litigation, workers' compensation, insurance, and other civil justice matters. This research often has implications for the private sector, such as entrepreneurs facing legal and regulatory hurdles, or multinational corporations dealing with corporate ethics and governance issues.">Law and Business</a></li><li><a href="/topics/national-security-and-terrorism.html" title="RAND conducts a broad array of national security research for the U.S. Department of Defense and allied ministries of defense. Our federally funded research and development centers (FFRDCs) explore threat assessment, military acquisition, technology, recruitment and personnel management, counterinsurgency, intelligence, and readiness. RAND is a world leader in terrorism research. Studies address such topics as terrorism financing and strategies to undermine violent extremism.">National Security and Terrorism</a></li><li><a href="/topics/science-and-technology.html" title="RAND experts have often been among the pioneers of key scientific research, including computer analysis, satellite development, military technology, and the foundations of the Internet. RAND's research has also resulted in the development of new methodologies and ways of analyzing policy issues, from the Delphi method to Robust Decision Making.">Science and Technology</a></li><li><a href="/topics/workers-and-the-workplace.html" title="Demand for educated, versatile workers who can interpret complex information and adapt to innovation is higher than ever. RAND pursues research that helps people, organizations, and governments understand how workers can remain engaged and productive in a changing global economy. Studies address workforce development, gender equity in the workplace, working conditions, and workplace wellness programs.">Workers and the Workplace</a></li></ul>
</div>
<div class="three columns">
<div class="featuredTopics">
<h4 class="nolink heading-4">Trending Topics</h4>
<ul class="txt" id="research-trending-topics">
<li><a href="/topics/vaccination.html">Vaccination</a></li><li><a href="/topics/employment-and-unemployment.html">Employment and Unemployment</a></li><li><a href="/topics/domestic-terrorism.html">Domestic Terrorism</a></li><li><a href="/topics/summer-learning.html">Summer Learning</a></li><li><a href="/topics/global-security.html">Global Security</a></li><li><a href="/topics/international-economic-relations.html">International Economic Relations</a></li><li><a href="/topics/coronavirus-disease-2019-covid-19.html">Coronavirus Disease 2019 (COVID-19)</a></li><li><a href="/topics/racial-equity.html">Racial Equity</a></li>
</ul></div>
<a href="/topics.html" class="all">All Topics</a>
<a href="/pubs.html" class="all">Browse Reports</a>
</div>
<div class="six columns">
<div class="researchDivisions htmlBlock">	<h4 class="heading-4"><a href="/research.html#research-programs">Research Divisions</a></h4>
<div class="row">
<div class="six columns">
<ul class="txt division-list">
<li><a href="/hsrd/hsoac.html">Homeland Security Operational Analysis Center</a></li>
<li><a href="/ard.html">RAND Army Research Division</a></li>
<li><a href="/australia.html">RAND Australia</a></li>
<li><a href="/education-and-labor.html">RAND Education and Labor</a></li>
<li><a href="/randeurope.html">RAND Europe</a></li>
<li><a href="/health-care.html">RAND Health Care</a></li>
<li><a href="/nsrd.html">RAND National Security Research Division</a></li>
<li><a href="/paf.html">RAND Project AIR FORCE</a></li>
<li><a href="/well-being.html">RAND Social and Economic Well-Being</a></li>
</ul>
</div>
<div class="six columns">
<h5 class="heading-5">Featured Research Activities</h5>
<ul class="txt feat-act">
<li><a href="/international.html">RAND International</a>
<ul>
<li><a href="/international/capp.html">Center for Asia Pacific Policy</a></li>
<li><a href="/international/cgrs.html">Center for Global Risk and Security</a></li>
<li><a href="/international/cmepp.html">Center for Middle East Public Policy</a></li>
<li><a href="/international/cre.html">Center for Russia and Eurasia</a></li>
</ul>
</li>
<li><a href="/gulf-states.html">RAND Gulf States Policy Institute</a></li>
</ul>
<a href="/jobs/research-departments.html" class="all">Research Departments</a>
</div>
</div></div>
</div>
</div>
</li>
<li class="i" aria-haspopup="true" aria-expanded="false">
<h3 class="heading-3"><a href="/latest.html" class="dd-toggle">Latest Insights</a></h3>
<div class="dropdown row">
<div class="four columns" id="latest-insights-reports">
<h4 class="heading-4"><a href="/pubs.html">Reports</a></h4>
<div class="reports teaserList parbase">
<div class="   ">
<span class="currentNodePath" style="display:none">/content/admin/rand-header/jcr:content/par/header/reports</span>
<span class="topicSelector" style="display:none"></span>
<ul class="teasers list">
<li>
<div class="img-wrap"><a href="https://www.rand.org/pubs/research_reports/RRA382-1.html"><img src="https://wwwassets.rand.org/content/rand/pubs/research_reports/RRA382-1/jcr:content/par/teaser.aspectfit.0x280.jpg/x1620696691708.jpg.pagespeed.ic.WfB_IZ-7CX.jpg" alt="Connected dotted lines representing a network, image by liuzishan/Getty Images" width="375" height="280"></a></div><div class="text"><h3 class="title"><a href="https://www.rand.org/pubs/research_reports/RRA382-1.html">New Model Helps Predict Cyber Threats and Improve Resilience</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="https://www.rand.org/pubs/research_reports/RRA956-2.html"><img src="https://wwwassets.rand.org/content/rand/pubs/research_reports/RRA956-2/jcr:content/par/teaser.aspectfit.0x280.jpg/x1620741533899.jpg.pagespeed.ic.C8WAz_1MqU.jpg" alt="Student puts together molecular model during online school. lesson, photo by lithiumphoto/Adobe Stock" width="375" height="280"></a></div><div class="text"><h3 class="title"><a href="https://www.rand.org/pubs/research_reports/RRA956-2.html">Urban and Rural Districts Show Strong Divide During the Pandemic</a></h3>
</div></li></ul>
</div>
</div>
</div>
<div class="four columns" id="latest-insights-blogs">
<h4 class="heading-4"><a href="/blog.html">Blog Posts</a></h4>
<div class="blogPosts teaserList parbase">
<div class="   ">
<span class="currentNodePath" style="display:none">/content/admin/rand-header/jcr:content/par/header/blogPosts</span>
<span class="topicSelector" style="display:none"></span>
<ul class="teasers list">
<li>
<div class="img-wrap"><a href="https://www.rand.org/blog/2021/05/capitol-rioters-face-fbi-arrests-and-prosecution-how.html"><img src="https://wwwassets.rand.org/content/rand/blog/2021/05/capitol-rioters-face-fbi-arrests-and-prosecution-how/jcr:content/par/teaser.aspectfit.0x280.jpg/x1621040630387.jpg.pagespeed.ic.qPztl4Ou-b.jpg" alt="A protester is detained inside the U.S. Capitol as supporters of U.S. President Donald Trump protest outside, in Washington, D.C., January 6, 2021, photo by Jonathan Ernst/Reuters" width="375" height="280"></a></div><div class="text"><h3 class="title"><a href="https://www.rand.org/blog/2021/05/capitol-rioters-face-fbi-arrests-and-prosecution-how.html">Capitol Rioters Face FBI Arrests and Prosecution. How Not to Make Them Martyrs in the Process</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="https://www.rand.org/blog/2021/05/most-americans-consider-themselves-middle-class-but.html"><img src="https://wwwassets.rand.org/content/rand/blog/2021/05/most-americans-consider-themselves-middle-class-but/jcr:content/par/teaser.aspectfit.0x280.jpg/x1621034286093.jpg.pagespeed.ic.dSp7MWUIdM.jpg" alt="Illustration of two pairs of legs and feet with one on a stack of books, photo by erhui1979/Getty Images" width="375" height="280"></a></div><div class="text"><h3 class="title"><a href="https://www.rand.org/blog/2021/05/most-americans-consider-themselves-middle-class-but.html">Most Americans Consider Themselves Middle-Class. But Are They?</a></h3>
</div></li></ul>
</div>
</div>
</div>
<div class="four columns" id="latest-insights-in-brief">
<h4 class="heading-4"><a href="/multimedia.html">Multimedia</a></h4>
<div class="multimedia teaserList parbase">
<div class="   ">
<span class="currentNodePath" style="display:none">/content/admin/rand-header/jcr:content/par/header/multimedia</span>
<span class="topicSelector" style="display:none"></span>
<ul class="teasers list">
<li class="multimedia">
<div class="img-wrap"><a href="/multimedia/video/2021/04/22/successes-in-the-fight-against-climate-change.html"><img src="https://wwwassets.rand.org/content/rand/multimedia/video/2021/04/22/successes-in-the-fight-against-climate-change/jcr:content/par/teaser_copy_copy.aspectfit.0x280.jpg/x1620062050559.jpg.pagespeed.ic.d_jMj6Ykbd.jpg" alt="Young cucumber plants germinate under the sun" width="375" height="280"></a></div><div class="text"><h3 class="title"><a href="/multimedia/video/2021/04/22/successes-in-the-fight-against-climate-change.html">Successes in the Fight Against Climate Change</a></h3>
</div></li>
<li class="multimedia">
<div class="img-wrap"><a href="/multimedia/podcasts/policy-currents.html"><img src="https://wwwassets.rand.org/content/rand/multimedia/podcasts/policy-currents/jcr:content/par/teaser.aspectfit.0x280.jpg/x1552419815443.jpg.pagespeed.ic.aObfcKDkXo.jpg" alt="Policy Currents" width="376" height="280"></a></div><div class="text"><h3 class="title"><a href="/multimedia/podcasts/policy-currents.html">The Policy Currents Podcast</a></h3>
</div></li></ul>
</div>
</div>
</div>
</div>
</li>
<li class="e" aria-haspopup="true" aria-expanded="false">
<h3 class="heading-3"><a href="/about/people.html" class="dd-toggle">Policy Experts</a></h3>
<div class="dropdown row">
<div class="four columns">
<h4 class="heading-4"><a href="/about/people.html">All Experts</a></h4>
<h5 class="heading-5">Spotlight</h5>
<div class="featuredExperts">
<ul class="spotlights" id="spotlight-experts">
<li>
<a href="/about/people/j/jenkins_brian_michael.html"><img src="https://wwwassets.rand.org/content/rand/about/people/j/jenkins_brian_michael/jcr:content/par/bio.aspectcrop.130x130.cm.jpg/x1568761389648.jpg.pagespeed.ic._vyfGJqtzf.jpg" alt="brian michael jenkins, brian jenkins" width="130" height="130"></a>
<h5 class="heading-5"><a href="/about/people/j/jenkins_brian_michael.html">Brian Michael Jenkins</a>
<a href="https://twitter.com/BrianMJenkins" class="t">@BrianMJenkins</a>
</h5>
<dl>
<dt>Commentary:</dt>
<dd><a href="https://www.rand.org/blog/2021/05/capitol-rioters-face-fbi-arrests-and-prosecution-how.html">Capitol Rioters Face FBI Arrests and Prosecution. How Not to Make Them Martyrs in the Process</a></dd>
</dl>
</li>
<li>
<a href="/about/people/w/wenger_jeffrey_b.html"><img src="https://wwwassets.rand.org/content/rand/about/people/w/wenger_jeffrey_b/jcr:content/par/bio.aspectcrop.130x130.cm.jpg/x1495298280044.jpg.pagespeed.ic.tKuc2d5_tS.jpg" alt="jeffrey wenger, jeffrey wenger" width="130" height="130"></a>
<h5 class="heading-5"><a href="/about/people/w/wenger_jeffrey_b.html">Jeffrey B. Wenger</a>
</h5>
<dl>
<dt>Commentary:</dt>
<dd><a href="https://www.rand.org/blog/2021/05/most-americans-consider-themselves-middle-class-but.html">Most Americans Consider Themselves Middle-Class. But Are They?</a></dd>
</dl>
</li>
</ul>
</div>
</div>
<div class="eight columns">
<h4 class="nolink heading-4">By Research Area</h4>
<div class="row">
<ul class="txt six columns"><li><a href="/about/people.html?topic=children-families-and-communities">Children, Families, and Communities</a></li><li><a href="/about/people.html?topic=cyber-and-data-sciences">Cyber and Data Sciences</a></li><li><a href="/about/people.html?topic=education-and-literacy">Education and Literacy</a></li><li><a href="/about/people.html?topic=energy-and-environment">Energy and Environment</a></li><li><a href="/about/people.html?topic=health-health-care-and-aging">Health, Health Care, and Aging</a></li><li><a href="/about/people.html?topic=homeland-security-and-public-safety">Homeland Security and Public Safety</a></li></ul><ul class="txt six columns"><li><a href="/about/people.html?topic=infrastructure-and-transportation">Infrastructure and Transportation</a></li><li><a href="/about/people.html?topic=international-affairs">International Affairs</a></li><li><a href="/about/people.html?topic=law-and-business">Law and Business</a></li><li><a href="/about/people.html?topic=national-security-and-terrorism">National Security and Terrorism</a></li><li><a href="/about/people.html?topic=science-and-technology">Science and Technology</a></li><li><a href="/about/people.html?topic=workers-and-the-workplace">Workers and the Workplace</a></li></ul>
</div>
</div>
</div>
</li>
<li class="c" aria-haspopup="true" aria-expanded="false">
<h3 class="heading-3"><a href="/capabilities.html" class="dd-toggle">Capabilities</a></h3>
<div class="dropdown row">
<div class="five columns">
<div class="capabilities htmlBlock">	<p class="intro">Drawing upon decades of experience, RAND provides research services, systematic analysis, and innovative thinking to a global clientele that includes government agencies, foundations, and private-sector firms.</p>
<div class="row">
<div class="six columns">
<ul class="txt">
<li><a href="/capabilities.html">Capabilities Overview</a></li>
<li><a href="/capabilities/solutions.html">RAND Solutions</a></li>
</ul>
<h5 class="heading-5">Who We Work For</h5>
<ul class="txt">
<li><a href="/capabilities/public.html">Public Sector</a></li>
<li><a href="/capabilities/philanthropic.html">Philanthropic Sector</a></li>
<li><a href="/capabilities/private.html">Private Sector</a></li>
</ul>
</div>
<div class="six columns">
<h5 class="heading-5">Work with Us</h5>
<ul class="txt">
<li><a href="/capabilities/business-contacts.html">Explore Business Contacts</a></li>
</ul>
<h5 class="heading-5">About RAND Research</h5>
<ul class="txt">
<li><a href="/capabilities/disciplinary-expertise.html">Disciplinary Expertise</a></li>
<li><a href="/about/standards.html">Quality Standards</a></li>
</ul>
</div>
</div></div>
</div>
<div class="seven columns" id="nav-case-studies">
<h4 class="heading-4"><a href="/capabilities/solutions.html">Featured Solutions</a></h4>
<div class="caseStudies teaserList parbase">
<div class="   ">
<span class="currentNodePath" style="display:none">/content/admin/rand-header/jcr:content/par/header/caseStudies</span>
<span class="topicSelector" style="display:none"></span>
<ul class="teasers list">
<li>
<div class="img-wrap"><a href="/capabilities/solutions/developing-strategies-for-summer-learning.html"><img src="https://wwwassets.rand.org/content/rand/capabilities/solutions/developing-strategies-for-summer-learning/jcr:content/par/teaser.aspectfit.0x280.jpg/x1553116516875.jpg.pagespeed.ic.Wg7PM5YYcM.jpg" alt="girl studying outside" width="375" height="280"></a></div><div class="text"><h3 class="title"><a href="/capabilities/solutions/developing-strategies-for-summer-learning.html">Developing Strategies for Summer Learning</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="/capabilities/solutions/improving-psychological-wellbeing-and-work-outcomes.html"><img src="https://wwwassets.rand.org/content/rand/capabilities/solutions/improving-psychological-wellbeing-and-work-outcomes/jcr:content/par/teaser.aspectfit.0x280.jpg/x1563471904653.jpg.pagespeed.ic.TQqezEIq8l.jpg" alt="Depressed woman talking to her therapist" width="375" height="280"></a></div><div class="text"><h3 class="title"><a href="/capabilities/solutions/improving-psychological-wellbeing-and-work-outcomes.html">Improving Psychological Wellbeing and Work Outcomes in the UK</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="/capabilities/solutions/helping-coastal-communities-plan-for-climate-change.html"><img src="https://wwwassets.rand.org/content/rand/capabilities/solutions/helping-coastal-communities-plan-for-climate-change/jcr:content/par/teaser.aspectfit.0x280.jpg/x1553120286662.jpg.pagespeed.ic.DeW0M_675i.jpg" alt="Sunrise over Louisiana wetlands" width="375" height="280"></a></div><div class="text"><h3 class="title"><a href="/capabilities/solutions/helping-coastal-communities-plan-for-climate-change.html">Helping Coastal Communities Plan for Climate Change</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="/capabilities/solutions/getting-to-know-military-caregivers.html"><img src="https://wwwassets.rand.org/content/rand/capabilities/solutions/getting-to-know-military-caregivers/jcr:content/par/teaser.aspectfit.0x280.jpg/x1553119933882.jpg.pagespeed.ic.is3O8VZjQJ.jpg" alt="A servicemember and his wife hold hands" width="375" height="280"></a></div><div class="text"><h3 class="title"><a href="/capabilities/solutions/getting-to-know-military-caregivers.html">Getting to Know Military Caregivers and Their Needs</a></h3>
</div></li></ul>
</div>
</div>
</div>
</div>
</li>
<li class="g" aria-haspopup="true" aria-expanded="false">
<h3 class="heading-3"><a href="https://www.prgs.edu/" class="dd-toggle">Graduate <span>School</span></a></h3>
<div class="dropdown row">
<div class="four columns">
<div class="prgsText htmlBlock">	<p class="intro">The Pardee RAND Graduate School <span class="nowrap">(<a href="https://www.prgs.edu">PRGS.edu</a>)</span> is the largest public policy Ph.D. program in the nation and the only program based at an independent public policy research organization&mdash;the RAND Corporation.</p>
<ul class="txt">
<li><a href="https://www.prgs.edu/about.html">About PRGS</a></li>
<li><a href="https://www.prgs.edu/admissions.html">Admissions</a></li>
<li><a href="https://www.prgs.edu/degree-program.html">Academics and Degree Program</a></li>
<li><a href="https://www.prgs.edu/students.html">Students</a></li>
<li><a href="https://www.prgs.edu/faculty.html">Faculty</a></li>
</ul></div>
</div>
<div class="four columns">
<div class="prgsVideo htmlBlock">
<h3 class="heading-4"><a href="https://www.prgs.edu/">Featured Video on PRGS.edu</a></h3>
<div class="video">
<a href="https://www.youtube.com/watch?v=33gnOcJ0fIM">
<img src="https://i1.ytimg.com/vi/33gnOcJ0fIM/0.jpg" alt="">
<h4 class="heading-5">Overview: Pardee RAND Graduate School</h4>
</a>
</div></div>
</div>
<div class="four columns">
<h4 class="nolink heading-4">Student Spotlight</h4>
<div class="featuredStudents">
<ul class="spotlights" id="students-spotlight">
<li>
<a href="/about/people/m/marcinek_krystyna.html">
<img src="https://wwwassets.rand.org/content/rand/about/people/m/marcinek_krystyna/jcr:content/par/bio.aspectcrop.130x130.cm.jpg/x1507926130058.jpg.pagespeed.ic.8gDlRWbOd-.jpg" alt="krystyna marcinik, m1266" width="130" height="130">
</a>
<h5 class="heading-5"><a href="/about/people/m/marcinek_krystyna.html">Krystyna Marcinek</a></h5>
<p class="title">Assistant Policy Researcher; Ph.D. Candidate, Pardee RAND Graduate School</p>
</li>
<li>
<a href="/about/people/g/gaines_michael.html">
<img src="https://wwwassets.rand.org/content/rand/about/people/g/gaines_michael/jcr:content/par/bio.aspectcrop.130x130.cm.jpg/x1507925682412.jpg.pagespeed.ic.F-RY0Cz1P2.jpg" alt="michael gaines, g0637" width="130" height="130">
</a>
<h5 class="heading-5"><a href="/about/people/g/gaines_michael.html">Michael J. Gaines</a></h5>
<p class="title">Assistant Policy Researcher; Ph.D. Candidate, Pardee RAND Graduate School</p>
</li>
</ul>
</div>
</div>
</div>
</li>
<li class="a show-for-small"><h3 class="heading-3"><a href="/about.html">About</a></h3></li>
</ul>
<div class="utilityNav htmlBlock"><ul class="utility not-compact">
<li class="zh"><a href="/zh-hans.html" lang="zh">中文(简体)</a></li>
<li class="ar"><a href="/ar.html" dir="rtl" lang="ar">العربية</a></li>
<li class="my-rand"><a href="/profile/login.html" class="login"><span></span>Sign In</a> <a href="javascript:randLogOut()" class="logout">Sign out</a></li>
<li class="cart"><a href="https://shop.rand.org/cart/"><span class="access">Cart</span></a></li>
</ul></div>
<div class="alertBar">
</div>
</nav></div>
<a href="/search.html" class="search-toggle"><span class="label"><span class="access">Toggle</span> Search</span></a>
<div id="search" class="search"><form method="get" action="/search.html" class="velocity-search" role="search" aria-label="Site-wide"><label for="search-box" class="access">Site-wide Search</label><input name="query" id="search-box" class="query" type="search" placeholder="search"><button class="submit search-submit" name="search-submit" type="submit" id="search-submit"><span class="access">Search</span></button></form></div>
</div></header>
<div class="column-wrap one-column">
<div id="content">
<nav id="breadcrumbs" class="breadcrumbs" aria-label="Breadcrumb"><ol>
<li><a href="/">RAND</a></li><li><a href="/pubs.html">Published Research</a></li><li><a href="/pubs/external_publications.html">External Publications</a></li><li class="access"><a href="/pubs/external_publications/EP68629.html" aria-current="page">>EP-68629</a></li>
</ol></nav>
<main id="page-content">
<div id="srch">
<div class="product-header full-bg-gray">
<div class="row">
<div class="eight columns">
<div class="js-column-height">
<div class="cover-image"><img src="https://wwwassets.rand.org/content/dam/rand/pubs/external_publications/external_publications.gif" alt="" width="133" height="200">
</div>
<h1 id="RANDTitleHeadingId">Deciphering PLA Media Commentaries on North Korea</h1>
<p class="subtitle">All Show or Real Talk?</p><p class="citation">Published in: Korea Economic Institute of America website (2015)</p> <p class="publish-online">Posted on RAND.org on May 14, 2021</p>
<p class="authors">by <a href="/about/people/b/beauchamp-mustafaga_nathan.html">Nathan Beauchamp-Mustafaga</a></p>
<ul class="related-topics"><li class="heading">Related Topics: </li><li><a href="/topics/china.html">China</a>, </li><li><a href="/topics/international-diplomacy.html">International Diplomacy</a>, </li><li><a href="/topics/north-korea.html">North Korea</a></li></ul>
<div class="social-media-buttons">
<ul><li><a class="facebook social-button" data-hover="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fexternal_publications%2FEP68629.html"><span class="access">Share on Facebook</span></a></li><li><a class="twitter social-button" data-hover="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fexternal_publications%2FEP68629.html&amp;text=Deciphering+PLA+Media+Commentaries+on+North+Korea%3A+All+Show+or+Real+Talk%3F&amp;via=RANDCorporation"><span class="access">Share on Twitter</span></a></li><li><a class="linkedin social-button" data-hover="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fexternal_publications%2FEP68629.html&title=Deciphering+PLA+Media+Commentaries+on+North+Korea%3A+All+Show+or+Real+Talk%3F"><span class="access">Share on LinkedIn</span></a></li></ul>
</div>
</div>
</div>
<div class="four columns">
<div id="buybox">
<div class="section">
<h3>Read More</h3>
<a href="https://keia.org/publication/deciphering-pla-media-commentaries-on-north-korea-all-show-or-real-talk" class="external">Access further information on this document at keia.org</a><p class="note">This article was published outside of RAND. The full text of the article can be found at the link above.</p>
</div>
</div>
</div>
</div>
</div>
<div class="product-body">
<div class="product-main">
<div class="abstract product-page-abstract">
<p class="abstract">As one of the most opaque actors at the center of China's policy toward North Korea, the People's Liberation Army (PLA) reveals few official public details on its views of North Korea and their nearly 60-year-old alliance. Yet as the Chinese government allows greater debate on North Korea policy in the mainstream Chinese media, some of the most prominent voices are those of PLA commentators. Compromised mostly of PLA academics who serve ultimately as propaganda artists, these "talking heads" or "hawks" serve to shape domestic public opinion and offer Beijing plausible deniability for signaling intentions and resolve to foreign governments during periods of tensions related to the Korean Peninsula. These commentators provide a window into PLA thinking on North Korea, but analysis is complicated by mixed messages and potentially misinterpreted signals. While isolated articles often lack authoritativeness without being placed in the proper context of the larger strategic environment and PLA actions, long-term trends in PLA commentators' writings, such as the emergence of Lt. General Wang Hongguang's critical narrative, can reflect shifts in official Chinese thinking about North Korea and may better capture changing dynamics behind the scenes. Since these PLA commentators have little impact on China's overall policy toward North Korea, U.S. and South Korean analysts should be wary of overemphasizing these writings and push to engage more authoritative PLA officials for future discussions of North Korea-related issues.</p></div>
<div class="section external-link">
<a href="https://keia.org/publication/deciphering-pla-media-commentaries-on-north-korea-all-show-or-real-talk" class="external">Access further information on this document at keia.org</a><p class="note">This article was published outside of RAND. The full text of the article can be found at the link above.</p>
</div>
<div class="conducted full-bg-purple">
<h2>Research conducted by</h2>
<ul class="upc">
<li class="nsrd border"><a href="/nsrd.html"><span class="rand">RAND</span> National Security Research Division</a></li>
</ul>
</div>
<div id="indicia" class="full-bg-gray full-bg-bottom">
<p>This report is part of the RAND Corporation external publication series. Many RAND studies are published in peer-reviewed scholarly journals, as chapters in commercial books, or as documents published by other organizations.</p>
<p>The RAND Corporation is a nonprofit institution that helps improve policy and decisionmaking through research and analysis. RAND's publications do not necessarily reflect the opinions of its research clients and sponsors.</p>
</div>
</div>
<div class="product-right">
<aside aria-label="Document details" class="document-details">
<h2>Document Details</h2>
<ul>
<li class="copyright"><strong>Copyright:</strong> Korea Economic Institute of America</li>
<li><strong>Availability:</strong> Non-RAND</li>
<li><strong> Pages:</strong> 13</li>
<li><strong>Document Number:</strong> EP-68629</li>
<li><strong>Year:</strong> 2015</li>
<li><strong>Series:</strong> <a href="/pubs/external_publications.html">External Publications</a></li>
</ul>
</aside>
<aside aria-label="Explore">
<h2>Explore</h2>
<h3>Related Topics</h3>
<ul>
<li class="related"><a href="/topics/china.html">China</a></li><li class="related"><a href="/topics/international-diplomacy.html">International Diplomacy</a></li><li class="related"><a href="/topics/north-korea.html">North Korea</a></li>
</ul>
<h3><a href="/pubs/series.html">Browse by Series</a></h3>
<h3><a href="/pubs/authors.html">Browse by Authors</a></h3>
</aside>
<aside aria-label="Newsletter Subscription" class="newsletter-subscription-box ">
<h2 class="subscribe-heading">Stay Informed</h2><span class="hide js-subscription-name">RAND Policy Currents</span><p class="desc">Get weekly updates from RAND.</p><form class="subscribeForm" method="post" data-componentpath="/content/rand/pubs/external_publications/EP68629/jcr:content/par/product" data-subscriptionpath="/content/rand/newsletters/rand-news-bulletin">
<label for="emailproduct" class="access">Email</label><input type="email" name="emailproduct" id="emailproduct" class="email" required placeholder="Email address"><button class="btn">Sign Up</button>
</form></aside>
</div>
</div>
</div>
</main>
</div>
<div class="social-menu-outer"><ul id="social-menu" class="social-menu">
<li id="saveremove"><a href="/content/rand/pubs/external_publications/EP68629" id="mrbook" class="activity mrbook social-button" data-hover="Save to My RAND"><span class="access">Save to My RAND</span></a></li>
<li class="send-to-friend">
<form target="send2friendWindow" method="post" action="https://smapp.rand.org/sendtofriend/sendtofriend.php" name="send2friendForm" id="send2friendForm">
<input type="hidden" value="" name="url">
<button class="submit social-button" id="send2friend-submit" data-hover="Email"><span class="access">Email</span></button>
</form>
</li>
<li class="print"><button data-hover="Print" class="social-button"><span class="access">Print</span></button></li>
<li><a class="facebook social-button" data-hover="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fexternal_publications%2FEP68629.html"><span class="access">Share on Facebook</span></a></li><li><a class="twitter social-button" data-hover="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fexternal_publications%2FEP68629.html&amp;text=Deciphering+PLA+Media+Commentaries+on+North+Korea%3A+All+Show+or+Real+Talk%3F&amp;via=RANDCorporation"><span class="access">Share on Twitter</span></a></li><li><a class="linkedin social-button" data-hover="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fexternal_publications%2FEP68629.html&title=Deciphering+PLA+Media+Commentaries+on+North+Korea%3A+All+Show+or+Real+Talk%3F"><span class="access">Share on LinkedIn</span></a></li>
</ul></div>
</div>
<footer role="contentinfo" id="footer" class="global-footer" lang="en" dir="ltr"><div class="footer-inner">
<div class="footer footerContent">
<div class="row">
<div class="four columns about">
<div class="footerAbout htmlBlock">	<h2><a href="/about.html">About</a></h2>
<p>The RAND Corporation is a research organization that develops solutions to public policy challenges to help make communities throughout the world safer and more secure, healthier and more prosperous. RAND is nonprofit, nonpartisan, and committed to the public interest.</p>
<ul>
<li><a href="/about/vision.html">Vision</a></li>
<li><a href="/about/organization/leadership.html">Leadership</a></li>
<li><a href="/about/standards.html">Quality Standards</a></li>
<li><a href="/jobs.html">Career Opportunities</a></li>
</ul>
<div class="locations hide-for-small">
<ul>
<li class="sm"><span class="info hasPhoto"><a href="/about/locations/santa-monica.html">Santa Monica, CA</a></span></li>
<li class="dc"><span class="info hasPhoto"><a href="/about/locations/washington.html">Washington, DC</a></span></li>
<li class="pgh"><span class="info hasPhoto"><a href="/about/locations/pittsburgh.html">Pittsburgh, PA</a></span></li>
<li class="nola"><span class="info"><a href="/gulf-states.html">New Orleans, LA</a></span></li>
<li class="mass"><span class="info"><a href="/about/locations/boston.html">Boston, MA</a></span></li>
<li class="eu"><span class="info"><a href="/randeurope/about/locations/cambridge.html">Cambridge, UK</a></span></li>
<li class="be"><span class="info"><a href="/randeurope/about/locations/brussels.html">Brussels, BE</a></span></li>
<li class="au"><span class="info"><a href="/about/locations/canberra.html">Canberra, AU</a></span></li>
</ul>
<a href="/about/locations.html" class="map"><img src="/etc/rand/designs/common/images/world-map.svg" width="600" height="296" alt="World map of RAND office locations"></a>
</div></div>
</div>
<div class="eight columns">
<div class="row">
<div class="four columns connect">
<div class="footerConnect htmlBlock">	<h2>Connect</h2>
<div class="hide-for-small">
<h3><a href="/about/contacts.html">Contact Us</a></h3>
</div>
<div class="show-for-small">
<ul>
<li><a href="/about/contacts.html">Contact Us</a></li>
<li><a href="/about/locations.html">Locations</a></li>
</ul>
</div>
<h3>I am interested in</h3>
<ul>
<li><a href="/jobs.html">Jobs at RAND</a></li>
<li><a href="/news.html">Media Resources</a></li>
<li><a href="/congress.html">Congressional Resources</a></li>
<li><a href="/capabilities/business-contacts.html">Doing Business with RAND</a></li>
<li><a href="/giving.html">Supporting RAND</a></li>
<li><a href="/about/edu_op.html">Educational Opportunities</a></li>
<li><a href="/alumni.html">Alumni Association</a></li>
</ul></div>
<div class="follow-rand">
<h3>Follow</h3>
<ul class="horizontal">
<li><a class="facebook external" href="https://www.facebook.com/RANDCorporation"><span class="access">RAND Corporation on Facebook</span></a></li>
<li><a class="twitter external" href="https://twitter.com/RANDCorporation/"><span class="access">RAND Corporation on Twitter</span></a></li>
<li><a class="linkedin external" href="https://www.linkedin.com/company/rand-corporation"><span class="access">RAND Corporation on LinkedIn</span></a></li>
<li><a class="youtube external" href="https://www.youtube.com/user/TheRANDCorporation"><span class="access">RAND Corporation on YouTube</span></a></li>
<li><a class="instagram external" href="https://www.instagram.com/randcorporation/"><span class="access">RAND Corporation on Instagram</span></a></li>
<li><a class="rss" href="/news/rss.html"><span class="access">RAND Corporation RSS Feeds</span></a></li>
<li><a class="mobile" href="/site_info/mobile.html"><span class="access">RAND Corporation mobile applications</span></a></li>
</ul>
</div>
</div>
<div class="four columns stay-informed">
<h2>Stay Informed</h2>
<p>Subscribe to the weekly Policy Currents newsletter to receive updates on the issues that matter most.</p>
<div class="footer-subscribe subscribeNoAccount">
<aside aria-label="Newsletter Subscription" class="newsletter-subscription-box ">
<h2 class="subscribe-heading">Stay Informed</h2><span class="hide js-subscription-name">RAND Policy Currents</span><p class="desc">Get weekly updates from RAND.</p><form class="subscribeForm" method="post" data-componentpath="" data-subscriptionpath="/content/rand/newsletters/rand-news-bulletin">
<label for="email" class="access">Email</label><input type="email" name="email" id="email" class="email" required placeholder="Email address"><button class="btn">Sign Up</button>
</form></aside>
</div>
<a href="/newsletters.html" class="arrow">View all email newsletters</a>
</div>
<div class="four columns resources">
<div class="footerResources htmlBlock">	<h2>Resources</h2>
<ul>
<li><a href="/multimedia.html">Multimedia</a></li>
<li><a href="/pubs.html">Latest Reports</a></li>
<li><a href="/pubs/authors.html">Browse by Author</a></li>
<li><a href="/pubs/classics.html">RAND Classics</a></li>
<li><a href="/pubs/tools.html">Databases and Tools</a></li>
</ul>
<h3><a href="/site_info.html">Site Information</a></h3>
<ul>
<li><a href="/site_info/sitemap.html">Site Map</a></li>
<li><a href="/site_info/privacy.html">PRIVACY POLICY</a></li>
<li><a href="/site_info/terms-and-conditions.html">Support Policy</a></li>
<li><a href="/about/feedback.html">Feedback</a></li>
<li><a href="/help.html">Help</a></li>
</ul></div>
</div>
</div>
</div>
</div>
<div class="footerAddress htmlBlock"><div class="vcard">
<img class="fn n org left" alt="RAND Corporation" src="/etc/rand/designs/common/images/logo-corp.svg" width="22" height="22">
<span class="adr">
<span class="street-address">1776 Main Street</span><br>
<span class="locality">Santa Monica</span>, <span class="region">California</span> <span class="postal-code">90401-3208</span>
</span>
</div></div>
</div>
<div class="copyright">
<span>RAND&reg; is a registered trademark.</span> © 1994-2021 RAND Corporation.
</div>
<script>(function(O,N,M){var L=O.history,K=document,J=navigator||{},I=localStorage,H=encodeURIComponent,G=L.pushState,F=function(){return Math.random().toString(36)},E=function(){return I.cid||(I.cid=F()),I.cid},D=function(R){var Q=[];for(var P in R){R.hasOwnProperty(P)&&void 0!==R[P]&&Q.push(H(P)+"="+H(R[P]))}return Q.join("&")},C=function(P,Y,X,W,V,U,T){var R="https://www.google-analytics.com/collect",Q=D({v:"1",ds:"web",aip:M.anonymizeIp?1:void 0,tid:N,cid:E(),t:P||"pageview",sd:M.colorDepth&&screen.colorDepth?screen.colorDepth+"-bits":void 0,dr:K.referrer||void 0,dt:K.title,dl:K.location.origin+K.location.pathname+K.location.search,ul:M.language?(J.language||"").toLowerCase():void 0,de:M.characterSet?K.characterSet:void 0,sr:M.screenSize?(O.screen||{}).width+"x"+(O.screen||{}).height:void 0,vp:M.screenSize&&O.visualViewport?(O.visualViewport||{}).width+"x"+(O.visualViewport||{}).height:void 0,ec:Y||void 0,ea:X||void 0,el:W||void 0,ev:V||void 0,exd:U||void 0,exf:"undefined"!=typeof T&&!1==!!T?0:void 0});if(J.sendBeacon){J.sendBeacon(R,Q)}else{var S=new XMLHttpRequest;S.open("POST",R,!0),S.send(Q)}};L.pushState=function(P){return"function"==typeof L.onpushstate&&L.onpushstate({state:P}),setTimeout(C,M.delay||10),G.apply(L,arguments)},C(),O.ma={trackEvent:function B(S,R,Q,P){return C("event",S,R,Q,P)},trackException:function A(Q,P){return C("exception",null,null,null,null,Q,P)}}})(window,"UA-34917040-1",{anonymizeIp:true,colorDepth:true,characterSet:true,screenSize:true,language:true});RAND.analyticsExtendDataObject({"content":[{"id":"EP68629","hasMicrocontent":false}],"page":{"id":"EP68629","isProduction":true,"language":"en","siteName":"rand","randDate":1620969300000,"contentType":"journal article","contentCategory":"research"}});RAND.analyticsExtendDataObject("pageTimestamp",1621134952);if(typeof(pageDataTracker)=='object'){pageDataTracker.trackPageLoad();}</script>
<script src="https://wwwassets.rand.org/etc/rand/support/js/core.min.js" defer="defer"></script>
<script src="https://wwwassets.rand.org/etc/rand/support/js/product.js.pagespeed.jm.Ckq9KJbtVb.js" defer="defer"></script>
</div></footer>
</body>
</html>
