<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" class="sticky-header no-js" lang="en">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
<title>Understanding Russian Black Sea Power Dynamics Through National Security Gaming | RAND</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="content-type" content="text/html; charset=UTF-8">
<meta name="rand-domains" content='{"rand":"www.rand.org","prgs":"www.prgs.edu","assets":"wwwassets.rand.org"}'>
<meta name="title-terms" content="Understanding Russian Black Sea Power Dynamics Through National Security Gaming">
<meta name="keywords" content="Security Cooperation, Russia, Analytic Gaming, Military Strategy">
<meta name="description" content="The author explores Russian military, economic, and political levers of power in the Black Sea through targeted research and an original RAND Black Sea security game, convened in June 2018.">
<meta name="rand-content-category" content="research">
<meta name="rand-content-type" content="report">
<meta name="rand-date" content="20201013">
<meta name="rand-published-date" content="20201013">
<meta name="division" content="RAND National Security Research Division">
<meta name="division" content="National Defense Research Institute">
<meta name="division" content="International Security and Defense Policy Center">
<meta name="rand-tag" content="Security Cooperation">
<meta name="rand-tag" content="Russia">
<meta name="rand-tag" content="Analytic Gaming">
<meta name="rand-tag" content="Military Strategy">
<link rel="canonical" href="https://www.rand.org/pubs/research_reports/RR3094.html">
<meta property="og:title" content="Understanding Russian Black Sea Power Dynamics Through National Security Gaming">
<meta property="og:description" content="The author explores Russian military, economic, and political levers of power in the Black Sea through targeted research and an original RAND Black Sea security game, convened in June 2018.">
<meta property="og:url" content="https://www.rand.org/pubs/research_reports/RR3094.html">
<meta property="og:image" content="https://wwwassets.rand.org/content/rand/pubs/research_reports/RR3094/jcr:content/par/product.aspectfit.0x1200.jpg/0.jpg">
<meta name="DC.Title" content="Understanding Russian Black Sea Power Dynamics Through National Security Gaming">
<meta name="DC.Subject" content="Security Cooperation">
<meta name="DC.Subject" content="Russia">
<meta name="DC.Subject" content="Analytic Gaming">
<meta name="DC.Subject" content="Military Strategy">
<meta name="DC.Type" content="Product Page">
<meta name="DC.Date" content="2020">
<meta name="DC.Publisher" content="RAND Corporation">
<meta name="DC.Contributor" content="Binnendijk, Anika">
<meta name="DC.creator" content="Binnendijk, Anika">
<meta name="DC.Format.Binding" content="Paperback">
<meta name="DC.Format.Pages" content="96">
<meta name="DC.Identifier.ISBN" content="9781977403452">
<meta name="DC.Identifier.RAND" content="RR-3094-OSD">
<meta name="DC.Identifier.Slug" content="RR3094">
<meta name="DC.Rights.Copyright" content="RAND Corporation">
<meta name="DC.issued" content="2020">
<meta name="citation_online_date" content="2020/10/13">
<meta name="citation_pdf_url" content="https://www.rand.org/content/dam/rand/pubs/research_reports/RR3000/RR3094/RAND_RR3094.pdf">
<meta name="citation_publication_date" content="2020/10/13">
<meta name="citation_author" content="Binnendijk, Anika">
<meta name="citation_title" content="Understanding Russian Black Sea Power Dynamics Through National Security Gaming">
<meta name="citation_abstract" content="During a June 2018 original RAND Black Sea security game, subject-matter experts role-played regional governments during a military crisis scenario to explore Russian military, economic, and political levers of power in the Black Sea. The game and associated research underscored Russia's relative strength in the Black Sea and challenges associated with developing a coherent response to Russian aggression in the region.">
<meta name="rand-publication-series" content="Research Reports">
<meta name="apple-itunes-app" content="app-id=572011862">
<link rel="stylesheet" href="https://use.typekit.net/sub0vcg.css">
<link rel="stylesheet" href="https://wwwassets.rand.org/etc/rand/designs/rand/ui/A.base.css.pagespeed.cf.QTRhggZtBU.css">
<link rel="stylesheet" href="https://wwwassets.rand.org/etc/rand/designs/corporate/ui/pubs/A.pubs.css.pagespeed.cf.BUvalzs6p3.css"><link href="https://wwwassets.rand.org/etc/rand/designs/rand/ui/A.product-pages.css.pagespeed.cf.mRAEPYq0Tw.css" rel="stylesheet">
<link rel="stylesheet" href="https://wwwassets.rand.org/etc/rand/designs/common/css/A.jquery-ui.css.pagespeed.cf.yVi8EheiHR.css" media="screen" title="jquery ui" charset="utf-8">
<script src="https://wwwassets.rand.org/etc/rand/support/js/core-init.js.pagespeed.jm.9U9RxwYLaD.js"></script>
<link rel="icon" href="/etc/rand/designs/common/images/xfavicon.png.pagespeed.ic.z-tYQoqKiO.png" type="image/png"><script src="https://wwwassets.rand.org/etc/rand/support/js/jquery-ui.js.pagespeed.jm.E_EP0z8gVp.js"></script>
<script src="https://wwwassets.rand.org/etc/rand/support/js/multimedia-support.js.pagespeed.jm.Eda_s40LPe.js"></script>
<script src="https://assets.adobedtm.com/7b44bfa5332b3eae1bfbb635a10267e767a4284f/satelliteLib-ba20fb485110a0c5418b54627a4aec099af80722.js"></script>
<link rel="search" href="/content/dam/rand/xml/search.xml" type="application/opensearchdescription+xml" title="RAND Corporation"/>
</head>
<body class="corporate three-d">
<ul class="skip-links access" id="top">
<li><a href="#page-content">Skip to page content</a></li>
</ul>
<header id="header" class="full global-header" lang="en" dir="ltr"><div class="header-inner">
<div class="logo-wrap"><div class="brand-wrap">
<a href="/" class="logo">
<img src="https://wwwassets.rand.org/etc/rand/designs/common/images/logo-corp.svg" alt="RAND Corporation" class="corp" width="68" height="68">
</a>
<div class="tag-line corp">Objective Analysis. Effective Solutions.</div>
</div></div>
<div class="header headerNav">
<a href="/site_info/sitemap.html" class="nav-toggle"><span class="label"><span class="access">Toggle</span> Menu</span></a>
<nav aria-label="site-wide">
<h2 class="access">Site-wide navigation</h2>
<div class="secondaryNav htmlBlock">	<ul class="secondary not-compact">
<li class="a" aria-haspopup="true" aria-expanded="false">
<a href="/about.html" class="dd-toggle">About<span class="access"> RAND</span></a>
<ul class="txt">
<li><a href="/about/glance.html">RAND at a Glance</a></li>
<li><a href="/about/vision.html">Vision</a></li>
<li><a href="/about/history.html">History and Mission</a></li>
<li><a href="/about/organization/leadership.html">Leadership</a></li>
<li><a href="/about/organization.html">Organizational Structure</a></li>
<li><a href="/about/contacts.html">Contacts</a></li>
<li><a href="/about/locations.html">Locations</a></li>
<li><a href="/about/standards.html">Quality Standards</a></li>
<li><a href="/about/edu_op.html">Educational Opportunities</a></li>
<li><a href="/jobs.html">Employment</a></li>
</ul>
</li>
<li><a href="https://campaign.rand.org">RAND Campaign</a></li>
<li><a href="/news.html">Press Room</a></li>
<li><a href="/events.html">Events</a></li>
</ul></div>
<ul class="main">
<li class="r" aria-haspopup="true" aria-expanded="false">
<h3 class="heading-3"><a href="/research.html" class="dd-toggle">Research</a></h3>
<div class="dropdown row">
<div class="three columns">
<h4 class="heading-4"><a href="/research.html#research-areas">Research Areas</a></h4>
<ul class="txt"><li><a href="/topics/children-families-and-communities.html" title="RAND research addresses child health and how families and neighborhoods affect child well-being. Other family-focused research covers topics such as immigration, caregiving, and household finances. Through studies on families as well as community resilience, RAND develops solutions to public policy challenges to help make communities throughout the world safer and more secure, healthier and more prosperous.">Children, Families, and Communities</a></li><li><a href="/topics/cyber-and-data-sciences.html" title="RAND was at the forefront of early computing and data science. In the 1950s, we built computers to improve researchers' analytic and modeling capabilities. We also developed data communications technologies that were forerunners of the internet. Today, RAND experts recommend policies and best practices to support safe and secure technological innovation and adoption.">Cyber and Data Sciences</a></li><li><a href="/topics/education-and-literacy.html" title="RAND research on early childhood, K-12, and higher education covers issues such as assessment and accountability, choice-based and standards-based reform, school leadership, teacher effectiveness, technology, and vocational training. RAND also explores life skills, such as media, health, and financial literacy, as well as how time spent outside the classroom impacts student outcomes.">Education and Literacy</a></li><li><a href="/topics/energy-and-environment.html" title="RAND energy and environmental analyses examine the implications of existing and proposed energy policies on the environment. Building on a long history of policy research, RAND helps balance the need for environmental protections and economic development.">Energy and Environment</a></li><li><a href="/topics/health-health-care-and-aging.html" title="RAND advances understanding of health and health behaviors, and examines how the organization and financing of care affect costs, quality, and access. Our body of research includes innovative studies of health insurance, health care reform, and health information technology, as well as obesity, substance abuse, and PTSD. RAND findings also help inform policies that aim to improve the health of seniors and the care they receive.">Health, Health Care, and Aging</a></li><li><a href="/topics/homeland-security-and-public-safety.html" title="RAND conducts analyses and makes recommendations to strengthen the U.S. Department of Homeland Security across its full set of missions to prevent terrorism and enhance security, secure and manage America's borders, enforce and administer immigration laws, safeguard and secure cyberspace, and strengthen preparedness and resilience. In the area of public safety, RAND research addresses drug policy, crime, prison reform, and prisoner reentry, and other topics.">Homeland Security and Public Safety</a></li><li><a href="/topics/infrastructure-and-transportation.html" title="RAND research addresses the challenges of developing, managing, and protecting energy, transportation, water, communications, and other critical infrastructure throughout the world.">Infrastructure and Transportation</a></li><li><a href="/topics/international-affairs.html" title="RAND's international affairs research comprises a range of cross-cutting issues, including global economies and trade, space and maritime security, diplomacy, global health and education, nation building, and regional security and stability. RAND also analyzes the policies and effectiveness of international organizations such as the UN, NATO, European Union, and ASEAN.">International Affairs</a></li><li><a href="/topics/law-and-business.html" title="RAND work in law, business, and regulation includes analyses of alternative dispute resolution, asbestos litigation, workers' compensation, insurance, and other civil justice matters. This research often has implications for the private sector, such as entrepreneurs facing legal and regulatory hurdles, or multinational corporations dealing with corporate ethics and governance issues.">Law and Business</a></li><li><a href="/topics/national-security-and-terrorism.html" title="RAND conducts a broad array of national security research for the U.S. Department of Defense and allied ministries of defense. Our federally funded research and development centers (FFRDCs) explore threat assessment, military acquisition, technology, recruitment and personnel management, counterinsurgency, intelligence, and readiness. RAND is a world leader in terrorism research. Studies address such topics as terrorism financing and strategies to undermine violent extremism.">National Security and Terrorism</a></li><li><a href="/topics/science-and-technology.html" title="RAND experts have often been among the pioneers of key scientific research, including computer analysis, satellite development, military technology, and the foundations of the Internet. RAND's research has also resulted in the development of new methodologies and ways of analyzing policy issues, from the Delphi method to Robust Decision Making.">Science and Technology</a></li><li><a href="/topics/workers-and-the-workplace.html" title="Demand for educated, versatile workers who can interpret complex information and adapt to innovation is higher than ever. RAND pursues research that helps people, organizations, and governments understand how workers can remain engaged and productive in a changing global economy. Studies address workforce development, gender equity in the workplace, working conditions, and workplace wellness programs.">Workers and the Workplace</a></li></ul>
</div>
<div class="three columns">
<div class="featuredTopics">
<h4 class="nolink heading-4">Trending Topics</h4>
<ul class="txt" id="research-trending-topics">
<li><a href="/topics/coronavirus-disease-2019-covid-19.html">Coronavirus Disease 2019 (COVID-19)</a></li><li><a href="/topics/racial-equity.html">Racial Equity</a></li><li><a href="/topics/domestic-terrorism.html">Domestic Terrorism</a></li><li><a href="/topics/disadvantaged-students.html">Disadvantaged Students</a></li><li><a href="/topics/artificial-intelligence.html">Artificial Intelligence</a></li><li><a href="/topics/democracy.html">Democracy</a></li><li><a href="/topics/international-economic-relations.html">International Economic Relations</a></li><li><a href="/topics/russia.html">Russia</a></li>
</ul></div>
<a href="/topics.html" class="all">All Topics</a>
<a href="/pubs.html" class="all">Browse Reports</a>
</div>
<div class="six columns">
<div class="researchDivisions htmlBlock">	<h4 class="heading-4"><a href="/research.html#research-programs">Research Divisions</a></h4>
<div class="row">
<div class="six columns">
<ul class="txt division-list">
<li><a href="/hsrd/hsoac.html">Homeland Security Operational Analysis Center</a></li>
<li><a href="/ard.html">RAND Army Research Division</a></li>
<li><a href="/australia.html">RAND Australia</a></li>
<li><a href="/education-and-labor.html">RAND Education and Labor</a></li>
<li><a href="/randeurope.html">RAND Europe</a></li>
<li><a href="/health-care.html">RAND Health Care</a></li>
<li><a href="/nsrd.html">RAND National Security Research Division</a></li>
<li><a href="/paf.html">RAND Project AIR FORCE</a></li>
<li><a href="/well-being.html">RAND Social and Economic Well-Being</a></li>
</ul>
</div>
<div class="six columns">
<h5 class="heading-5">Featured Research Activities</h5>
<ul class="txt feat-act">
<li><a href="/international.html">RAND International</a>
<ul>
<li><a href="/international/capp.html">Center for Asia Pacific Policy</a></li>
<li><a href="/international/cgrs.html">Center for Global Risk and Security</a></li>
<li><a href="/international/cmepp.html">Center for Middle East Public Policy</a></li>
<li><a href="/international/cre.html">Center for Russia and Eurasia</a></li>
</ul>
</li>
<li><a href="/gulf-states.html">RAND Gulf States Policy Institute</a></li>
</ul>
<a href="/jobs/research-departments.html" class="all">Research Departments</a>
</div>
</div></div>
</div>
</div>
</li>
<li class="i" aria-haspopup="true" aria-expanded="false">
<h3 class="heading-3"><a href="/latest.html" class="dd-toggle">Latest Insights</a></h3>
<div class="dropdown row">
<div class="four columns" id="latest-insights-reports">
<h4 class="heading-4"><a href="/pubs.html">Reports</a></h4>
<div class="reports teaserList parbase">
<div id="tl_8b556527-fd61-43e9-9c12-5aa448e0f24e" class=" "><ul class="teasers list">
<li>
<div class="img-wrap"><a href="https://www.rand.org/pubs/research_briefs/RBA397-1.html"><img src="https://wwwassets.rand.org/content/rand/pubs/research_briefs/RBA397-1/jcr:content/par/teaser.aspectfit.0x280.jpg/x1602547091918.jpg.pagespeed.ic.dL5fOX_DNL.jpg" alt="A young teacher educating a group of elementary children" width="375" height="280"></a></div><div class="text"><h3 class="title"><a href="https://www.rand.org/pubs/research_briefs/RBA397-1.html">What Teachers Think About Social and Emotional Learning</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="https://www.rand.org/pubs/research_reports/RRA704-2.html"><img src="https://wwwassets.rand.org/content/rand/pubs/research_reports/RRA704-2/jcr:content/par/teaser.aspectfit.0x280.jpg/x1602017396576.jpg.pagespeed.ic.vqsCW61MwV.jpg" alt="Overlapping silhouettes of mobile phone users, illustration by smartboy10/Getty Images" width="375" height="280"></a></div><div class="text"><h3 class="title"><a href="https://www.rand.org/pubs/research_reports/RRA704-2.html">Foreign Actors Are Again Using Twitter to Interfere with the U.S. Election</a></h3>
</div></li></ul>
</div></div>
</div>
<div class="four columns" id="latest-insights-blogs">
<h4 class="heading-4"><a href="/blog.html">Blog Posts</a></h4>
<div class="blogPosts teaserList parbase">
<div id="tl_c4c0046d-3b69-4452-8346-ce92cfbc23ae" class=" "><ul class="teasers list">
<li>
<div class="img-wrap"><a href="https://www.rand.org/blog/2020/10/chinas-friends-are-few-and-unreliable.html"><img src="https://wwwassets.rand.org/content/rand/blog/2020/10/chinas-friends-are-few-and-unreliable/jcr:content/par/teaser.aspectfit.0x280.jpg/x1602545614105.jpg.pagespeed.ic.AoYfrQ7UlR.jpg" alt="Russian President Vladimir Putin and Chinese President Xi Jinping walk during their meeting at the Kremlin in Moscow, Russia, June 5, 2019, photo by Maxim Shipenkov/Pool/Reuters" width="375" height="280"></a></div><div class="text"><h3 class="title"><a href="https://www.rand.org/blog/2020/10/chinas-friends-are-few-and-unreliable.html">China's Friends Are Few and Unreliable</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="https://www.rand.org/blog/2020/10/college-students-need-mental-health-support.html"><img src="https://wwwassets.rand.org/content/rand/blog/2020/10/college-students-need-mental-health-support/jcr:content/par/teaser.aspectfit.0x280.jpg/x1602538173247.jpg.pagespeed.ic.CvSfvbs9Un.jpg" alt="College student using hand sanitizer, wearing a face mask, and walking on a college campus, photo by Nemer-T/Getty Images" width="375" height="280"></a></div><div class="text"><h3 class="title"><a href="https://www.rand.org/blog/2020/10/college-students-need-mental-health-support.html">College Students Need Mental Health Support</a></h3>
</div></li></ul>
</div></div>
</div>
<div class="four columns" id="latest-insights-in-brief">
<h4 class="heading-4"><a href="/multimedia.html">Multimedia</a></h4>
<div class="multimedia teaserList parbase">
<div id="tl_6b7b6f73-bc61-42f0-b660-522551985d50" class=" "><ul class="teasers list">
<li class="multimedia">
<div class="img-wrap"><a href="/multimedia/video/2020/10/01/russian-interference-in-the-2020-us-election.html"><img src="https://wwwassets.rand.org/content/rand/multimedia/video/2020/10/01/russian-interference-in-the-2020-us-election/jcr:content/par/teaser_copy_copy.aspectfit.0x280.jpg/x1601422331261.jpg.pagespeed.ic.wWP1GNSF1g.jpg" alt="Russian Interference in the 2020 U.S. Election (Crop)" width="375" height="280"></a></div><div class="text"><h3 class="title"><a href="/multimedia/video/2020/10/01/russian-interference-in-the-2020-us-election.html">Russian Interference in the 2020 U.S. Election</a></h3>
</div></li>
<li class="multimedia">
<div class="img-wrap"><a href="/multimedia/podcasts/policy-currents.html"><img src="https://wwwassets.rand.org/content/rand/multimedia/podcasts/policy-currents/jcr:content/par/teaser.aspectfit.0x280.jpg/x1552419815443.jpg.pagespeed.ic.aObfcKDkXo.jpg" alt="Policy Currents" width="376" height="280"></a></div><div class="text"><h3 class="title"><a href="/multimedia/podcasts/policy-currents.html">The Policy Currents Podcast</a></h3>
</div></li></ul>
</div></div>
</div>
</div>
</li>
<li class="e" aria-haspopup="true" aria-expanded="false">
<h3 class="heading-3"><a href="/about/people.html" class="dd-toggle">Policy Experts</a></h3>
<div class="dropdown row">
<div class="four columns">
<h4 class="heading-4"><a href="/about/people.html">All Experts</a></h4>
<h5 class="heading-5">Spotlight</h5>
<div class="featuredExperts">
<ul class="spotlights" id="spotlight-experts">
<li>
<a href="/about/people/g/grossman_derek.html"><img src="https://wwwassets.rand.org/content/rand/about/people/g/grossman_derek/jcr:content/par/bio.aspectcrop.130x130.cm.jpg/x1582655007190.jpg.pagespeed.ic._o_DJdDw7t.jpg" alt="derek grossman" width="130" height="130"></a>
<h5 class="heading-5"><a href="/about/people/g/grossman_derek.html">Derek Grossman</a>
<a href="https://twitter.com/DerekJGrossman" class="t">@DerekJGrossman</a>
</h5>
<dl>
<dt>Commentary:</dt>
<dd><a href="https://www.rand.org/blog/2020/10/chinas-friends-are-few-and-unreliable.html">China's Friends Are Few and Unreliable</a></dd>
</dl>
</li>
<li>
<a href="/about/people/p/paul_christopher.html"><img src="https://wwwassets.rand.org/content/rand/about/people/p/paul_christopher/jcr:content/par/bio.aspectcrop.130x130.cm.jpg/x1495296364570.jpg.pagespeed.ic.cafrZ7G3fh.jpg" alt="christopher paul,p0170" width="130" height="130"></a>
<h5 class="heading-5"><a href="/about/people/p/paul_christopher.html">Christopher Paul</a>
</h5>
<dl>
<dt>Commentary:</dt>
<dd><a href="https://www.rand.org/blog/2020/10/two-vignettes-how-might-combat-operations-be-different.html">Two Vignettes: How Might Combat Operations Be Different Under the Information Joint Function?</a></dd>
</dl>
</li>
</ul>
</div>
</div>
<div class="eight columns">
<h4 class="nolink heading-4">By Research Area</h4>
<div class="row">
<ul class="txt six columns"><li><a href="/about/people.html?topic=children-families-and-communities">Children, Families, and Communities</a></li><li><a href="/about/people.html?topic=cyber-and-data-sciences">Cyber and Data Sciences</a></li><li><a href="/about/people.html?topic=education-and-literacy">Education and Literacy</a></li><li><a href="/about/people.html?topic=energy-and-environment">Energy and Environment</a></li><li><a href="/about/people.html?topic=health-health-care-and-aging">Health, Health Care, and Aging</a></li><li><a href="/about/people.html?topic=homeland-security-and-public-safety">Homeland Security and Public Safety</a></li></ul><ul class="txt six columns"><li><a href="/about/people.html?topic=infrastructure-and-transportation">Infrastructure and Transportation</a></li><li><a href="/about/people.html?topic=international-affairs">International Affairs</a></li><li><a href="/about/people.html?topic=law-and-business">Law and Business</a></li><li><a href="/about/people.html?topic=national-security-and-terrorism">National Security and Terrorism</a></li><li><a href="/about/people.html?topic=science-and-technology">Science and Technology</a></li><li><a href="/about/people.html?topic=workers-and-the-workplace">Workers and the Workplace</a></li></ul>
</div>
</div>
</div>
</li>
<li class="c" aria-haspopup="true" aria-expanded="false">
<h3 class="heading-3"><a href="/capabilities.html" class="dd-toggle">Capabilities</a></h3>
<div class="dropdown row">
<div class="five columns">
<div class="capabilities htmlBlock">	<p class="intro">Drawing upon decades of experience, RAND provides research services, systematic analysis, and innovative thinking to a global clientele that includes government agencies, foundations, and private-sector firms.</p>
<div class="row">
<div class="six columns">
<ul class="txt">
<li><a href="/capabilities.html">Capabilities Overview</a></li>
<li><a href="/capabilities/solutions.html">RAND Solutions</a></li>
</ul>
<h5 class="heading-5">Who We Work For</h5>
<ul class="txt">
<li><a href="/capabilities/public.html">Public Sector</a></li>
<li><a href="/capabilities/philanthropic.html">Philanthropic Sector</a></li>
<li><a href="/capabilities/private.html">Private Sector</a></li>
</ul>
</div>
<div class="six columns">
<h5 class="heading-5">Work with Us</h5>
<ul class="txt">
<li><a href="/capabilities/business-contacts.html">Explore Business Contacts</a></li>
</ul>
<h5 class="heading-5">About RAND Research</h5>
<ul class="txt">
<li><a href="/capabilities/disciplinary-expertise.html">Disciplinary Expertise</a></li>
<li><a href="/about/standards.html">Quality Standards</a></li>
</ul>
</div>
</div></div>
</div>
<div class="seven columns" id="nav-case-studies">
<h4 class="heading-4"><a href="/capabilities/solutions.html">Featured Solutions</a></h4>
<div class="caseStudies teaserList parbase">
<div id="tl_29241f15-ea86-4c55-8d13-00fa95a66d51" class=" "><ul class="teasers list">
<li>
<div class="img-wrap"><a href="/capabilities/solutions/measuring-wellbeing-to-help-communities-thrive.html"><img src="https://wwwassets.rand.org/content/rand/capabilities/solutions/measuring-wellbeing-to-help-communities-thrive/jcr:content/par/teaser.aspectfit.0x280.jpg/x1563472211033.jpg.pagespeed.ic.gFhlpMhKkY.jpg" alt="Aerial view of Santa Monica city and beach" width="375" height="280"></a></div><div class="text"><h3 class="title"><a href="/capabilities/solutions/measuring-wellbeing-to-help-communities-thrive.html">Measuring Wellbeing to Help Communities Thrive</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="/capabilities/solutions/managing-escalation-in-crisis-and-war.html"><img src="https://wwwassets.rand.org/content/rand/capabilities/solutions/managing-escalation-in-crisis-and-war/jcr:content/par/teaser.aspectfit.0x280.jpg/x1509648381360.jpg.pagespeed.ic.uFdNYdJ8pt.jpg" alt="A ballistic missile target is launched from the Pacific Missile Range Facility on October 3, 2013" width="375" height="280"></a></div><div class="text"><h3 class="title"><a href="/capabilities/solutions/managing-escalation-in-crisis-and-war.html">Managing Escalation in Crisis and War</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="/capabilities/solutions/planning-for-the-rising-costs-of-dementia.html"><img src="https://wwwassets.rand.org/content/rand/capabilities/solutions/planning-for-the-rising-costs-of-dementia/jcr:content/par/teaser.aspectfit.0x280.jpg/x1553121474666.jpg.pagespeed.ic.HzlHfAXFuK.jpg" alt="A younger man helping an elderly man who is using a walker" width="375" height="280"></a></div><div class="text"><h3 class="title"><a href="/capabilities/solutions/planning-for-the-rising-costs-of-dementia.html">Planning for the Rising Costs of Dementia</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="/capabilities/solutions/assessing-and-articulating-the-wider-benefits-of-research.html"><img src="https://wwwassets.rand.org/content/rand/capabilities/solutions/assessing-and-articulating-the-wider-benefits-of-research/jcr:content/par/teaser.aspectfit.0x280.jpg/x1495298256530.jpg.pagespeed.ic.5q8kLIyfmE.jpg" alt="Ripples in water" width="375" height="280"></a></div><div class="text"><h3 class="title"><a href="/capabilities/solutions/assessing-and-articulating-the-wider-benefits-of-research.html">Assessing and Articulating the Wider Benefits of Research</a></h3>
</div></li></ul>
</div></div>
</div>
</div>
</li>
<li class="g" aria-haspopup="true" aria-expanded="false">
<h3 class="heading-3"><a href="https://www.prgs.edu/" class="dd-toggle">Graduate <span>School</span></a></h3>
<div class="dropdown row">
<div class="four columns">
<div class="prgsText htmlBlock">	<p class="intro">The Pardee RAND Graduate School <span class="nowrap">(<a href="https://www.prgs.edu">PRGS.edu</a>)</span> is the largest public policy Ph.D. program in the nation and the only program based at an independent public policy research organization&mdash;the RAND Corporation.</p>
<ul class="txt">
<li><a href="https://www.prgs.edu/about.html">About PRGS</a></li>
<li><a href="https://www.prgs.edu/admissions.html">Admissions</a></li>
<li><a href="https://www.prgs.edu/degree-program.html">Academics and Degree Program</a></li>
<li><a href="https://www.prgs.edu/students.html">Students</a></li>
<li><a href="https://www.prgs.edu/faculty.html">Faculty</a></li>
</ul></div>
</div>
<div class="four columns">
<div class="prgsVideo htmlBlock">
<h3 class="heading-4"><a href="http://www.prgs.edu/">Featured Video on PRGS.edu</a></h3>
<div class="video">
<img src="https://i1.ytimg.com/vi/33gnOcJ0fIM/0.jpg" alt="">
<h4 class="heading-5">Overview: Pardee RAND Graduate School</h4>
</div></div>
</div>
<div class="four columns">
<h4 class="nolink heading-4">Student Spotlight</h4>
<div class="featuredStudents">
<ul class="spotlights" id="students-spotlight">
<li>
<a href="/about/people/a/alvarado_gabriela.html">
<img src="https://wwwassets.rand.org/content/rand/about/people/a/alvarado_gabriela/jcr:content/par/bio.aspectcrop.130x130.cm.jpg/x1570032535559.jpg.pagespeed.ic.5aVP2GZcmI.jpg" alt="Gaby Alvarado, gabriela alvarado" width="130" height="130">
</a>
<h5 class="heading-5"><a href="/about/people/a/alvarado_gabriela.html">Gabriela Alvarado</a></h5>
<p class="title">Assistant Policy Researcher, RAND; Ph.D. Candidate, Pardee RAND Graduate School</p>
</li>
<li>
<a href="/about/people/t/tebeka_mahlet_g.html">
<img src="https://wwwassets.rand.org/content/rand/about/people/t/tebeka_mahlet_g/jcr:content/par/bio.aspectcrop.130x130.cm.jpg/x1507926017244.jpg.pagespeed.ic.sLcINqFdVv.jpg" alt="mahlet tebeka, t0426" width="130" height="130">
</a>
<h5 class="heading-5"><a href="/about/people/t/tebeka_mahlet_g.html">Mahlet G. Tebeka</a></h5>
<p class="title">Assistant Policy Researcher; Ph.D. Candidate, Pardee RAND Graduate School</p>
</li>
</ul>
</div>
</div>
</div>
</li>
<li class="a show-for-small"><h3 class="heading-3"><a href="/about.html">About</a></h3></li>
</ul>
<div class="utilityNav htmlBlock"><ul class="utility not-compact">
<li class="zh"><a href="/zh-hans.html" lang="zh">中文(简体)</a></li>
<li class="ar"><a href="/ar.html" dir="rtl" lang="ar">العربية</a></li>
<li class="my-rand"><a href="/profile/login.html" class="login"><span></span>Sign In</a> <a href="javascript:randLogOut()" class="logout">Sign out</a></li>
<li class="cart"><a href="https://shop.rand.org/cart/"><span class="access">Cart</span></a></li>
</ul>
</div>
<div class="alertBar">
</div>
</nav></div>
<a href="/search.html" class="search-toggle"><span class="label"><span class="access">Toggle</span> Search</span></a>
<div id="search" class="search"><form method="get" action="/search.html" class="velocity-search" role="search" aria-label="Site-wide"><label for="search-box" class="access">Site-wide Search</label><input name="query" id="search-box" class="query" type="text" placeholder="search"><button class="submit search-submit" name="search-submit" type="submit" id="search-submit"><span class="access">Search</span></button></form></div>
</div></header>
<div class="column-wrap one-column">
<div id="content">
<nav id="breadcrumbs" class="breadcrumbs" aria-label="Breadcrumb"><ol>
<li><a href="/">RAND</a></li><li><a href="/pubs.html">Published Research</a></li><li><a href="/pubs/research_reports.html">Research Reports</a></li><li class="access"><a href="/pubs/research_reports/RR3094.html" aria-current="page">>RR-3094</a></li>
</ol></nav>
<main id="page-content">
<div id="srch">
<div class="product-header full-bg-gray">
<div class="row">
<div class="eight columns">
<div class="js-column-height">
<div class="cover-image"><a href="/content/dam/rand/pubs/research_reports/RR3000/RR3094/RAND_RR3094.pdf" class="look-inside"><img src="https://wwwassets.rand.org/content/rand/pubs/research_reports/RR3094/jcr:content/par/product.aspectfit.200x200.jpg/x1602593093485.jpg.pagespeed.ic.eYZ98lqKJ3.jpg" alt="" width="133" height="200"></a><a href="/content/dam/rand/pubs/research_reports/RR3000/RR3094/RAND_RR3094.pdf" id="look-inside" class="look-inside">Read Online</a>
</div>
<h1 id="RANDTitleHeadingId">Understanding Russian Black Sea Power Dynamics Through National Security Gaming</h1>
<p class="authors">by <a href="/about/people/b/binnendijk_anika.html">Anika Binnendijk</a></p>
<ul class="related-topics"><li class="heading">Related Topics: </li><li><a href="/topics/analytic-gaming.html">Analytic Gaming</a>, </li><li><a href="/topics/military-strategy.html">Military Strategy</a>, </li><li><a href="/topics/russia.html">Russia</a>, </li><li><a href="/topics/security-cooperation.html">Security Cooperation</a></li></ul>
<ul class="icon-list"><li><a href="/pubs/research_reports/RR3094.html" class="citation">Citation</a></li><li><button class="embed hide" data-path="/pubs/research_reports/RR3094.readonline.html">Embed</button></li></ul>
<div class="social-media-buttons">
<ul><li><a class="facebook social-button" data-hover="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fresearch_reports%2FRR3094.html"><span class="access">Share on Facebook</span></a></li><li><a class="twitter social-button" data-hover="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fresearch_reports%2FRR3094.html&amp;text=Understanding+Russian+Black+Sea+Power+Dynamics+Through+National+Security+Gaming&amp;via=RANDCorporation"><span class="access">Share on Twitter</span></a></li><li><a class="linkedin social-button" data-hover="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fresearch_reports%2FRR3094.html&title=Understanding+Russian+Black+Sea+Power+Dynamics+Through+National+Security+Gaming"><span class="access">Share on LinkedIn</span></a></li></ul>
</div>
</div>
</div>
<div class="four columns">
<div id="buybox">
<div class="tabs section download">
<h2>Download</h2><h3>Download eBook for Free</h3>
<table class="ebook">
<tr><th class="dl">Format</th><th class="s">File Size</th><th class="n">Notes</th></tr>
<tr>
<td class="dl">
<span class="format-pdf">
<a href="/content/dam/rand/pubs/research_reports/RR3000/RR3094/RAND_RR3094.pdf" class="btn" data-rand-ado="%7B%22id%22%3A%22RR3094%22%2C%22language%22%3A%22en%22%2C%22format%22%3A%22pdf%22%2C%22hasMicrocontent%22%3Atrue%7D" download><span class="icon" title="PDF format"></span>
PDF file</a>
</span>
</td>
<td class="s">1.4 MB</td>
<td class="n"><div class="technical-details"><p>Use <a title="Download Acrobat Reader" href="https://get.adobe.com/reader/" class="external">Adobe Acrobat Reader</a> version 10 or higher for the best experience.</p></div></td>
</tr>
</table>
</div>
<div class="tabs section hardcopy">
<h2>Purchase</h2>
<h3>Purchase Print Copy</h3>
<table>
<tr><th class="b">&nbsp;</th><th class="f">Format</th><th class="l">List Price</th>
<th class="p">Price</th>
</tr>
<tr>
<td class="b"><a class="btn add-to-cart" href="https://shop.rand.org/cart/add?id=32938839507026" data-rand-ado="%7B%22id%22%3A%22RR3094%22%2C%22price%22%3A14%7D">Add to Cart</a></td>
<td class="f"><strong>Paperback</strong>96 pages</td>
<td class="l"><span class="list-price">$17.50</span></td>
<td class="p"><span class="price-discount">$14.00 <span>20% Web Discount</span></span></td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
<div class="product-body">
<div class="product-main">
<div class="research-questions">
<h2>Research Questions</h2>
<ol class="num-list">
<li>What military and nonmilitary levers of power might Russia have in the Black Sea?</li><li>What considerations would regional governments weigh during a military crisis in the region?</li><li>How might Russia apply multidimensional levers of power to influence and constrain the decisionmaking of regional governments concerning defense and deterrence options?</li>
</ol>
</div>
<div class="abstract product-page-abstract">
<p class="abstract">Russian military investment in its Black Sea posture since 2014 has profoundly altered the security map of the region. Although the North Atlantic Treaty Organization (NATO) has taken some steps to assert presence in the Black Sea, the United States and regional allies may have a limited set of military options with which to further expand existing defense and deterrence measures.</p>
<p>This report describes a June 2018 RAND Black Sea security game that convened subject-matter experts and policy practitioners to role-play Russia and U.S. allies and partners during a military crisis scenario. The game and associated research underscored the relative strength of Russia's position in the Black Sea and the challenges associated with developing a coherent response to Russian aggression in the region. Politically, the game highlighted the extent to which a Russian goal of preventing regional cooperation may be easier to achieve than the task of building regional consensus. Russia may strategically apply tailored pressure and incentives to the other five littoral states that would likely further undermine unity around multilateral action. Before a crisis, the United States and its allies should consider steps to address the regional military imbalance while amplifying engagement with Black Sea allies and partners across a range of issues, including energy security, media independence, and trade opportunities, as well as regional threat perceptions and contingencies.</p></div>
<h2 id="key-findings-">Key Findings</h2>
<div class="key-findings">
<h3>Russia has successfully altered the military status quo in the Black Sea to its advantage</h3><ul><li>Russia's control of Crimea, recent investment in the modernization of its Black Sea Fleet, and deployments of assets to the region have shifted the military balance in the Black Sea.</li>
</ul><h3>Turkey's support would be critical to any response because of its naval capabilities and responsibility for the straits under the Montreux Convention</h3><ul><li>Turkish security interests in Syria and the need to maintain cooperation with Russia to address them, as well as Turkey's dependence on Russian natural gas imports with the completion of the TurkStream pipeline, could make Turkey reluctant to counter Russian aggression.</li>
</ul><h3>Romania would likely have the will and the capability to contribute to a regional military initiative in the Black Sea</h3><ul><li>Ongoing military procurement, modernization, and expansion plans could enhance Romanian maritime contributions.</li>
<li>The Romanian government's interest in bolstering U.S. and NATO presence in the Black Sea is likely to be deepened by Russian pressures.</li>
</ul><h3>Bulgaria remains vulnerable to Russian incentives and coercion</h3><ul><li>Russian integration in the Bulgarian energy sector may increase in the coming years.</li>
<li>Bulgarian wariness of Russian political meddling and military threats could once again prompt reluctance to support an initiative that would likely raise Moscow's ire.</li>
</ul><h3>Georgian and Ukrainian military capabilities were significantly eroded in their respective conflicts with Russia</h3><ul><li>However, both countries would likely seek a role in a regional initiative and would welcome U.S. and other Western presences for expanded exercises and training programs.</li>
</ul>
</div>
<h2 id="recommendations-">Recommendations</h2>
<div class="recommendations">
<ul><li>Measures designed to strengthen regional allies and partners and reduce Russia's military advantage would serve to enhance both deterrence and the prospects of regional cooperation during a confrontation.</li>
<li>Robust energy dialogues with Turkey and Bulgaria on their gas hub aspirations could identify options to maximize regional interconnectors and alternative sources of gas, such as that provided through the Trans-Anatolian Natural Gas Pipeline, as well as future Romanian Black Sea gas extraction.</li>
<li>An open-source initiative to highlight streams of Russian government investment in the region could complement existing public analyses of Russian military power and help to guide dialogues with regional leaders.</li>
<li>Targeted senior-level political discussions could seek to encourage a regionally driven approach by improving communication about areas of commonality and divergence regarding threat perceptions, identifying potential contingencies, and evaluating mitigation measures before a crisis.</li>
</ul>
</div>
<div id="toc">
<h2>Table of Contents</h2>
<ul>
<li><p class="chapter">Chapter One</p>
<p class="title">Introduction</p>
</li>
<li><p class="chapter">Chapter Two</p>
<p class="title">The New Black Sea Military Balance</p>
</li>
<li><p class="chapter">Chapter Three</p>
<p class="title">Diverse Perspectives and Avenues for Russian Influence</p>
</li>
<li><p class="chapter">Chapter Four</p>
<p class="title">Tailored Russian Tactics, Constrained Regional Responses</p>
</li>
<li><p class="chapter">Chapter Five</p>
<p class="title">Conclusions</p>
</li>
</ul>
</div>
<div class="conducted full-bg-purple">
<h2>Research conducted by</h2>
<ul class="upc">
<li class="nsrd border"><a href="/nsrd.html"><span class="rand">RAND</span> National Security Research Division</a></li>
</ul>
</div>
<div id="indicia" class="full-bg-gray full-bg-bottom">
<p>This research was sponsored by the Office of the Secretary of Defense and conducted within the <a href="/nsrd/ndri/centers/isdp.html">International Security and Defense Policy Center</a> of the <a href="/nsrd.html">RAND National Security Research Division</a> (NSRD), which operates the <a href="/nsrd/ndri.html">RAND National Defense Research Institute</a> (NDRI).</p><p>This report is part of the RAND Corporation research report series. RAND reports present research findings and objective analysis that address the challenges facing the public and private sectors. All RAND reports undergo rigorous peer review to ensure high standards for research quality and objectivity.</p>
<p>Permission is given to duplicate this electronic document for personal use only, as long as it is unaltered and complete. Copies may not be duplicated for commercial purposes. Unauthorized posting of RAND PDFs to a non-RAND Web site is prohibited. RAND PDFs are protected under copyright law. For information on reprint and linking permissions, please visit the <a href="/pubs/permissions.html">RAND Permissions</a> page.</p>
<p>The RAND Corporation is a nonprofit institution that helps improve policy and decisionmaking through research and analysis. RAND's publications do not necessarily reflect the opinions of its research clients and sponsors.</p>
</div>
</div>
<div class="product-right">
<aside aria-label="Document details" class="document-details">
<h2>Document Details</h2>
<ul>
<li class="copyright"><strong>Copyright:</strong> RAND Corporation</li>
<li><strong>Availability:</strong> Available</li>
<li class="format"><strong>
Print
Format:</strong> Paperback</li>
<li><strong>Paperback Pages:</strong> 96</li>
<li><strong>List Price:</strong> $17.50</li>
<li class="price"><strong>Paperback Price: </strong> $14.00</li>
<li><strong>Paperback ISBN/EAN:</strong> 9781977403452</li>
<li><strong>DOI:</strong> <a href="https://doi.org/10.7249/RR3094">https://doi.org/10.7249/RR3094</a></li>
<li><strong>Document Number:</strong> RR-3094-OSD</li>
<li><strong>Year:</strong> 2020</li>
<li><strong>Series:</strong> <a href="/pubs/research_reports.html">Research Reports</a></li>
</ul>
</aside>
<aside aria-label="Explore">
<h2>Explore</h2>
<h3>Related Topics</h3>
<ul>
<li class="related"><a href="/topics/analytic-gaming.html">Analytic Gaming</a></li><li class="related"><a href="/topics/military-strategy.html">Military Strategy</a></li><li class="related"><a href="/topics/russia.html">Russia</a></li><li class="related"><a href="/topics/security-cooperation.html">Security Cooperation</a></li>
</ul>
<h3><a href="/pubs/series.html">Browse by Series</a></h3>
<h3><a href="/pubs/authors.html">Browse by Authors</a></h3>
</aside>
<aside aria-label="Newsletter Subscription" class="newsletter-subscription-box ">
<h2 class="subscribe-heading">Stay Informed</h2><span class="hide js-subscription-name">RAND Policy Currents</span><p class="desc">Get weekly updates from RAND.</p><form class="subscribeForm" method="post" data-componentpath="/content/rand/pubs/research_reports/RR3094/jcr:content/par/product" data-subscriptionpath="/content/rand/newsletters/rand-news-bulletin">
<label for="emailproduct" class="access">Email</label><input type="email" name="emailproduct" id="emailproduct" class="email" required placeholder="Email address"><button class="btn">Sign Up</button>
</form></aside>
</div>
</div>
<div id="citation-message" style="display:none;">
<strong>Format:</strong>
<ul class="citation-types">
<li><label><input type="radio" name="format" checked="checked" value="citation-chicago"> Chicago Manual of Style</label></li>
<li><label><input type="radio" name="format" value="citation-rand"> RAND Corporation Style Manual</label></li>
</ul>
<div class="format citation-chicago">Binnendijk, Anika, Understanding Russian Black Sea Power Dynamics Through National Security Gaming. Santa Monica, CA: RAND Corporation, 2020. https://www.rand.org/pubs/research_reports/RR3094.html. Also available in print form.</div>
<div class="format citation-rand" hidden>Binnendijk, Anika, <em>Understanding Russian Black Sea Power Dynamics Through National Security Gaming</em>, Santa Monica, Calif.: RAND Corporation, RR-3094-OSD, 2020. As of October 13, 2020: https://www.rand.org/pubs/research_reports/RR3094.html</div>
<div class="citation-download-options">
<a href="/content/rand/pubs/research_reports/RR3094/_jcr_content/par/product.RR3094.bib" class="citation-download" download>Download Citation (BibTeX)</a>
<a href="/content/rand/pubs/research_reports/RR3094/_jcr_content/par/product.RR3094.ris" class="citation-download" download>Download Citation (RIS)</a>
</div>
</div>
</div>
</main>
</div>
<div class="social-menu-outer"><ul id="social-menu" class="social-menu">
<li id="saveremove"><a href="/content/rand/pubs/research_reports/RR3094" id="mrbook" class="activity mrbook social-button" data-hover="Save to My RAND"><span class="access">Save to My RAND</span></a></li>
<li class="send-to-friend">
<form target="send2friendWindow" method="post" action="https://smapp.rand.org/sendtofriend/sendtofriend.php" name="send2friendForm" id="send2friendForm">
<input type="hidden" value="" name="url">
<button class="submit social-button" id="send2friend-submit" data-hover="Email"><span class="access">Email</span></button>
</form>
</li>
<li class="print"><button data-hover="Print" class="social-button"><span class="access">Print</span></button></li>
<li><a class="facebook social-button" data-hover="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fresearch_reports%2FRR3094.html"><span class="access">Share on Facebook</span></a></li><li><a class="twitter social-button" data-hover="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fresearch_reports%2FRR3094.html&amp;text=Understanding+Russian+Black+Sea+Power+Dynamics+Through+National+Security+Gaming&amp;via=RANDCorporation"><span class="access">Share on Twitter</span></a></li><li><a class="linkedin social-button" data-hover="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fresearch_reports%2FRR3094.html&title=Understanding+Russian+Black+Sea+Power+Dynamics+Through+National+Security+Gaming"><span class="access">Share on LinkedIn</span></a></li>
</ul></div>
</div>
<footer role="contentinfo" id="footer" class="global-footer" lang="en" dir="ltr"><div class="footer-inner">
<div class="footer footerContent">
<div class="row">
<div class="four columns about">
<div class="footerAbout htmlBlock">	<h2><a href="/about.html">About</a></h2>
<p>The RAND Corporation is a research organization that develops solutions to public policy challenges to help make communities throughout the world safer and more secure, healthier and more prosperous. RAND is nonprofit, nonpartisan, and committed to the public interest.</p>
<ul>
<li><a href="/about/vision.html">Vision</a></li>
<li><a href="/about/organization/leadership.html">Leadership</a></li>
<li><a href="/about/standards.html">Quality Standards</a></li>
<li><a href="/jobs.html">Career Opportunities</a></li>
</ul>
<div class="locations hide-for-small">
<ul>
<li class="sm"><span class="info hasPhoto"><a href="/about/locations/santa-monica.html">Santa Monica, CA</a></span></li>
<li class="dc"><span class="info hasPhoto"><a href="/about/locations/washington.html">Washington, DC</a></span></li>
<li class="pgh"><span class="info hasPhoto"><a href="/about/locations/pittsburgh.html">Pittsburgh, PA</a></span></li>
<li class="nola"><span class="info"><a href="/about/locations/new-orleans.html">New Orleans, LA</a></span></li>
<li class="mass"><span class="info"><a href="/about/locations/boston.html">Boston, MA</a></span></li>
<li class="eu"><span class="info"><a href="/randeurope/about/locations/cambridge.html">Cambridge, UK</a></span></li>
<li class="be"><span class="info"><a href="/randeurope/about/locations/brussels.html">Brussels, BE</a></span></li>
<li class="au"><span class="info"><a href="/about/locations/canberra.html">Canberra, AU</a></span></li>
</ul>
<a href="/about/locations.html" class="map"><img src="/etc/rand/designs/common/images/world-map.svg" width="600" height="296" alt="World map of RAND office locations"></a>
</div></div>
</div>
<div class="eight columns">
<div class="row">
<div class="four columns connect">
<div class="footerConnect htmlBlock">	<h2>Connect</h2>
<div class="hide-for-small">
<h3><a href="/about/contacts.html">Contact Us</a></h3>
</div>
<div class="show-for-small">
<ul>
<li><a href="/about/contacts.html">Contact Us</a></li>
<li><a href="/about/locations.html">Locations</a></li>
</ul>
</div>
<h3>I am interested in</h3>
<ul>
<li><a href="/jobs.html">Jobs at RAND</a></li>
<li><a href="/news.html">Media Resources</a></li>
<li><a href="/congress.html">Congressional Resources</a></li>
<li><a href="/capabilities/business-contacts.html">Doing Business with RAND</a></li>
<li><a href="/giving.html">Supporting RAND</a></li>
<li><a href="/about/edu_op.html">Educational Opportunities</a></li>
<li><a href="/alumni.html">Alumni Association</a></li>
</ul></div>
<div class="follow-rand">
<h3>Follow</h3>
<ul class="horizontal">
<li><a class="facebook external" href="https://www.facebook.com/RANDCorporation"><span class="access">RAND Corporation on Facebook</span></a></li>
<li><a class="twitter external" href="https://twitter.com/RANDCorporation/"><span class="access">RAND Corporation on Twitter</span></a></li>
<li><a class="linkedin external" href="https://www.linkedin.com/company/rand-corporation"><span class="access">RAND Corporation on LinkedIn</span></a></li>
<li><a class="youtube external" href="https://www.youtube.com/user/TheRANDCorporation"><span class="access">RAND Corporation on YouTube</span></a></li>
<li><a class="instagram external" href="https://www.instagram.com/randcorporation/"><span class="access">RAND Corporation on Instagram</span></a></li>
<li><a class="rss" href="/news/rss.html"><span class="access">RAND Corporation RSS Feeds</span></a></li>
<li><a class="mobile" href="/site_info/mobile.html"><span class="access">RAND Corporation mobile applications</span></a></li>
</ul>
</div>
</div>
<div class="four columns stay-informed">
<h2>Stay Informed</h2>
<p>Subscribe to the weekly Policy Currents newsletter to receive updates on the issues that matter most.</p>
<div class="footer-subscribe subscribeNoAccount">
<aside aria-label="Newsletter Subscription" class="newsletter-subscription-box ">
<h2 class="subscribe-heading">Stay Informed</h2><span class="hide js-subscription-name">RAND Policy Currents</span><p class="desc">Get weekly updates from RAND.</p><form class="subscribeForm" method="post" data-componentpath="" data-subscriptionpath="/content/rand/newsletters/rand-news-bulletin">
<label for="email" class="access">Email</label><input type="email" name="email" id="email" class="email" required placeholder="Email address"><button class="btn">Sign Up</button>
</form></aside>
</div>
<a href="/newsletters.html" class="arrow">View all email newsletters</a>
</div>
<div class="four columns resources">
<div class="footerResources htmlBlock">	<h2>Resources</h2>
<ul>
<li><a href="/multimedia.html">Multimedia</a></li>
<li><a href="/pubs.html">Latest Reports</a></li>
<li><a href="/pubs/authors.html">Browse by Author</a></li>
<li><a href="/pubs/classics.html">RAND Classics</a></li>
<li><a href="/pubs/tools.html">Databases and Tools</a></li>
</ul>
<h3><a href="/site_info.html">Site Information</a></h3>
<ul>
<li><a href="/site_info/sitemap.html">Site Map</a></li>
<li><a href="/site_info/privacy.html">PRIVACY POLICY</a></li>
<li><a href="/site_info/terms-and-conditions.html">Support Policy</a></li>
<li><a href="/about/feedback.html">Feedback</a></li>
<li><a href="/help.html">Help</a></li>
</ul></div>
</div>
</div>
</div>
</div>
<div class="footerAddress htmlBlock"><div class="vcard">
<img class="fn n org left" alt="RAND Corporation" src="/etc/rand/designs/common/images/logo-corp.svg" width="22" height="22">
<span class="adr">
<span class="street-address">1776 Main Street</span><br>
<span class="locality">Santa Monica</span>, <span class="region">California</span> <span class="postal-code">90401-3208</span>
</span>
</div></div>
</div>
<div class="copyright">
<span>RAND&reg; is a registered trademark.</span> © 1994-2020 RAND Corporation.
</div>
<script>(function(A){A(document).ready(function(){var B=A("#citation-message");var D=B.find(".format");var E=B.find("li");var C=B.find("input");A(".ui-dialog-overlay").eq(0).click(function(){A("#citation-message").dialog("close")});C.change(function(){var G=A(this);var F=C.filter(":checked");var H=D.filter("."+F.val());D.attr("hidden","hidden");H.removeAttr("hidden");if(window.getSelection){window.getSelection().selectAllChildren(H[0])}});A("#citation-message").dialog({modal:true,autoOpen:false,resizable:false,draggable:false,autoResize:false,title:"Citation",overlay:{opacity:0.5,background:"black"},open:function(){A(window).bind("resize.citation",A.debounce(200,function(){A("#citation-message").dialog("option",{width:Math.floor(A("body").width()*0.8)})}))},close:function(){A(window).unbind("resize.citation")}}).css("display","");A(".icon-list .citation").click(function(){A("#citation-message").dialog("option",{width:Math.floor(A(window).width()*0.8)}).dialog("open");if(window.getSelection){window.getSelection().selectAllChildren(D.not("[hidden]")[0])}return false})})})(jQuery);(function(O,N,M){var L=O.history,K=document,J=navigator||{},I=localStorage,H=encodeURIComponent,G=L.pushState,F=function(){return Math.random().toString(36)},E=function(){return I.cid||(I.cid=F()),I.cid},D=function(R){var Q=[];for(var P in R){R.hasOwnProperty(P)&&void 0!==R[P]&&Q.push(H(P)+"="+H(R[P]))}return Q.join("&")},C=function(P,Y,X,W,V,U,T){var R="https://www.google-analytics.com/collect",Q=D({v:"1",ds:"web",aip:M.anonymizeIp?1:void 0,tid:N,cid:E(),t:P||"pageview",sd:M.colorDepth&&screen.colorDepth?screen.colorDepth+"-bits":void 0,dr:K.referrer||void 0,dt:K.title,dl:K.location.origin+K.location.pathname+K.location.search,ul:M.language?(J.language||"").toLowerCase():void 0,de:M.characterSet?K.characterSet:void 0,sr:M.screenSize?(O.screen||{}).width+"x"+(O.screen||{}).height:void 0,vp:M.screenSize&&O.visualViewport?(O.visualViewport||{}).width+"x"+(O.visualViewport||{}).height:void 0,ec:Y||void 0,ea:X||void 0,el:W||void 0,ev:V||void 0,exd:U||void 0,exf:"undefined"!=typeof T&&!1==!!T?0:void 0});if(J.sendBeacon){J.sendBeacon(R,Q)}else{var S=new XMLHttpRequest;S.open("POST",R,!0),S.send(Q)}};L.pushState=function(P){return"function"==typeof L.onpushstate&&L.onpushstate({state:P}),setTimeout(C,M.delay||10),G.apply(L,arguments)},C(),O.ma={trackEvent:function B(S,R,Q,P){return C("event",S,R,Q,P)},trackException:function A(Q,P){return C("exception",null,null,null,null,Q,P)}}})(window,"UA-34917040-1",{anonymizeIp:true,colorDepth:true,characterSet:true,screenSize:true,language:true});RAND.analyticsExtendDataObject({"content":[{"id":"RR3094","hasMicrocontent":false,"availableFormats":["pdf"]}],"page":{"id":"RR3094","isProduction":true,"language":"en","siteName":"rand","randDate":1602593100000,"contentType":"report","contentCategory":"research"}});RAND.analyticsExtendDataObject("pageTimestamp",1602597520);if(typeof(pageDataTracker)=='object'){pageDataTracker.trackPageLoad();}</script>
<script src="https://wwwassets.rand.org/etc/rand/support/js/core.js.pagespeed.jm.irPS1TEMWL.js" defer="defer"></script>
<script src="https://wwwassets.rand.org/etc/rand/support/js/product.js.pagespeed.jm.Ckq9KJbtVb.js" defer="defer"></script>
</div></footer>
</body>
</html>
