<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" class="sticky-header no-js" lang="en">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
<title>The Economic Impacts of COVID-19 | RAND</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="content-type" content="text/html; charset=UTF-8">
<meta name="rand-domains" content='{"rand":"www.rand.org","prgs":"www.prgs.edu","assets":"wwwassets.rand.org"}'>
<meta name="title-terms" content="The Economic Impacts of COVID-19">
<meta name="keywords" content="Audio, Public Health Preparedness, Coronavirus Disease 2019 (COVID-19), Call with the Experts, Economic Policy, Pandemic, United States, Small Businesses">
<meta name="description" content="In this Call with the Experts podcast, RAND researchers discuss economic issues related to the COVID-19 outbreak from a variety of perspectives&mdash;including international economic strategy, governance and funding options for recovery, and the role of the U.S. in the global economic order.">
<meta name="rand-content-category" content="multimedia">
<meta name="rand-content-type" content="multimedia">
<meta name="rand-date" content="0">
<meta name="rand-published-date" content="20200323">
<meta name="rand-tag" content="Public Health Preparedness">
<meta name="rand-tag" content="Coronavirus Disease 2019 (COVID-19)">
<meta name="rand-tag" content="Economic Policy">
<meta name="rand-tag" content="Pandemic">
<meta name="rand-tag" content="United States">
<meta name="rand-tag" content="Small Businesses">
<link rel="canonical" href="https://www.rand.org/multimedia/audio/2020/03/23/the-economic-impacts-of-covid-19.html">
<meta property="og:title" content="The Economic Impacts of COVID-19">
<meta property="og:description" content="In this Call with the Experts podcast, RAND researchers discuss economic issues related to the COVID-19 outbreak from a variety of perspectives—including international economic strategy, governance and funding options for recovery, and the role of the U.S. in the global economic order.">
<meta property="og:url" content="https://www.rand.org/multimedia/audio/2020/03/23/the-economic-impacts-of-covid-19.html">
<meta property="og:image" content="https://wwwassets.rand.org/etc/rand/designs/common/images/logo-1200.png">
<meta name="apple-itunes-app" content="app-id=572011862">
<link rel="stylesheet" href="https://use.typekit.net/sub0vcg.css">
<link rel="stylesheet" href="https://wwwassets.rand.org/etc/rand/designs/common/css/A.base.css.pagespeed.cf.Sb89VRRDtH.css">
<link rel="stylesheet" href="https://wwwassets.rand.org/etc/rand/designs/common/css/A.multimedia-support.css.pagespeed.cf.MCPq86a0PY.css">
<script src="https://wwwassets.rand.org/etc/rand/support/js/core-init.js.pagespeed.jm.qSqK1cSxsv.js"></script>
<link rel="icon" href="/etc/rand/designs/common/images/xfavicon.png.pagespeed.ic.z-tYQoqKiO.png" type="image/png"><script src="https://wwwassets.rand.org/etc/rand/support/js/multimedia-support.js.pagespeed.jm.Eda_s40LPe.js"></script>
<script src="https://assets.adobedtm.com/7b44bfa5332b3eae1bfbb635a10267e767a4284f/satelliteLib-ba20fb485110a0c5418b54627a4aec099af80722.js"></script>
<link rel="search" href="/content/dam/rand/xml/search.xml" type="application/opensearchdescription+xml" title="RAND Corporation"/>
</head>
<body class="corporate three-d">
<ul class="skip-links access" id="top">
<li><a href="#page-content">Skip to page content</a></li>
</ul>
<header id="header" class="full global-header" lang="en" dir="ltr"><div class="header-inner">
<div class="logo-wrap"><div class="brand-wrap">
<a href="/" class="logo">
<img src="https://wwwassets.rand.org/etc/rand/designs/common/images/logo-corp.svg" alt="RAND Corporation" class="corp" width="68" height="68">
</a>
<div class="tag-line corp">Objective Analysis. Effective Solutions.</div>
</div></div>
<div class="header headerNav">
<a href="/site_info/sitemap.html" class="nav-toggle"><span class="label"><span class="access">Toggle</span> Menu</span></a>
<nav aria-label="site-wide">
<h2 class="access">Site-wide navigation</h2>
<div class="secondaryNav htmlBlock">	<ul class="secondary not-compact">
<li class="a" aria-haspopup="true" aria-expanded="false">
<a href="/about.html" class="dd-toggle">About<span class="access"> RAND</span></a>
<ul class="txt">
<li><a href="/about/glance.html">RAND at a Glance</a></li>
<li><a href="/about/vision.html">Vision</a></li>
<li><a href="/about/history.html">History and Mission</a></li>
<li><a href="/about/organization/leadership.html">Leadership</a></li>
<li><a href="/about/organization.html">Organizational Structure</a></li>
<li><a href="/about/contacts.html">Contacts</a></li>
<li><a href="/about/locations.html">Locations</a></li>
<li><a href="/about/standards.html">Quality Standards</a></li>
<li><a href="/about/edu_op.html">Educational Opportunities</a></li>
<li><a href="/jobs.html">Employment</a></li>
</ul>
</li>
<li><a href="https://campaign.rand.org">RAND Campaign</a></li>
<li><a href="/news.html">Press Room</a></li>
<li><a href="/events.html">Events</a></li>
</ul></div>
<ul class="main">
<li class="r" aria-haspopup="true" aria-expanded="false">
<h3 class="heading-3"><a href="/research.html" class="dd-toggle">Research</a></h3>
<div class="dropdown row">
<div class="three columns">
<h4 class="heading-4"><a href="/research.html#policy-focus">Research Areas</a></h4>
<ul class="txt"><li><a href="/topics/children-families-and-communities.html" title="RAND research addresses child health and how families and neighborhoods affect child well-being. Other family-focused research covers topics such as immigration, caregiving, and household finances. Through studies on families as well as community resilience, RAND develops solutions to public policy challenges to help make communities throughout the world safer and more secure, healthier and more prosperous.">Children, Families, and Communities</a></li><li><a href="/topics/cyber-and-data-sciences.html" title="RAND was at the forefront of early computing and data science. In the 1950s, we built computers to improve researchers' analytic and modeling capabilities. We also developed data communications technologies that were forerunners of the internet. Today, RAND experts recommend policies and best practices to support safe and secure technological innovation and adoption.">Cyber and Data Sciences</a></li><li><a href="/topics/education-and-literacy.html" title="RAND research on early childhood, K-12, and higher education covers issues such as assessment and accountability, choice-based and standards-based reform, school leadership, teacher effectiveness, technology, and vocational training. RAND also explores life skills, such as media, health, and financial literacy, as well as how time spent outside the classroom impacts student outcomes.">Education and Literacy</a></li><li><a href="/topics/energy-and-environment.html" title="RAND energy and environmental analyses examine the implications of existing and proposed energy policies on the environment. Building on a long history of policy research, RAND helps balance the need for environmental protections and economic development.">Energy and Environment</a></li><li><a href="/topics/health-health-care-and-aging.html" title="RAND advances understanding of health and health behaviors, and examines how the organization and financing of care affect costs, quality, and access. Our body of research includes innovative studies of health insurance, health care reform, and health information technology, as well as obesity, substance abuse, and PTSD. RAND findings also help inform policies that aim to improve the health of seniors and the care they receive.">Health, Health Care, and Aging</a></li><li><a href="/topics/homeland-security-and-public-safety.html" title="RAND conducts analyses and makes recommendations to strengthen the U.S. Department of Homeland Security across its full set of missions to prevent terrorism and enhance security, secure and manage America's borders, enforce and administer immigration laws, safeguard and secure cyberspace, and strengthen preparedness and resilience. In the area of public safety, RAND research addresses drug policy, crime, prison reform, and prisoner reentry, and other topics.">Homeland Security and Public Safety</a></li><li><a href="/topics/infrastructure-and-transportation.html" title="RAND research addresses the challenges of developing, managing, and protecting energy, transportation, water, communications, and other critical infrastructure throughout the world.">Infrastructure and Transportation</a></li><li><a href="/topics/international-affairs.html" title="RAND's international affairs research comprises a range of cross-cutting issues, including global economies and trade, space and maritime security, diplomacy, global health and education, nation building, and regional security and stability. RAND also analyzes the policies and effectiveness of international organizations such as the UN, NATO, European Union, and ASEAN.">International Affairs</a></li><li><a href="/topics/law-and-business.html" title="RAND work in law, business, and regulation includes analyses of alternative dispute resolution, asbestos litigation, workers' compensation, insurance, and other civil justice matters. This research often has implications for the private sector, such as entrepreneurs facing legal and regulatory hurdles, or multinational corporations dealing with corporate ethics and governance issues.">Law and Business</a></li><li><a href="/topics/national-security-and-terrorism.html" title="RAND conducts a broad array of national security research for the U.S. Department of Defense and allied ministries of defense. Our federally funded research and development centers (FFRDCs) explore threat assessment, military acquisition, technology, recruitment and personnel management, counterinsurgency, intelligence, and readiness. RAND is a world leader in terrorism research. Studies address such topics as terrorism financing and strategies to undermine violent extremism.">National Security and Terrorism</a></li><li><a href="/topics/science-and-technology.html" title="RAND experts have often been among the pioneers of key scientific research, including computer analysis, satellite development, military technology, and the foundations of the Internet. RAND's research has also resulted in the development of new methodologies and ways of analyzing policy issues, from the Delphi method to Robust Decision Making.">Science and Technology</a></li><li><a href="/topics/workers-and-the-workplace.html" title="Demand for educated, versatile workers who can interpret complex information and adapt to innovation is higher than ever. RAND pursues research that helps people, organizations, and governments understand how workers can remain engaged and productive in a changing global economy. Studies address workforce development, gender equity in the workplace, working conditions, and workplace wellness programs.">Workers and the Workplace</a></li></ul>
</div>
<div class="three columns">
<div class="featuredTopics">
<h4 class="nolink heading-4">Trending Topics</h4>
<ul class="txt" id="research-trending-topics">
<li><a href="/topics/coronavirus-disease-2019-covid-19.html">Coronavirus Disease 2019 (COVID-19)</a></li><li><a href="/topics/community-health-and-well-being.html">Community Health and Well-Being</a></li><li><a href="/topics/media-literacy.html">Media Literacy</a></li><li><a href="/topics/international-economic-relations.html">International Economic Relations</a></li><li><a href="/topics/artificial-intelligence.html">Artificial Intelligence</a></li><li><a href="/topics/terrorism-threat-assessment.html">Terrorism Threat Assessment</a></li><li><a href="/topics/gun-violence.html">Gun Violence</a></li><li><a href="/topics/global-climate-change.html">Global Climate Change</a></li>
</ul></div>
<a href="/topics.html" class="all">All Topics</a>
<a href="/pubs.html" class="all">Browse Reports</a>
</div>
<div class="six columns">
<div class="researchDivisions htmlBlock">	<h4 class="heading-4"><a href="/research.html#research-programs">Research Divisions</a></h4>
<div class="row">
<div class="six columns">
<ul class="txt division-list">
<li><a href="/hsrd/hsoac.html">Homeland Security Operational Analysis Center</a></li>
<li><a href="/ard.html">RAND Army Research Division</a></li>
<li><a href="/australia.html">RAND Australia</a></li>
<li><a href="/education-and-labor.html">RAND Education and Labor</a></li>
<li><a href="/randeurope.html">RAND Europe</a></li>
<li><a href="/health-care.html">RAND Health Care</a></li>
<li><a href="/nsrd.html">RAND National Security Research Division</a></li>
<li><a href="/paf.html">RAND Project AIR FORCE</a></li>
<li><a href="/well-being.html">RAND Social and Economic Well-Being</a></li>
</ul>
</div>
<div class="six columns">
<h5 class="heading-5">Featured Research Activities</h5>
<ul class="txt feat-act">
<li><a href="/international.html">RAND International</a>
<ul>
<li><a href="/international/capp.html">Center for Asia Pacific Policy</a></li>
<li><a href="/international/cgrs.html">Center for Global Risk and Security</a></li>
<li><a href="/international/cmepp.html">Center for Middle East Public Policy</a></li>
<li><a href="/international/cre.html">Center for Russia and Eurasia</a></li>
</ul>
</li>
<li><a href="/gulf-states.html">RAND Gulf States Policy Institute</a></li>
</ul>
<a href="/jobs/research-departments.html" class="all">Research Departments</a>
</div>
</div></div>
</div>
</div>
</li>
<li class="i" aria-haspopup="true" aria-expanded="false">
<h3 class="heading-3"><a href="/latest.html" class="dd-toggle">Latest Insights</a></h3>
<div class="dropdown row">
<div class="four columns" id="latest-insights-reports">
<h4 class="heading-4"><a href="/pubs.html">Reports</a></h4>
<div class="reports teaserList parbase">
<div id="tl_e489c0f7-ccd6-47e3-b0c4-abea6b850f9e" class=" "><ul class="teasers list">
<li>
<div class="img-wrap"><a href="https://www.rand.org/pubs/research_reports/RR4344.html"><img src="https://wwwassets.rand.org/content/rand/pubs/research_reports/RR4344/jcr:content/par/teaser.aspectfit.0x280.jpg/x1585149892205.jpg.pagespeed.ic.DJSSpSymBM.jpg" alt="Student taking a placement test alongside a teacher, photo by SDI Productions/Getty Images" width="375" height="280"></a></div><div class="text"><h3><a href="https://www.rand.org/pubs/research_reports/RR4344.html">Supporting Students' College and Career Pathways: Teacher and Principal Perspectives</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="https://www.rand.org/pubs/research_reports/RR4381.html"><img src="https://wwwassets.rand.org/content/rand/pubs/research_reports/RR4381/jcr:content/par/teaser.aspectfit.0x280.jpg/x1585150078412.jpg.pagespeed.ic.d_yjrghfHG.jpg" alt="A Norwergian Army Leopard 2A4 main battle tank during the NATO exercise Trident Juncture in Norway, 2018, photo by Ole-Sverre Haugli/Norwegian Armed Forces" width="375" height="280"></a></div><div class="text"><h3><a href="https://www.rand.org/pubs/research_reports/RR4381.html">Enhancing Security on NATO's Northern Flank: Options for Norway</a></h3>
</div></li></ul>
</div></div>
</div>
<div class="four columns" id="latest-insights-blogs">
<h4 class="heading-4"><a href="/blog.html">Blog Posts</a></h4>
<div class="blogPosts teaserList parbase">
<div id="tl_f1024491-1878-4daf-9f8f-26b8a125f40f" class=" "><ul class="teasers list">
<li>
<div class="img-wrap"><a href="https://www.rand.org/blog/2020/03/indications-of-institutional-inertia-the-fy2021-usmc.html"><img src="https://wwwassets.rand.org/content/rand/blog/2020/03/indications-of-institutional-inertia-the-fy2021-usmc/jcr:content/par/teaser.aspectfit.0x280.jpg/x1585277990491.jpg.pagespeed.ic.f6gy1pdKjZ.jpg" alt="A Marine fires a Javelin during Operation Lava Viper at Pohakuloa Training Area, Hawaii, May 27, 2015, photo by Cpl. Ricky Gomez/U.S. Marine Corps" width="375" height="280"></a></div><div class="text"><h3><a href="https://www.rand.org/blog/2020/03/indications-of-institutional-inertia-the-fy2021-usmc.html">Indications of Institutional Inertia: The FY2021 USMC Budget</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="https://www.rand.org/blog/2020/03/covid-19-impacts-on-strategic-dynamics-in-the-middle.html"><img src="https://wwwassets.rand.org/content/rand/blog/2020/03/covid-19-impacts-on-strategic-dynamics-in-the-middle/jcr:content/par/teaser.aspectfit.0x280.jpg/x1585246609650.jpg.pagespeed.ic.aqmJ8BT4Gl.jpg" alt="A man walks near the Shalamcha Border Crossing, after Iraq shut borders to travelers moving between Iraq and Iran, March 8, 2020, photo by Essam Al Sudani/Reuters" width="375" height="280"></a></div><div class="text"><h3><a href="https://www.rand.org/blog/2020/03/covid-19-impacts-on-strategic-dynamics-in-the-middle.html">COVID-19 Impacts on Strategic Dynamics in the Middle East</a></h3>
</div></li></ul>
</div></div>
</div>
<div class="four columns" id="latest-insights-in-brief">
<h4 class="heading-4"><a href="/multimedia.html">Multimedia</a></h4>
<div class="multimedia teaserList parbase">
<div id="tl_5fb65004-7b4d-4d82-97b8-6d54b8e19117" class=" "><ul class="teasers list">
<li class="multimedia">
<div class="img-wrap"><a href="/multimedia/video/2020/03/10/assessment-of-covid-19s-impact-on-smes.html"><img src="https://wwwassets.rand.org/content/rand/multimedia/video/2020/03/10/assessment-of-covid-19s-impact-on-smes/jcr:content/par/teaser_copy_copy.aspectfit.0x280.jpg/x1584981365371.jpg.pagespeed.ic.AEADPwMFQe.jpg" alt="Jennifer Bouey" width="375" height="280"></a></div><div class="text"><h3><a href="/multimedia/video/2020/03/10/assessment-of-covid-19s-impact-on-smes.html">Assessment of COVID-19's Impact on Small and Medium-Sized Businesses</a></h3>
</div></li>
<li class="multimedia">
<div class="img-wrap"><a href="/multimedia/podcasts/policy-currents.html"><img src="https://wwwassets.rand.org/content/rand/multimedia/podcasts/policy-currents/jcr:content/par/teaser.aspectfit.0x280.jpg/x1552419815443.jpg.pagespeed.ic.aObfcKDkXo.jpg" alt="Policy Currents" width="376" height="280"></a></div><div class="text"><h3><a href="/multimedia/podcasts/policy-currents.html">The Policy Currents Podcast</a></h3>
</div></li></ul>
</div></div>
</div>
</div>
</li>
<li class="e" aria-haspopup="true" aria-expanded="false">
<h3 class="heading-3"><a href="/about/people.html" class="dd-toggle">Policy Experts</a></h3>
<div class="dropdown row">
<div class="four columns">
<h4 class="heading-4"><a href="/about/people.html">All Experts</a></h4>
<h5 class="heading-5">Spotlight</h5>
<div class="featuredExperts">
<ul class="spotlights" id="spotlight-experts">
<li>
<a href="/about/people/w/wong_jonathan_p.html"><img src="https://wwwassets.rand.org/content/rand/about/people/w/wong_jonathan_p/jcr:content/par/bio.aspectcrop.130x130.cm.jpg/x1495296417021.jpg.pagespeed.ic.H5rvmbKpWi.jpg" alt="jonathan wong, w0538" width="130" height="130"></a>
<h5 class="heading-5"><a href="/about/people/w/wong_jonathan_p.html">Jonathan P. Wong</a>
<a href="https://twitter.com/jonpwong" class="t">@jonpwong</a>
</h5>
<dl>
<dt>Commentary:</dt>
<dd><a href="https://www.rand.org/blog/2020/03/indications-of-institutional-inertia-the-fy2021-usmc.html">Indications of Institutional Inertia: The FY2021 USMC Budget</a></dd>
</dl>
</li>
<li>
<a href="/about/people/k/kaye_dalia_dassa.html"><img src="https://wwwassets.rand.org/content/rand/about/people/k/kaye_dalia_dassa/jcr:content/par/bio.aspectcrop.130x130.cm.jpg/x1495296353495.jpg.pagespeed.ic.NuwDqj6QOo.jpg" alt="Dalia Dassa Kaye" width="130" height="130"></a>
<h5 class="heading-5"><a href="/about/people/k/kaye_dalia_dassa.html">Dalia Dassa Kaye</a>
</h5>
<dl>
<dt>Commentary:</dt>
<dd><a href="https://www.rand.org/blog/2020/03/covid-19-impacts-on-strategic-dynamics-in-the-middle.html">COVID-19 Impacts on Strategic Dynamics in the Middle East</a></dd>
</dl>
</li>
</ul>
</div>
</div>
<div class="eight columns">
<h4 class="nolink heading-4">By Research Area</h4>
<div class="row">
<ul class="txt six columns"><li><a href="/about/people.html?topic=children-families-and-communities">Children, Families, and Communities</a></li><li><a href="/about/people.html?topic=cyber-and-data-sciences">Cyber and Data Sciences</a></li><li><a href="/about/people.html?topic=education-and-literacy">Education and Literacy</a></li><li><a href="/about/people.html?topic=energy-and-environment">Energy and Environment</a></li><li><a href="/about/people.html?topic=health-health-care-and-aging">Health, Health Care, and Aging</a></li><li><a href="/about/people.html?topic=homeland-security-and-public-safety">Homeland Security and Public Safety</a></li></ul><ul class="txt six columns"><li><a href="/about/people.html?topic=infrastructure-and-transportation">Infrastructure and Transportation</a></li><li><a href="/about/people.html?topic=international-affairs">International Affairs</a></li><li><a href="/about/people.html?topic=law-and-business">Law and Business</a></li><li><a href="/about/people.html?topic=national-security-and-terrorism">National Security and Terrorism</a></li><li><a href="/about/people.html?topic=science-and-technology">Science and Technology</a></li><li><a href="/about/people.html?topic=workers-and-the-workplace">Workers and the Workplace</a></li></ul>
</div>
</div>
</div>
</li>
<li class="c" aria-haspopup="true" aria-expanded="false">
<h3 class="heading-3"><a href="/capabilities.html" class="dd-toggle">Capabilities</a></h3>
<div class="dropdown row">
<div class="five columns">
<div class="capabilities htmlBlock">	<p class="intro">Drawing upon decades of experience, RAND provides research services, systematic analysis, and innovative thinking to a global clientele that includes government agencies, foundations, and private-sector firms.</p>
<div class="row">
<div class="six columns">
<ul class="txt">
<li><a href="/capabilities.html">Capabilities Overview</a></li>
<li><a href="/capabilities/solutions.html">RAND Solutions</a></li>
</ul>
<h5 class="heading-5">Who We Work For</h5>
<ul class="txt">
<li><a href="/capabilities/public.html">Public Sector</a></li>
<li><a href="/capabilities/philanthropic.html">Philanthropic Sector</a></li>
<li><a href="/capabilities/private.html">Private Sector</a></li>
</ul>
</div>
<div class="six columns">
<h5 class="heading-5">Work with Us</h5>
<ul class="txt">
<li><a href="/capabilities/business-contacts.html">Explore Business Contacts</a></li>
</ul>
<h5 class="heading-5">About RAND Research</h5>
<ul class="txt">
<li><a href="/capabilities/disciplinary-expertise.html">Disciplinary Expertise</a></li>
<li><a href="/about/standards.html">Quality Standards</a></li>
</ul>
</div>
</div></div>
</div>
<div class="seven columns" id="nav-case-studies">
<h4 class="heading-4"><a href="/capabilities/solutions.html">Featured Solutions</a></h4>
<div class="caseStudies teaserList parbase">
<div id="tl_fc2f633d-37fc-4e61-877a-c813f078de39" class=" "><ul class="teasers list">
<li>
<div class="img-wrap"><a href="/capabilities/solutions/helping-children-cope-with-trauma.html"><img src="https://wwwassets.rand.org/content/rand/capabilities/solutions/helping-children-cope-with-trauma/jcr:content/par/teaser.aspectfit.0x280.jpg/x1563384325954.jpg.pagespeed.ic.S6S381FePf.jpg" alt="depressed teen boy carrying backpack" width="375" height="280"></a></div><div class="text"><h3><a href="/capabilities/solutions/helping-children-cope-with-trauma.html">Helping Children Cope with Trauma: A School-Based Intervention</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="/capabilities/solutions/planning-for-the-rising-costs-of-dementia.html"><img src="https://wwwassets.rand.org/content/rand/capabilities/solutions/planning-for-the-rising-costs-of-dementia/jcr:content/par/teaser.aspectfit.0x280.jpg/x1553121474666.jpg.pagespeed.ic.HzlHfAXFuK.jpg" alt="A younger man helping an elderly man who is using a walker" width="375" height="280"></a></div><div class="text"><h3><a href="/capabilities/solutions/planning-for-the-rising-costs-of-dementia.html">Planning for the Rising Costs of Dementia</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="/capabilities/solutions/addressing-the-invisible-wounds-of-war.html"><img src="https://wwwassets.rand.org/content/rand/capabilities/solutions/addressing-the-invisible-wounds-of-war/jcr:content/par/teaser.aspectfit.0x280.jpg/x1495299871581.jpg.pagespeed.ic.nMvqFiahGA.jpg" alt="Sailors aboard the USS San Jacinto pray for suicide victims during a suicide prevention and awareness event called Walk Out of Darkness" width="375" height="280"></a></div><div class="text"><h3><a href="/capabilities/solutions/addressing-the-invisible-wounds-of-war.html">Addressing the Invisible Wounds of War</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="/capabilities/solutions/helping-coastal-communities-plan-for-climate-change.html"><img src="https://wwwassets.rand.org/content/rand/capabilities/solutions/helping-coastal-communities-plan-for-climate-change/jcr:content/par/teaser.aspectfit.0x280.jpg/x1553120286662.jpg.pagespeed.ic.DeW0M_675i.jpg" alt="Sunrise over Louisiana wetlands" width="375" height="280"></a></div><div class="text"><h3><a href="/capabilities/solutions/helping-coastal-communities-plan-for-climate-change.html">Helping Coastal Communities Plan for Climate Change</a></h3>
</div></li></ul>
</div></div>
</div>
</div>
</li>
<li class="g" aria-haspopup="true" aria-expanded="false">
<h3 class="heading-3"><a href="https://www.prgs.edu/" class="dd-toggle">Graduate <span>School</span></a></h3>
<div class="dropdown row">
<div class="four columns">
<div class="prgsText htmlBlock">	<p class="intro">The Pardee RAND Graduate School <span class="nowrap">(<a href="https://www.prgs.edu">PRGS.edu</a>)</span> is the largest public policy Ph.D. program in the nation and the only program based at an independent public policy research organization&mdash;the RAND Corporation.</p>
<ul class="txt">
<li><a href="https://www.prgs.edu/about.html">About PRGS</a></li>
<li><a href="https://www.prgs.edu/admissions.html">Admissions</a></li>
<li><a href="https://www.prgs.edu/degree-program.html">Academics and Degree Program</a></li>
<li><a href="https://www.prgs.edu/students.html">Students</a></li>
<li><a href="https://www.prgs.edu/faculty.html">Faculty</a></li>
</ul></div>
</div>
<div class="four columns">
<div class="prgsVideo htmlBlock">
<h3 class="heading-4"><a href="http://www.prgs.edu/">Featured Video on PRGS.edu</a></h3>
<div class="video">
<a href="http://www.youtube.com/watch?v=33gnOcJ0fIM">
<img src="https://i1.ytimg.com/vi/33gnOcJ0fIM/0.jpg" alt="">
<h4 class="heading-5">Overview: Pardee RAND Graduate School</h4>
</a>
</div></div>
</div>
<div class="four columns">
<h4 class="nolink heading-4">Student Spotlight</h4>
<div class="featuredStudents">
<ul class="spotlights" id="students-spotlight">
<li>
<a href="/about/people/g/gaines_michael.html">
<img src="https://wwwassets.rand.org/content/rand/about/people/g/gaines_michael/jcr:content/par/bio.aspectcrop.130x130.cm.jpg/x1507925682412.jpg.pagespeed.ic.F-RY0Cz1P2.jpg" alt="michael gaines, g0637" width="130" height="130">
</a>
<h5 class="heading-5"><a href="/about/people/g/gaines_michael.html">Michael J. Gaines</a></h5>
<p class="title">Assistant Policy Researcher; Ph.D. Candidate, Pardee RAND Graduate School</p>
</li>
<li>
<a href="/about/people/t/tebeka_mahlet_g.html">
<img src="https://wwwassets.rand.org/content/rand/about/people/t/tebeka_mahlet_g/jcr:content/par/bio.aspectcrop.130x130.cm.jpg/x1507926017244.jpg.pagespeed.ic.sLcINqFdVv.jpg" alt="mahlet tebeka, t0426" width="130" height="130">
</a>
<h5 class="heading-5"><a href="/about/people/t/tebeka_mahlet_g.html">Mahlet G. Tebeka</a></h5>
<p class="title">Assistant Policy Researcher; Ph.D. Candidate, Pardee RAND Graduate School</p>
</li>
</ul>
</div>
</div>
</div>
</li>
<li class="a show-for-small"><h3 class="heading-3"><a href="/about.html">About</a></h3></li>
</ul>
<div class="utilityNav htmlBlock"><ul class="utility not-compact">
<li class="zh"><a href="/zh-hans.html" lang="zh" class="zh-hans">中文(简体)</a></li>
<li class="ar"><a href="/ar.html" dir="rtl" lang="ar" class="ar">العربية</a></li>
<li class="my-rand"><a href="/profile/login.html" class="login"><span></span>Sign In</a> <a href="javascript:randLogOut()" class="logout">Sign out</a></li>
<li class="cart"><a href="https://shop.rand.org/cart/"><span class="access">Cart</span></a></li>
</ul>
</div>
</nav>
</div>
<a href="/search.html" class="search-toggle"><span class="label"><span class="access">Toggle</span> Search</span></a>
<div id="search" class="search"><form method="get" action="/search.html" class="velocity-search" role="search" aria-label="Site-wide"><label for="search-box" class="access">Site-wide Search</label><input name="query" id="search-box" class="query" type="text" placeholder="search"><button class="submit search-submit" name="search-submit" type="submit" id="search-submit"><span class="access">Search</span></button></form></div>
</div></header>
<div class="column-wrap two-column">
<div id="content">
<nav id="breadcrumbs" class="breadcrumbs" aria-label="Breadcrumb"><ol>
<li><a href="/">RAND</a></li><li><a href="/multimedia.html">Multimedia</a></li><li class="access"><a href="/multimedia/audio/2020/03/23/the-economic-impacts-of-covid-19.html" aria-current="page">>The Economic Impacts of COVID-19</a></li>
</ol></nav>
<main id="page-content">
<div class="page-heading">
<h1 id="RANDTitleHeadingId">The Economic Impacts of COVID-19</h1>
</div><div id="srch">
<div class="multimediaContentWrapper"><div id="m-de063e3047e28ad6c5e18297fea5a0d7" class="mediaPlayer" style="padding-bottom: 56.25%;">
<div class="audioPlayer">
<audio id="mr-de063e3047e28ad6c5e18297fea5a0d7" class="video-js vjs-rand-skin" controls preload="auto" poster="/content/rand/multimedia/audio/2020/03/23/the-economic-impacts-of-covid-19/jcr:content/par/multimediavideoplaye/preview.aspectfit.0x0.jpg/1585256905918.jpg" crossorigin="anonymous" data-setup='{"techOrder": ["html5"],"plugins":{"HD":{}, "RANDAnalytics":{}, "RANDChapters":{"headings" : [1,2,3,4,5,6,7,8,9,10,11,12,13,14,15,16,17,18,19,20,21,22,23,24]}},"swfSettings": "/multimedia/audio/2020/03/23/the-economic-impacts-of-covid-19/_jcr_content/par/multimediavideoplaye.xml","bitrates": [64],"defaultMedia":"https://streaming.rand.org/external/streams/mediaCall/20200323-covid19QandA3_64k.mp3", "nodePath":"/multimedia/audio/2020/03/23/the-economic-impacts-of-covid-19/jcr:content/par/multimediavideoplaye", "uri": "/multimedia/audio/2020/03/23/the-economic-impacts-of-covid-19", "language": "en","playbackRates":[0.5,0.75,1,1.25,1.5]}'>
<source src="https://streaming.rand.org/external/streams/mediaCall/20200323-covid19QandA3_64k.mp3" type="audio/mp3">
<track kind="chapters" src="https://streaming.rand.org/external/streams/mediaCall/20200323-covid19QandA3.vtt" srclang="en" label="English" default="default"></track>
</audio>
</div>
</div>
<ul class="share-container"><li><a class="facebook social-button" data-hover="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rand.org%2Fmultimedia%2Faudio%2F2020%2F03%2F23%2Fthe-economic-impacts-of-covid-19.html"><span class="access">Share on Facebook</span></a></li><li><a class="twitter social-button" data-hover="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rand.org%2Fmultimedia%2Faudio%2F2020%2F03%2F23%2Fthe-economic-impacts-of-covid-19.html&amp;text=The+Ecomonic+Impacts+of+COVID-19&amp;via=RANDCorporation"><span class="access">Share on Twitter</span></a></li><li><a class="linkedin social-button" data-hover="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.rand.org%2Fmultimedia%2Faudio%2F2020%2F03%2F23%2Fthe-economic-impacts-of-covid-19.html&title=The+Ecomonic+Impacts+of+COVID-19"><span class="access">Share on LinkedIn</span></a></li>
<li>
<a href="javascript:void();" class="embed" title="Embed"><span class="access">Embed</span></a>
</li>
</ul>
</div>
<div id="videoEmbed" style="display:none;">
<h2>Add to website or blog</h2>
<textarea class="embed-code" lang="en" dir="ltr">&lt;iframe src=&quot;https://www.rand.org/multimedia/audio/2020/03/23/the-economic-impacts-of-covid-19/_jcr_content/par/multimediavideoplaye.embed&quot; width=&quot;400&quot; height=&quot;225&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;</textarea>
<span class="note">Copy and paste the selected text</span>
</div><h2 id="march-23-2020-">March 23, 2020</h2>
<p class="first-letter">Just weeks ago the economic outlook in the U.S. was strong—unemployment was low and optimism among small businesses was high. But all has changed as a result of COVID-19. What impacts will the outbreak have on the global economy? What actions can be taken to facilitate rapid economic recovery?</p>
<p>On this Call with the Experts podcast, RAND researchers discuss economic issues related to the pandemic from a variety of perspectives—including international economic strategy, governance and funding options for recovery, and the role of the U.S. in the global economic order. They also address ways governments and communities might be able to respond during a time of slowing economic growth.</p>
<p><a href="/about/people/h/hiday_jeffrey.html">Jeffrey Hiday</a> from the RAND Office of Media Relations moderates.</p><div class="full-bg-gray full-bg-bottom"><h2 id="learn-more-">Learn More</h2>
<div id="tl_c54230ae-e17d-4ec6-bd82-42e90dfa0507" class=" "><ul class="teasers list">
<li data-content-id="264e3ec58e9433b37beec5956c73fe02fb2d1370">
<div class="img-wrap"><a href="https://www.rand.org/blog/2020/03/the-economic-wallop-of-covid-19-qa-with-rand-experts.html"><img src="https://wwwassets.rand.org/content/rand/blog/2020/03/the-economic-wallop-of-covid-19-qa-with-rand-experts/jcr:content/par/teaser.aspectfit.0x280.jpg/x1585250381657.jpg.pagespeed.ic.otEcsGCHGx.jpg" alt="U.S. Senate Majority Leader Mitch McConnell and U.S. Senate Minority Leader Chuck Schumer meet with Treasury Secretary Steve Mnuchin to wrap up work on coronavirus economic aid legislation, Washington, D.C., March 20, 2020, photo by Mary F. Calvert/Reuters" width="375" height="280"></a></div><div class="text"><h3><a href="https://www.rand.org/blog/2020/03/the-economic-wallop-of-covid-19-qa-with-rand-experts.html">The Economic Wallop of COVID-19: Q&A with RAND Experts </a></h3><div class="flex-wrap"><p class="date">Mar 26, 2020</p></div><p class="desc">As Washington continues to weigh economic responses to the COVID-19 pandemic, here are insights from RAND experts on how aid money might be best allocated, how this crisis compares to the 2008 recession, what business communities can do right now, and more.</p>
</div></li>
<li data-content-id="8e03d26573b0d2348a9c728cfa96002b8948b3fb">
<div class="img-wrap"><a href="https://www.rand.org/blog/2020/03/the-social-distancing-economy-qa-with-rand-experts.html"><img src="https://wwwassets.rand.org/content/rand/blog/2020/03/the-social-distancing-economy-qa-with-rand-experts/jcr:content/par/teaser.aspectfit.0x280.jpg/x1584733695497.jpg.pagespeed.ic.HWwNpRapNA.jpg" alt="A man wears a mask while walking past the New York Stock Exchange in New York City, March 17, 2020, photo by Lucas Jackson/Reuters" width="375" height="280"></a></div><div class="text"><h3><a href="https://www.rand.org/blog/2020/03/the-social-distancing-economy-qa-with-rand-experts.html">The Social Distancing Economy: Q&A with RAND Experts</a></h3><div class="flex-wrap"><p class="date">Mar 18, 2020</p></div><p class="desc">Congress and the White House are weighing economic policies to help people acutely affected by the coronavirus pandemic. Here are insights from RAND experts on what might be effective in terms of fiscal policy, stimulus spending, and emergency relief to affected workers.</p>
</div></li>
<li data-content-id="dc33e767c8474fd2de623dad31c5746f3e908c42">
<div class="img-wrap"><a href="https://www.rand.org/blog/2020/03/us-covid-19-cases-on-the-rise-qa-with-rand-experts.html"><img src="https://wwwassets.rand.org/content/rand/blog/2020/03/us-covid-19-cases-on-the-rise-qa-with-rand-experts/jcr:content/par/teaser.aspectfit.0x280.jpg/x1584715841981.jpg.pagespeed.ic.tCqhTgk5Z2.jpg" alt="A woman visits her mother who has tested positive for coronavirus at a Seattle-area nursing home, the epicenter of one of the biggest outbreaks in the United States, in Kirkland, Washington, March 11, 2020, photo by Jason Redmond/Reuters" width="375" height="280"></a></div><div class="text"><h3><a href="https://www.rand.org/blog/2020/03/us-covid-19-cases-on-the-rise-qa-with-rand-experts.html">U.S. COVID-19 Cases on the Rise: Q&A with RAND Experts</a></h3><div class="flex-wrap"><p class="date">Mar 18, 2020</p></div><p class="desc">COVID-19, the disease caused by the new coronavirus, is now in all 50 states. And more and more U.S. cases and deaths are being reported. As orders to close schools and restaurants take effect across America, RAND researchers answer some questions about the crisis.</p>
</div></li>
<li data-content-id="9ddfd784ed332e691ad24b363a215cc80f725bb6">
<div class="img-wrap"><a href="https://www.rand.org/blog/2020/03/truth-decay-in-the-coronavirus-moment-qa-with-jennifer.html"><img src="https://wwwassets.rand.org/content/rand/blog/2020/03/truth-decay-in-the-coronavirus-moment-qa-with-jennifer/jcr:content/par/teaser.aspectfit.0x280.jpg/x1584535791855.jpg.pagespeed.ic.StTGs1j7qA.jpg" alt="A man wearing a face mask looks at his phone at Dulles International Airport in Dulles, Virginia, March 12, 2020, photo by Kevin Lamarque/Reuters" width="375" height="280"></a></div><div class="text"><h3><a href="https://www.rand.org/blog/2020/03/truth-decay-in-the-coronavirus-moment-qa-with-jennifer.html">Truth Decay in the Coronavirus Moment: Q&A with Jennifer Kavanagh</a></h3><div class="flex-wrap"><p class="date">Mar 17, 2020</p></div><p class="desc">Jennifer Kavanagh, who wrote the RAND book Truth Decay about the diminishing role that facts play in making important public policy decisions, calls the unfolding situation with the novel coronavirus and COVID-19 a worst-case scenario.</p>
</div></li>
<li class="multimedia" data-content-id="f8ca03f48849900f29be9ddc201a297a72977402">
<div class="img-wrap"><a href="/multimedia/audio/2020/03/16/the-us-response-to-covid-19.html"><img src="https://wwwassets.rand.org/content/rand/multimedia/audio/2020/03/16/the-us-response-to-covid-19/jcr:content/par/teaser.aspectfit.0x280.jpg/x1585152891750.jpg.pagespeed.ic.mCutCYh4Ur.jpg" alt="Florida Holds Presidential Primary Amid Coronavirus Pandemic" width="375" height="280"></a></div><div class="text"><h3><a href="/multimedia/audio/2020/03/16/the-us-response-to-covid-19.html">The U.S. Response to COVID-19</a></h3><div class="flex-wrap"><p class="date">Mar 16, 2020</p></div><p class="desc">In this Call with the Experts podcast, RAND researchers discuss the U.S. COVID-19 response from a variety of perspectives including pandemic preparedness, emergency response capacity and delivery, and economic impacts.</p>
</div></li></ul>
</div></div>
</div>
</main>
</div>
<div id="rightcolumn"><div class="cq-dd-paragraph">
<aside>
<h2 id="contact-information-">Contact Information</h2>
<h3>To arrange an interview:</h3>
<p>RAND Office of Media Relations</p>
<p>(703) 414-4795</p>
<p>(310) 451-6913</p>
<p><a href="mailto:media@rand.org">media@rand.org</a></p>
<div style="clear:both;"></div>
</aside>
</div>
<aside aria-label="Researcher spotlight" class="researcher-spotlight">
<h2>Researcher Spotlight</h2>
<ul class="spotlights">
<li>
<h3><a href="/about/people/k/kavanagh_jennifer.html">Jennifer Kavanagh</a></h3>
<h4 class="title">Director, Strategy, Doctrine, and Resources Program, RAND Arroyo Center</h4>
<a href="/about/people/k/kavanagh_jennifer.html"><img src="https://wwwassets.rand.org/content/rand/about/people/k/kavanagh_jennifer/jcr:content/par/bio.aspectcrop.130x130.cm.jpg/x1525364067312.jpg.pagespeed.ic.4y1WoZ1ywe.jpg" alt="Photo of Jennifer Kavanagh" width="130" height="130"></a>
<p>Jennifer Kavanagh is a senior political scientist at the RAND Corporation and director of the Arroyo Center's Strategy, Doctrine, and Resources Program. Her work focuses on U.S. military interventions, including factors that influence U.S. decisions to intervene and the characteristics that make&hellip;</p>
</li>
<li>
<h3><a href="/about/people/k/knopman_debra.html">Debra Knopman</a></h3>
<h4 class="title">Principal Researcher</h4>
<a href="/about/people/k/knopman_debra.html"><img src="https://wwwassets.rand.org/content/rand/about/people/k/knopman_debra/jcr:content/par/bio.aspectcrop.130x130.cm.jpg/x1557505845769.jpg.pagespeed.ic.2FSyN-34f3.jpg" alt="Photo of Debra Knopman" width="130" height="130"></a>
<p>Debra Knopman is a principal researcher at the RAND Corporation and a professor at the Pardee RAND Graduate School. She served as vice president and director of RAND Infrastructure, Safety, and Environment, later called Justice, Infrastructure, and Environment, from 2004 to 2014.</p>
</li>
<li>
<h3><a href="/about/people/k/kumar_krishna_b.html">Krishna B. Kumar</a></h3>
<h4 class="title">Director, RAND International Research</h4>
<a href="/about/people/k/kumar_krishna_b.html"><img src="https://wwwassets.rand.org/content/rand/about/people/k/kumar_krishna_b/jcr:content/par/bio.aspectcrop.130x130.cm.jpg/x1495296350323.jpg.pagespeed.ic.CJbWpmULFt.jpg" alt="Photo of Krishna Kumar" width="130" height="130"></a>
<p>Krishna Kumar is director of International Research at RAND and a senior economist; he is also director of the Initiative for Global Human Progress at the Pardee RAND Graduate School, where he teaches economic development. He holds RAND's Distinguished Chair in International Economic Policy and&hellip;</p>
</li>
<li>
<h3><a href="/about/people/s/shatz_howard_j.html">Howard J. Shatz</a></h3>
<h4 class="title">Senior Economist</h4>
<a href="/about/people/s/shatz_howard_j.html"><img src="https://wwwassets.rand.org/content/rand/about/people/s/shatz_howard_j/jcr:content/par/bio.aspectcrop.130x130.cm.jpg/x1495296924172.jpg.pagespeed.ic.SbWIk3jZtF.jpg" alt="Photo of Howard Shatz" width="130" height="130"></a>
<p>Howard J. Shatz is a senior economist at the RAND Corporation and a professor at the Pardee RAND Graduate School. He specializes in international economics and economics and national security. His RAND research has included the Chinese economy and technology-based development in China; U.S.&hellip;</p>
</li>
</ul><a href="/about/people.html" class="right">Explore Our People &raquo;</a></aside>
<aside>
<h2 id="related-resources-">Related Resources</h2>
<ul>
<li><a href="/topics/coronavirus-disease-2019-covid-19.html">Coronavirus Disease 2019 (COVID-19)</a></li><li><a href="/topics/united-states.html">United States</a></li><li><a href="/topics/pandemic.html">Pandemic</a></li><li><a href="/topics/infectious-diseases.html">Infectious Diseases</a></li><li><a href="/topics/economic-policy.html">Economic Policy</a></li><li><a href="/topics/small-businesses.html">Small Businesses</a>
</li>
</ul>
<div style="clear:both;"></div>
</aside>
</div>
<div class="social-menu-outer"><ul id="social-menu" class="social-menu">
<li id="saveremove"><a href="/content/rand/multimedia/audio/2020/03/23/the-economic-impacts-of-covid-19" id="mrbook" class="activity mrbook social-button" data-hover="Save to My RAND"><span class="access">Save to My RAND</span></a></li>
<li class="send-to-friend">
<form target="send2friendWindow" method="post" action="https://smapp.rand.org/sendtofriend/sendtofriend.php" name="send2friendForm" id="send2friendForm">
<input type="hidden" value="" name="url">
<button class="submit social-button" id="send2friend-submit" data-hover="Email"><span class="access">Email</span></button>
</form>
</li>
<li class="print"><button data-hover="Print" class="social-button"><span class="access">Print</span></button></li>
<li><a class="facebook social-button" data-hover="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rand.org%2Fmultimedia%2Faudio%2F2020%2F03%2F23%2Fthe-economic-impacts-of-covid-19.html"><span class="access">Share on Facebook</span></a></li><li><a class="twitter social-button" data-hover="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rand.org%2Fmultimedia%2Faudio%2F2020%2F03%2F23%2Fthe-economic-impacts-of-covid-19.html&amp;text=The+Economic+Impacts+of+COVID-19&amp;via=RANDCorporation"><span class="access">Share on Twitter</span></a></li><li><a class="linkedin social-button" data-hover="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.rand.org%2Fmultimedia%2Faudio%2F2020%2F03%2F23%2Fthe-economic-impacts-of-covid-19.html&title=The+Economic+Impacts+of+COVID-19"><span class="access">Share on LinkedIn</span></a></li>
</ul></div>
</div>
<footer role="contentinfo" id="footer" class="global-footer" lang="en" dir="ltr"><div class="footer-inner">
<div class="footer footerContent">
<div class="row">
<div class="four columns about">
<div class="footerAbout htmlBlock">	<h2><a href="/about.html">About</a></h2>
<p>The RAND Corporation is a research organization that develops solutions to public policy challenges to help make communities throughout the world safer and more secure, healthier and more prosperous. RAND is nonprofit, nonpartisan, and committed to the public interest.</p>
<ul>
<li><a href="/about/vision.html">Vision</a></li>
<li><a href="/about/organization/leadership.html">Leadership</a></li>
<li><a href="/about/standards.html">Quality Standards</a></li>
<li><a href="/jobs.html">Career Opportunities</a></li>
</ul>
<div class="locations hide-for-small">
<ul>
<li class="sm"><span class="info hasPhoto"><a href="/about/locations/santa-monica.html">Santa Monica, CA</a></span></li>
<li class="dc"><span class="info hasPhoto"><a href="/about/locations/washington.html">Washington, DC</a></span></li>
<li class="pgh"><span class="info hasPhoto"><a href="/about/locations/pittsburgh.html">Pittsburgh, PA</a></span></li>
<li class="nola"><span class="info"><a href="/about/locations/new-orleans.html">New Orleans, LA</a></span></li>
<li class="mass"><span class="info"><a href="/about/locations/boston.html">Boston, MA</a></span></li>
<li class="sf"><span class="info"><a href="/about/locations/san-francisco.html">San Francisco, CA</a></span></li>
<li class="eu"><span class="info"><a href="/randeurope/about/locations/cambridge.html">Cambridge, UK</a></span></li>
<li class="be"><span class="info"><a href="/randeurope/about/locations/brussels.html">Brussels, BE</a></span></li>
<li class="au"><span class="info"><a href="/about/locations/canberra.html">Canberra, AU</a></span></li>
</ul>
<a href="/about/locations.html" class="map"><img src="/etc/rand/designs/common/images/xworld-map.png.pagespeed.ic.0R8OKrMv9p.png" alt="World map of RAND office locations" width="600" height="296"></a>
</div></div>
</div>
<div class="eight columns">
<div class="row">
<div class="four columns connect">
<div class="footerConnect htmlBlock">	<h2>Connect</h2>
<div class="hide-for-small">
<h3><a href="/about/contacts.html">Contact Us</a></h3>
</div>
<div class="show-for-small">
<ul>
<li><a href="/about/contacts.html">Contact Us</a></li>
<li><a href="/about/locations.html">Locations</a></li>
</ul>
</div>
<h3>I am interested in</h3>
<ul>
<li><a href="/jobs.html">Jobs at RAND</a></li>
<li><a href="/news.html">Media Resources</a></li>
<li><a href="/congress.html">Congressional Resources</a></li>
<li><a href="/capabilities/business-contacts.html">Doing Business with RAND</a></li>
<li><a href="/giving.html">Supporting RAND</a></li>
<li><a href="/about/edu_op.html">Educational Opportunities</a></li>
<li><a href="/alumni.html">Alumni Association</a></li>
</ul></div>
<div class="follow-rand">
<h3>Follow</h3>
<ul class="horizontal">
<li><a class="facebook external" href="https://www.facebook.com/RANDCorporation"><span class="access">RAND Corporation on Facebook</span></a></li>
<li><a class="twitter external" href="https://twitter.com/RANDCorporation/"><span class="access">RAND Corporation on Twitter</span></a></li>
<li><a class="linkedin external" href="https://www.linkedin.com/company/rand-corporation"><span class="access">RAND Corporation on LinkedIn</span></a></li>
<li><a class="youtube external" href="https://www.youtube.com/user/TheRANDCorporation"><span class="access">RAND Corporation on YouTube</span></a></li>
<li><a class="instagram external" href="https://www.instagram.com/randcorporation/"><span class="access">RAND Corporation on Instagram</span></a></li>
<li><a class="rss" href="/news/rss.html"><span class="access">RAND Corporation RSS Feeds</span></a></li>
<li><a class="mobile" href="/site_info/mobile.html"><span class="access">RAND Corporation mobile applications</span></a></li>
</ul>
</div>
</div>
<div class="four columns stay-informed">
<h2>Stay Informed</h2>
<p>Subscribe to the weekly Policy Currents newsletter to receive updates on the issues that matter most.</p>
<div class="footer-subscribe subscribeNoAccount">
<aside aria-label="Newsletter Subscription" class="newsletter-subscription-box ">
<h2 class="subscribe-heading">Stay Informed</h2><span class="hide js-subscription-name">RAND Policy Currents</span><p class="desc">Get weekly updates from RAND.</p><form class="subscribeForm" action="" method="post" data-componentpath="" data-subscriptionpath="/content/rand/newsletters/rand-news-bulletin">
<label for="email" class="access">Email</label><input type="email" name="email" id="email" class="required email" placeholder="Email address"><span class="btn"><input type="submit" value="Sign Up"></span>
</form></aside>
</div>
<a href="/newsletters.html" class="arrow">View all email newsletters</a>
</div>
<div class="four columns resources">
<div class="footerResources htmlBlock">	<h2>Resources</h2>
<ul>
<li><a href="/multimedia.html">Multimedia</a></li>
<li><a href="/pubs.html">Latest Reports</a></li>
<li><a href="/pubs/authors.html">Browse by Author</a></li>
<li><a href="/pubs/classics.html">RAND Classics</a></li>
<li><a href="/pubs/tools.html">Databases and Tools</a></li>
</ul>
<h3><a href="/site_info.html">Site Information</a></h3>
<ul>
<li><a href="/site_info/sitemap.html">Site Map</a></li>
<li><a href="/site_info/privacy.html">PRIVACY POLICY</a></li>
<li><a href="/site_info/terms-and-conditions.html">Support Policy</a></li>
<li><a href="/about/feedback.html">Feedback</a></li>
<li><a href="/help.html">Help</a></li>
</ul></div>
</div>
</div>
</div>
</div>
<div class="footerAddress htmlBlock"><div class="vcard">
<img class="fn n org left" alt="RAND Corporation" src="/etc/rand/designs/common/images/logo-corp.svg" width="22" height="22">
<span class="adr">
<span class="street-address">1776 Main Street</span><br>
<span class="locality">Santa Monica</span>, <span class="region">California</span> <span class="postal-code">90401-3208</span>
</span>
</div></div>
</div>
<div class="copyright">
<span>RAND&reg; is a registered trademark.</span> © 1994-2020 RAND Corporation.
</div>
<script>(function(O,N,M){var L=O.history,K=document,J=navigator||{},I=localStorage,H=encodeURIComponent,G=L.pushState,F=function(){return Math.random().toString(36)},E=function(){return I.cid||(I.cid=F()),I.cid},D=function(R){var Q=[];for(var P in R){R.hasOwnProperty(P)&&void 0!==R[P]&&Q.push(H(P)+"="+H(R[P]))}return Q.join("&")},C=function(P,Y,X,W,V,U,T){var R="https://www.google-analytics.com/collect",Q=D({v:"1",ds:"web",aip:M.anonymizeIp?1:void 0,tid:N,cid:E(),t:P||"pageview",sd:M.colorDepth&&screen.colorDepth?screen.colorDepth+"-bits":void 0,dr:K.referrer||void 0,dt:K.title,dl:K.location.origin+K.location.pathname+K.location.search,ul:M.language?(J.language||"").toLowerCase():void 0,de:M.characterSet?K.characterSet:void 0,sr:M.screenSize?(O.screen||{}).width+"x"+(O.screen||{}).height:void 0,vp:M.screenSize&&O.visualViewport?(O.visualViewport||{}).width+"x"+(O.visualViewport||{}).height:void 0,ec:Y||void 0,ea:X||void 0,el:W||void 0,ev:V||void 0,exd:U||void 0,exf:"undefined"!=typeof T&&!1==!!T?0:void 0});if(J.sendBeacon){J.sendBeacon(R,Q)}else{var S=new XMLHttpRequest;S.open("POST",R,!0),S.send(Q)}};L.pushState=function(P){return"function"==typeof L.onpushstate&&L.onpushstate({state:P}),setTimeout(C,M.delay||10),G.apply(L,arguments)},C(),O.ma={trackEvent:function B(S,R,Q,P){return C("event",S,R,Q,P)},trackException:function A(Q,P){return C("exception",null,null,null,null,Q,P)}}})(window,"UA-34917040-1",{anonymizeIp:true,colorDepth:true,characterSet:true,screenSize:true,language:true});RAND.analyticsExtendDataObject({"content":[],"page":{"id":"f8ca03f48849900f29be9ddc201a297a72977402","isProduction":true,"language":"en","siteName":"rand","randDate":1585256905934,"contentType":"multimedia","contentCategory":"multimedia"}});RAND.analyticsExtendDataObject("pageTimestamp",1585348123);if(typeof(pageDataTracker)=='object'){pageDataTracker.trackPageLoad();}</script>
<script src="https://wwwassets.rand.org/etc/rand/support/js/core.js.pagespeed.jm.ISggwHNjgq.js" charset="utf-8" defer="defer"></script>
<script src="https://wwwassets.rand.org/etc/rand/support/js/teaser-list.js.pagespeed.jm.UhGoW5W8aE.js" charset="utf-8" defer="defer"></script>
</div></footer>
</body>
</html>
