<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" class="sticky-header no-js" lang="en">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
<title>Bridging the Gap: Assessing U.S. Business Community Support for U.S.-China Competition | RAND</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="content-type" content="text/html; charset=UTF-8">
<meta name="rand-domains" content='{"rand":"www.rand.org","prgs":"www.prgs.edu"}'>
<meta name="title-terms" content="Bridging the Gap Assessing U.S. Business Community Support for U.S.-China Competition">
<meta name="description" content="&lt;p&gt;The authors assess how the U.S. business community viewed Trump administration policies designed to counter China's anticompetitive economic behaviors and how to improve support from the business community in U.S. competition with China.&lt;/p&gt;">
<meta name="rand-content-category" content="research">
<meta name="rand-content-type" content="report">
<meta name="rand-date" content="20220516">
<meta name="rand-published-date" content="20220516">
<meta name="division" content="RAND National Security Research Division">
<meta name="division" content="International Security and Defense Policy Center">
<meta name="rand-tag" content="Trade Barriers">
<meta name="rand-tag" content="China">
<meta name="rand-tag" content="Intellectual Piracy">
<meta name="rand-tag" content="Trade Regulation">
<meta name="rand-tag" content="United States">
<meta name="rand-tag" content="Intellectual Property">
<meta name="rand-tag" content="Economic Policy">
<link rel="canonical" href="https://www.rand.org/pubs/research_reports/RRA1417-1.html">
<meta property="og:title" content="Business Community Support for U.S. Policies Toward China">
<meta property="og:description" content="Policies implemented by the Trump administration were designed to confront China over its problematic behaviors, such as theft of technology and intellectual property. U.S. businesses agreed with the policies, but questioned some of the tactics used. How can Washington address corporate concerns and still compete against China?">
<meta property="og:url" content="https://www.rand.org/pubs/research_reports/RRA1417-1.html">
<meta property="og:image" content="https://wwwassets.rand.org/content/rand/pubs/research_reports/RRA1417-1/jcr:content/par/teaser.aspectfit.0x1200.jpg/1652490441230.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@RANDCorporation">
<meta name="twitter:title" content="Business Community Support for U.S. Policies Toward China">
<meta name="twitter:description" content="Policies implemented by the Trump administration were designed to confront China over its problematic behaviors, such as theft of technology and intellectual property. U.S. businesses agreed with the policies, but questioned some of the tactics used. How can Washington address corporate concerns and still compete against China?">
<meta name="twitter:image" content="https://wwwassets.rand.org/content/rand/pubs/research_reports/RRA1417-1/_jcr_content/par/teaser.aspectcrop.600x317.cm.jpg/1652490441230.jpg">
<meta name="rand-teaser-type" content="rand">
<meta name="rand-teaser-title" content="Business Community Support for U.S. Policies Toward China">
<meta name="rand-teaser-description" content="Policies implemented by the Trump administration were designed to confront China over its problematic behaviors, such as theft of technology and intellectual property. U.S. businesses agreed with the policies, but questioned some of the tactics used. How can Washington address corporate concerns and still compete against China?">
<meta name="rand-teaser-date" content="20220516">
<meta name="rand-teaser-image" content="/content/rand/pubs/research_reports/RRA1417-1/jcr:content/par/teaser.aspectfit.0x120.jpg/1652490441230.jpg">
<meta name="rand-teaser-image-alt" content="People stand in line in front of Huawei's new flagship store, as it officially opens in Shanghai, China, June 24, 2020, photo by Aly Song/Reuters">
<meta name="DC.Title" content="Bridging the Gap: Assessing U.S. Business Community Support for U.S.-China Competition">
<meta name="DC.Subject" content="Trade Barriers">
<meta name="DC.Subject" content="China">
<meta name="DC.Subject" content="Intellectual Piracy">
<meta name="DC.Subject" content="Trade Regulation">
<meta name="DC.Subject" content="United States">
<meta name="DC.Subject" content="Intellectual Property">
<meta name="DC.Subject" content="RAND-initiated">
<meta name="DC.Subject" content="Economic Policy">
<meta name="DC.Type" content="Product Page">
<meta name="DC.Date" content="2022">
<meta name="DC.Publisher" content="RAND Corporation">
<meta name="DC.Contributor" content="Lin, Bonny">
<meta name="DC.creator" content="Lin, Bonny">
<meta name="citation_author" content="Lin, Bonny">
<meta name="DC.Contributor" content="Shatz, Howard J.">
<meta name="DC.creator" content="Shatz, Howard J.">
<meta name="citation_author" content="Shatz, Howard J.">
<meta name="DC.Contributor" content="Chandler, Nathan">
<meta name="DC.creator" content="Chandler, Nathan">
<meta name="citation_author" content="Chandler, Nathan">
<meta name="DC.Contributor" content="Garafola, Cristina L.">
<meta name="DC.creator" content="Garafola, Cristina L.">
<meta name="citation_author" content="Garafola, Cristina L.">
<meta name="DC.Contributor" content="Han, Eugeniu">
<meta name="DC.creator" content="Han, Eugeniu">
<meta name="citation_author" content="Han, Eugeniu">
<meta name="DC.Contributor" content="Law, Andy">
<meta name="DC.creator" content="Law, Andy">
<meta name="citation_author" content="Law, Andy">
<meta name="DC.Contributor" content="Mallory, King">
<meta name="DC.creator" content="Mallory, King">
<meta name="citation_author" content="Mallory, King">
<meta name="DC.Contributor" content="Winkelman, Zev">
<meta name="DC.creator" content="Winkelman, Zev">
<meta name="citation_author" content="Winkelman, Zev">
<meta name="DC.Format.Binding" content="Paperback">
<meta name="DC.Format.Pages" content="182">
<meta name="DC.Identifier.ISBN" content="1-9774-0894-X">
<meta name="DC.Identifier.RAND" content="RR-A1417-1">
<meta name="DC.Identifier.Slug" content="RRA1417-1">
<meta name="DC.Rights.Copyright" content="RAND Corporation">
<meta name="DC.issued" content="2022">
<meta name="citation_online_date" content="2022/5/16">
<meta name="citation_pdf_url" content="https://www.rand.org/content/dam/rand/pubs/research_reports/RRA1400/RRA1417-1/RAND_RRA1417-1.pdf">
<meta name="citation_publication_date" content="2022/5/16">
<meta name="citation_title" content="Bridging the Gap: Assessing U.S. Business Community Support for U.S.-China Competition">
<meta name="citation_abstract" content="<p>The Trump administration pursued policies to confront China over its transgressive and anticompetitive economic behaviors, such as theft of technology and intellectual property and limitations on market access. In this report, the authors assess how the U.S. manufacturing, technology, and financial sectors viewed these policies and examine how to improve U.S. government interactions with the business community to support competition with China.</p>">
<meta name="rand-publication-series" content="Research Reports">
<meta name="apple-itunes-app" content="app-id=572011862">
<link rel="stylesheet" href="https://use.typekit.net/sub0vcg.css">
<link rel="stylesheet" href="/etc/rand/designs/rand/ui/base.6c65b00.css"><link rel="stylesheet" href="/etc/rand/designs/rand/ui/pubs/pubs.6c65b00.css"><link rel="stylesheet" href="/etc/rand/designs/rand/ui/product-pages.6c65b00.css"><link rel="stylesheet" href="/etc/rand/designs/common/css/jquery-ui.6c65b00.css" media="screen">
<script src="/etc/rand/support/js/core-init.min.6c65b00.6d254ac0c6a38176622cae8b25a142fc.js.pagespeed.jm.l_cjlOkWdv.js"></script><link rel="icon" href="/etc/rand/designs/common/images/xfavicon.png.pagespeed.ic.z-tYQoqKiO.png" type="image/png"><script src="/etc/rand/support/js/jquery-ui.5ac5d410b32d32b6965245c9d5536da2.js.pagespeed.jm.cqNe55Du2U.js"></script><script src="https://assets.adobedtm.com/7b44bfa5332b3eae1bfbb635a10267e767a4284f/satelliteLib-ba20fb485110a0c5418b54627a4aec099af80722.js" async></script>
<link rel="search" href="/content/dam/rand/xml/search.xml" type="application/opensearchdescription+xml" title="RAND Corporation"/>
</head>
<body class="corporate three-d">
<ul class="skip-links" id="top">
<li><a href="#page-content" class="access">Skip to page content</a></li>
</ul>
<header id="header" class="full global-header" lang="en" dir="ltr"><div class="header-inner">
<div class="logo-wrap"><div class="brand-wrap">
<a href="/" class="logo">
<img src="/etc/rand/designs/common/images/logo-corp.svg" alt="RAND Corporation" class="corp" width="68" height="68">
</a>
<div class="tag-line corp">Objective Analysis. Effective Solutions.</div>
</div></div>
<div class="header headerNav">
<a href="/site_info/sitemap.html" class="nav-toggle"><span class="label"><span class="access">Toggle</span> Menu</span></a>
<nav aria-label="site-wide">
<h2 class="access">Site-wide navigation</h2>
<div class="secondaryNav htmlBlock"><ul class="secondary not-compact">
<li class="a" aria-haspopup="true" aria-expanded="false">
<a href="/about.html" class="dd-toggle">About<span class="access"> RAND</span></a>
<ul class="txt">
<li><a href="/about/glance.html">RAND at a Glance</a></li>
<li><a href="/about/diversity-equity-inclusion.html">Diversity, Equity, and Inclusion</a></li>
<li><a href="/about/history.html">RAND History</a></li>
<li><a href="/about/organization/leadership.html">Leadership</a></li>
<li><a href="/about/organization.html">Organizational Structure</a></li>
<li><a href="/about/contacts.html">Contacts</a></li>
<li><a href="/about/locations.html">Locations</a></li>
<li><a href="/about/standards.html">Quality Standards</a></li>
<li><a href="/about/educational-opportunities.html">Educational Opportunities</a></li>
<li><a href="/jobs.html">Employment</a></li>
</ul>
</li>
<li><a href="https://campaign.rand.org">RAND Campaign</a></li>
<li><a href="/news.html">Press Room</a></li>
<li><a href="/events.html">Events</a></li>
</ul></div>
<ul class="main">
<li class="r hasDropdown">
<h3 class="heading-3"><a href="/research.html" class="dd-toggle">Research</a></h3>
<div class="dropdown row">
<div class="three columns">
<h4 class="heading-4"><a href="/research.html#research-areas">Research Areas</a></h4>
<ul class="txt"><li><a href="/topics/children-families-and-communities.html" title="RAND research addresses child health and how families and neighborhoods affect child well-being. Other family-focused research covers topics such as immigration, caregiving, and household finances. Through studies on families as well as community resilience, RAND develops solutions to public policy challenges to help make communities throughout the world safer and more secure, healthier and more prosperous.">Children, Families, and Communities</a></li><li><a href="/topics/cyber-and-data-sciences.html" title="RAND was at the forefront of early computing and data science. In the 1950s, we built computers to improve researchers' analytic and modeling capabilities. We also developed data communications technologies that were forerunners of the internet. Today, RAND experts recommend policies and best practices to support safe and secure technological innovation and adoption.">Cyber and Data Sciences</a></li><li><a href="/topics/education-and-literacy.html" title="RAND research on early childhood, K-12, and higher education covers issues such as assessment and accountability, choice-based and standards-based reform, school leadership, teacher effectiveness, technology, and vocational training. RAND also explores life skills, such as media, health, and financial literacy, as well as how time spent outside the classroom impacts student outcomes.">Education and Literacy</a></li><li><a href="/topics/energy-and-environment.html" title="RAND energy and environmental analyses examine the implications of existing and proposed energy policies on the environment. Building on a long history of policy research, RAND helps balance the need for environmental protections and economic development.">Energy and Environment</a></li><li><a href="/topics/health-health-care-and-aging.html" title="RAND advances understanding of health and health behaviors, and examines how the organization and financing of care affect costs, quality, and access. Our body of research includes innovative studies of health insurance, health care reform, and health information technology, as well as obesity, substance abuse, and PTSD. RAND findings also help inform policies that aim to improve the health of seniors and the care they receive.">Health, Health Care, and Aging</a></li><li><a href="/topics/homeland-security-and-public-safety.html" title="RAND conducts analyses and makes recommendations to strengthen the U.S. Department of Homeland Security across its full set of missions to prevent terrorism and enhance security, secure and manage America's borders, enforce and administer immigration laws, safeguard and secure cyberspace, and strengthen preparedness and resilience. In the area of public safety, RAND research addresses drug policy, crime, prison reform, and prisoner reentry, and other topics.">Homeland Security and Public Safety</a></li><li><a href="/topics/infrastructure-and-transportation.html" title="RAND research addresses the challenges of developing, managing, and protecting energy, transportation, water, communications, and other critical infrastructure throughout the world.">Infrastructure and Transportation</a></li><li><a href="/topics/international-affairs.html" title="RAND's international affairs research comprises a range of cross-cutting issues, including global economies and trade, space and maritime security, diplomacy, global health and education, nation building, and regional security and stability. RAND also analyzes the policies and effectiveness of international organizations such as the UN, NATO, European Union, and ASEAN.">International Affairs</a></li><li><a href="/topics/law-and-business.html" title="RAND work in law, business, and regulation includes analyses of alternative dispute resolution, asbestos litigation, workers' compensation, insurance, and other civil justice matters. This research often has implications for the private sector, such as entrepreneurs facing legal and regulatory hurdles, or multinational corporations dealing with corporate ethics and governance issues.">Law and Business</a></li><li><a href="/topics/national-security-and-terrorism.html" title="RAND conducts a broad array of national security research for the U.S. Department of Defense and allied ministries of defense. Our federally funded research and development centers (FFRDCs) explore threat assessment, military acquisition, technology, recruitment and personnel management, counterinsurgency, intelligence, and readiness. RAND is a world leader in terrorism research. Studies address such topics as terrorism financing and strategies to undermine violent extremism.">National Security and Terrorism</a></li><li><a href="/topics/science-and-technology.html" title="RAND experts have often been among the pioneers of key scientific research, including computer analysis, satellite development, military technology, and the foundations of the Internet. RAND's research has also resulted in the development of new methodologies and ways of analyzing policy issues, from the Delphi method to Robust Decision Making.">Science and Technology</a></li><li><a href="/topics/workers-and-the-workplace.html" title="Demand for educated, versatile workers who can interpret complex information and adapt to innovation is higher than ever. RAND pursues research that helps people, organizations, and governments understand how workers can remain engaged and productive in a changing global economy. Studies address workforce development, gender equity in the workplace, working conditions, and workplace wellness programs.">Workers and the Workplace</a></li></ul>
</div>
<div class="three columns">
<div class="featuredTopics">
<h4 class="nolink heading-4">Trending Topics</h4>
<ul class="txt" id="research-trending-topics">
<li><a href="/topics/ukraine.html">Ukraine</a></li><li><a href="/topics/north-atlantic-treaty-organization.html">North Atlantic Treaty Organization</a></li><li><a href="/topics/opioids.html">Opioids</a></li><li><a href="/topics/media-literacy.html">Media Literacy</a></li><li><a href="/topics/cyber-warfare.html">Cyber Warfare</a></li><li><a href="/topics/veterans-health-care.html">Veterans Health Care</a></li><li><a href="/topics/environmental-regulation.html">Environmental Regulation</a></li><li><a href="/topics/coronavirus-disease-2019-covid-19.html">Coronavirus Disease 2019 (COVID-19)</a></li>
</ul></div>
<a href="/topics.html" class="all">All Topics</a>
<a href="/pubs.html" class="all">Browse Reports</a>
</div>
<div class="six columns">
<div class="researchDivisions htmlBlock">	<h4 class="heading-4"><a href="/research.html#research-programs">Research Divisions</a></h4>
<div class="row">
<div class="six columns">
<ul class="txt division-list">
<li><a href="/hsrd/hsoac.html">Homeland Security Operational Analysis Center</a></li>
<li><a href="/ard.html">RAND Army Research Division</a></li>
<li><a href="/australia.html">RAND Australia</a></li>
<li><a href="/education-and-labor.html">RAND Education and Labor</a></li>
<li><a href="/randeurope.html">RAND Europe</a></li>
<li><a href="/health-care.html">RAND Health Care</a></li>
<li><a href="/nsrd.html">RAND National Security Research Division</a></li>
<li><a href="/paf.html">RAND Project AIR FORCE</a></li>
<li><a href="/well-being.html">RAND Social and Economic Well-Being</a></li>
</ul>
</div>
<div class="six columns">
<h5 class="heading-5">Featured Research Activities</h5>
<ul class="txt feat-act">
<li><a href="/international.html">RAND International</a>
<ul>
<li><a href="/international/capp.html">Center for Asia Pacific Policy</a></li>
<li><a href="/international/cgrs.html">Center for Global Risk and Security</a></li>
<li><a href="/international/cmepp.html">Center for Middle East Public Policy</a></li>
<li><a href="/international/cre.html">Center for Russia and Eurasia</a></li>
</ul>
</li>
<li><a href="/gulf-states.html">RAND Gulf States Policy Institute</a></li>
</ul>
<a href="/jobs/research-departments.html" class="all">Research Departments</a>
</div>
</div></div>
</div>
</div>
</li>
<li class="i hasDropdown">
<h3 class="heading-3"><a href="/latest.html" class="dd-toggle">Latest Insights</a></h3>
<div class="dropdown row">
<div class="four columns" id="latest-insights-reports">
<h4 class="heading-4"><a href="/pubs.html">Reports</a></h4>
<div class="reports teaserList parbase">
<div class="   ">
<span class="currentNodePath" style="display:none">/content/admin/rand-header/jcr:content/par/header/reports</span>
<span class="topicSelector" style="display:none"></span>
<ul class="teasers list">
<li>
<div class="img-wrap"><a href="https://www.rand.org/pubs/research_reports/RRA1144-1.html"><img src="/content/rand/pubs/research_reports/RRA1144-1/_jcr_content/par/teaser.aspectfit.0x280.jpg/x1652704497035.jpg.pagespeed.ic.Zmn2uJfzpA.jpg" alt="A hospital entrance, photo by DenisTangneyJr/Getty Images" width="375" loading="lazy" height="280"></a></div><div class="text"><h3 class="title"><a href="https://www.rand.org/pubs/research_reports/RRA1144-1.html">Private Health Plans Paid Hospitals 224 Percent of What Medicare Would Pay</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="https://www.rand.org/pubs/research_reports/RRA1417-1.html"><img src="/content/rand/pubs/research_reports/RRA1417-1/_jcr_content/par/teaser.aspectfit.0x280.jpg/x1652490441230.jpg.pagespeed.ic.ODqvx-FcYk.jpg" alt="People stand in line in front of Huawei's new flagship store, as it officially opens in Shanghai, China, June 24, 2020, photo by Aly Song/Reuters" width="375" loading="lazy" height="280"></a></div><div class="text"><h3 class="title"><a href="https://www.rand.org/pubs/research_reports/RRA1417-1.html">Business Community Support for U.S. Policies Toward China</a></h3>
</div></li></ul>
</div>
</div>
</div>
<div class="four columns" id="latest-insights-blogs">
<h4 class="heading-4"><a href="/blog.html">Blog Posts</a></h4>
<div class="blogPosts teaserList parbase">
<div class="   ">
<span class="currentNodePath" style="display:none">/content/admin/rand-header/jcr:content/par/header/blogPosts</span>
<span class="topicSelector" style="display:none"></span>
<ul class="teasers list">
<li>
<div class="img-wrap"><a href="https://www.rand.org/blog/2022/05/ukraine-war-is-motivating-taiwan-to-better-secure-its.html"><img src="/content/rand/blog/2022/05/ukraine-war-is-motivating-taiwan-to-better-secure-its/_jcr_content/par/teaser.aspectfit.0x280.jpg/x1652481176848.jpg.pagespeed.ic.FIxTjX8ppI.jpg" alt="Taiwan President Tsai Ing-wen visits army reservist troops during training in Nanshipu, Taiwan, March 12, 2022, photo by Ann Wang/Reuters" width="375" loading="lazy" height="280"></a></div><div class="text"><h3 class="title"><a href="https://www.rand.org/blog/2022/05/ukraine-war-is-motivating-taiwan-to-better-secure-its.html">Ukraine War Is Motivating Taiwan to Better Secure Its Own Future</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="https://www.rand.org/blog/2022/05/weekly-recap-may-13.html"><img src="/content/rand/blog/2022/05/weekly-recap-may-13/_jcr_content/par/teaser.aspectfit.0x280.jpg/x1652472860183.jpg.pagespeed.ic.vvRNPPB5DC.jpg" alt="" width="375" loading="lazy" height="280"></a></div><div class="text"><h3 class="title"><a href="https://www.rand.org/blog/2022/05/weekly-recap-may-13.html">Truth Decay, School Lunch Nutrition, Regulating Space: RAND Weekly Recap</a></h3>
</div></li></ul>
</div>
</div>
</div>
<div class="four columns" id="latest-insights-in-brief">
<h4 class="heading-4"><a href="/multimedia.html">Multimedia</a></h4>
<div class="multimedia teaserList parbase">
<div class="   ">
<span class="currentNodePath" style="display:none">/content/admin/rand-header/jcr:content/par/header/multimedia</span>
<span class="topicSelector" style="display:none"></span>
<ul class="teasers list">
<li class="multimedia">
<div class="img-wrap"><a href="/multimedia/video/2022/05/03/what-does-putin-want-in-ukraine.html"><img src="/content/rand/multimedia/video/2022/05/03/what-does-putin-want-in-ukraine/_jcr_content/par/teaser_copy_copy.aspectfit.0x280.png/x1651609684267.png.pagespeed.ic.L6rpkqJKt-.png" alt="Local resident Olga is seen in her destroyed flat in Borodyanka, amid Russia's invasion of Ukraine, in Kyiv region, Ukraine, April 5, 2022." width="374" loading="lazy" height="280"></a></div><div class="text"><h3 class="title"><a href="/multimedia/video/2022/05/03/what-does-putin-want-in-ukraine.html">What Does Putin Want in Ukraine?</a></h3>
</div></li>
<li class="multimedia">
<div class="img-wrap"><a href="/multimedia/podcasts/policy-currents.html"><img src="/content/rand/multimedia/podcasts/policy-currents/_jcr_content/par/teaser.aspectfit.0x280.jpg/x1552419815443.jpg.pagespeed.ic.aObfcKDkXo.jpg" alt="Policy Currents" width="376" loading="lazy" height="280"></a></div><div class="text"><h3 class="title"><a href="/multimedia/podcasts/policy-currents.html">The Policy Currents Podcast</a></h3>
</div></li></ul>
</div>
</div>
</div>
</div>
</li>
<li class="e hasDropdown">
<h3 class="heading-3"><a href="/about/people.html" class="dd-toggle">Policy Experts</a></h3>
<div class="dropdown row">
<div class="four columns">
<h4 class="heading-4"><a href="/about/people.html">All Experts</a></h4>
<h5 class="heading-5">Spotlight</h5>
<div class="featuredExperts">
<ul class="spotlights" id="spotlight-experts">
<li>
<a href="/about/people/g/grossman_derek.html"><img src="/content/rand/about/people/g/grossman_derek/_jcr_content/par/bio.aspectcrop.130x130.cm.jpg/x1582655007190.jpg.pagespeed.ic._o_DJdDw7t.jpg" alt="derek grossman" width="130" height="130"></a>
<h5 class="heading-5"><a href="/about/people/g/grossman_derek.html">Derek Grossman</a>
<a href="https://twitter.com/DerekJGrossman" class="t">@DerekJGrossman</a>
</h5>
<dl>
<dt>Commentary:</dt>
<dd><a href="https://www.rand.org/blog/2022/05/ukraine-war-is-motivating-taiwan-to-better-secure-its.html">Ukraine War Is Motivating Taiwan to Better Secure Its Own Future</a></dd>
</dl>
</li>
<li>
<a href="/about/people/l/ligor_douglas_c.html"><img src="/content/rand/about/people/l/ligor_douglas_c/_jcr_content/par/bio.aspectcrop.130x130.cm.jpg/x1547863864655.jpg.pagespeed.ic.G7YmY1LNza.jpg" alt="doug ligor, l0636" width="130" height="130"></a>
<h5 class="heading-5"><a href="/about/people/l/ligor_douglas_c.html">Douglas C. Ligor</a>
<a href="https://twitter.com/DougLigor" class="t">@DougLigor</a>
</h5>
<dl>
<dt>Commentary:</dt>
<dd><a href="https://www.rand.org/blog/2022/05/outer-space-and-the-veil-of-ignorance-an-alternative.html">An Alternative Way to Think About Space Regulation</a></dd>
</dl>
</li>
</ul>
</div>
</div>
<div class="eight columns">
<h4 class="nolink heading-4">By Research Area</h4>
<div class="row">
<ul class="txt six columns"><li><a href="/about/people.html?topic=children-families-and-communities">Children, Families, and Communities</a></li><li><a href="/about/people.html?topic=cyber-and-data-sciences">Cyber and Data Sciences</a></li><li><a href="/about/people.html?topic=education-and-literacy">Education and Literacy</a></li><li><a href="/about/people.html?topic=energy-and-environment">Energy and Environment</a></li><li><a href="/about/people.html?topic=health-health-care-and-aging">Health, Health Care, and Aging</a></li><li><a href="/about/people.html?topic=homeland-security-and-public-safety">Homeland Security and Public Safety</a></li></ul><ul class="txt six columns"><li><a href="/about/people.html?topic=infrastructure-and-transportation">Infrastructure and Transportation</a></li><li><a href="/about/people.html?topic=international-affairs">International Affairs</a></li><li><a href="/about/people.html?topic=law-and-business">Law and Business</a></li><li><a href="/about/people.html?topic=national-security-and-terrorism">National Security and Terrorism</a></li><li><a href="/about/people.html?topic=science-and-technology">Science and Technology</a></li><li><a href="/about/people.html?topic=workers-and-the-workplace">Workers and the Workplace</a></li></ul>
</div>
</div>
</div>
</li>
<li class="c hasDropdown">
<h3 class="heading-3"><a href="/capabilities.html" class="dd-toggle">Capabilities</a></h3>
<div class="dropdown row">
<div class="five columns">
<div class="capabilities htmlBlock">	<p class="intro">Drawing upon decades of experience, RAND provides research services, systematic analysis, and innovative thinking to a global clientele that includes government agencies, foundations, and private-sector firms.</p>
<div class="row">
<div class="six columns">
<ul class="txt">
<li><a href="/capabilities.html">Capabilities Overview</a></li>
<li><a href="/capabilities/solutions.html">RAND Solutions</a></li>
</ul>
<h5 class="heading-5">Who We Work For</h5>
<ul class="txt">
<li><a href="/capabilities/public.html">Public Sector</a></li>
<li><a href="/capabilities/philanthropic.html">Philanthropic Sector</a></li>
<li><a href="/capabilities/private.html">Private Sector</a></li>
</ul>
</div>
<div class="six columns">
<h5 class="heading-5">Work with Us</h5>
<ul class="txt">
<li><a href="/capabilities/business-contacts.html">Explore Business Contacts</a></li>
</ul>
<h5 class="heading-5">About RAND Research</h5>
<ul class="txt">
<li><a href="/capabilities/disciplinary-expertise.html">Disciplinary Expertise</a></li>
<li><a href="/about/standards.html">Quality Standards</a></li>
</ul>
</div>
</div></div>
</div>
<div class="seven columns" id="nav-case-studies">
<h4 class="heading-4"><a href="/capabilities/solutions.html">Featured Solutions</a></h4>
<div class="caseStudies teaserList parbase">
<div class="   ">
<span class="currentNodePath" style="display:none">/content/admin/rand-header/jcr:content/par/header/caseStudies</span>
<span class="topicSelector" style="display:none"></span>
<ul class="teasers list">
<li>
<div class="img-wrap"><a href="/capabilities/solutions/improving-psychological-wellbeing-and-work-outcomes.html"><img src="/content/rand/capabilities/solutions/improving-psychological-wellbeing-and-work-outcomes/_jcr_content/par/teaser.aspectfit.0x280.jpg/x1626711171000.jpg.pagespeed.ic.TQqezEIq8l.jpg" alt="Depressed woman talking to her therapist" width="375" loading="lazy" height="280"></a></div><div class="text"><h3 class="title"><a href="/capabilities/solutions/improving-psychological-wellbeing-and-work-outcomes.html">Improving Psychological Wellbeing and Work Outcomes in the UK</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="/capabilities/solutions/managing-escalation-in-crisis-and-war.html"><img src="/content/rand/capabilities/solutions/managing-escalation-in-crisis-and-war/_jcr_content/par/teaser.aspectfit.0x280.jpg/x1626713237853.jpg.pagespeed.ic.uFdNYdJ8pt.jpg" alt="A ballistic missile target is launched from the Pacific Missile Range Facility on October 3, 2013" width="375" loading="lazy" height="280"></a></div><div class="text"><h3 class="title"><a href="/capabilities/solutions/managing-escalation-in-crisis-and-war.html">Managing Escalation in Crisis and War</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="/capabilities/solutions/getting-to-know-military-caregivers.html"><img src="/content/rand/capabilities/solutions/getting-to-know-military-caregivers/_jcr_content/par/teaser.aspectfit.0x280.jpg/x1626711306103.jpg.pagespeed.ic.is3O8VZjQJ.jpg" alt="A servicemember and his wife hold hands" width="375" loading="lazy" height="280"></a></div><div class="text"><h3 class="title"><a href="/capabilities/solutions/getting-to-know-military-caregivers.html">Getting to Know Military Caregivers and Their Needs</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="/capabilities/solutions/planning-for-the-rising-costs-of-dementia.html"><img src="/content/rand/capabilities/solutions/planning-for-the-rising-costs-of-dementia/_jcr_content/par/teaser.aspectfit.0x280.jpg/x1626711855174.jpg.pagespeed.ic.HzlHfAXFuK.jpg" alt="A younger man helping an elderly man who is using a walker" width="375" loading="lazy" height="280"></a></div><div class="text"><h3 class="title"><a href="/capabilities/solutions/planning-for-the-rising-costs-of-dementia.html">Planning for the Rising Costs of Dementia</a></h3>
</div></li></ul>
</div>
</div>
</div>
</div>
</li>
<li class="g hasDropdown">
<h3 class="heading-3"><a href="https://www.prgs.edu/" class="dd-toggle">Graduate <span>School</span></a></h3>
<div class="dropdown row">
<div class="four columns">
<div class="prgsText htmlBlock">	<p class="intro">The Pardee RAND Graduate School <span class="nowrap">(<a href="https://www.prgs.edu">PRGS.edu</a>)</span> is the largest public policy Ph.D. program in the nation and the only program based at an independent public policy research organization&mdash;the RAND Corporation.</p>
<ul class="txt">
<li><a href="https://www.prgs.edu/about.html">About PRGS</a></li>
<li><a href="https://www.prgs.edu/admissions.html">Admissions</a></li>
<li><a href="https://www.prgs.edu/degree-program.html">Academics and Degree Program</a></li>
<li><a href="https://www.prgs.edu/students.html">Students</a></li>
<li><a href="https://www.prgs.edu/faculty.html">Faculty</a></li>
</ul></div>
</div>
<div class="four columns">
<div class="prgsVideo htmlBlock">
<h3 class="heading-4"><a href="https://www.prgs.edu/">Featured Video on PRGS.edu</a></h3>
<div class="video">
<a href="https://www.youtube.com/watch?v=33gnOcJ0fIM">
<img src="https://i1.ytimg.com/vi/33gnOcJ0fIM/0.jpg" alt="">
<h4 class="heading-5">Overview: Pardee RAND Graduate School</h4>
</a>
</div></div>
</div>
<div class="four columns">
<h4 class="nolink heading-4">Student Spotlight</h4>
<div class="featuredStudents">
<ul class="spotlights" id="students-spotlight">
<li>
<a href="/about/people/b/baker_lawrence.html">
<img src="/content/rand/about/people/b/baker_lawrence/_jcr_content/par/bio.aspectcrop.130x130.cm.jpg/x1587733299770.jpg.pagespeed.ic.VOEF57tJyy.jpg" alt="lawrence baker" width="130" height="130">
</a>
<h5 class="heading-5"><a href="/about/people/b/baker_lawrence.html">Lawrence Baker</a></h5>
<p class="title">Assistant Policy Researcher; Ph.D. Candidate, Pardee RAND Graduate School</p>
</li>
<li>
<a href="/about/people/k/kushner_jonah.html">
<img src="/content/rand/about/people/k/kushner_jonah/_jcr_content/par/bio.aspectcrop.130x130.cm.jpg/x1603244166494.jpg.pagespeed.ic.NAT4soSZaA.jpg" alt="jonah kushner" width="130" height="130">
</a>
<h5 class="heading-5"><a href="/about/people/k/kushner_jonah.html">Jonah Kushner</a></h5>
<p class="title">Assistant Policy Researcher, RAND; Ph.D. Student, Pardee RAND Graduate School</p>
</li>
</ul>
</div>
</div>
</div>
</li>
<li class="a show-for-small"><h3 class="heading-3"><a href="/about.html">About</a></h3></li>
</ul>
<div class="utilityNav htmlBlock"><ul class="utility not-compact">
<li class="zh"><a href="/zh-hans.html" lang="zh">中文(简体)</a></li>
<li class="ar"><a href="/ar.html" dir="rtl" lang="ar">العربية</a></li>
<li class="my-rand"><a href="/profile/login.html" class="login"><span></span>Sign In</a> <a href="javascript:randLogOut()" class="logout">Sign out</a></li>
<li class="cart"><a href="https://shop.rand.org/cart/"><span class="access">Cart</span></a></li>
</ul></div>
<div class="alertBar">
</div>
</nav></div>
<a href="/search.html" class="search-toggle"><span class="label"><span class="access">Toggle</span> Search</span></a>
<div id="search" class="search"><form method="get" action="/search.html" class="velocity-search" role="search" aria-label="Site-wide"><label for="search-box" class="access">Site-wide Search</label><input name="query" id="search-box" class="query" type="search" placeholder="search"><button class="submit search-submit" name="search-submit" type="submit" id="search-submit"><span class="access">Search</span></button></form></div>
</div></header>
<div class="column-wrap one-column">
<div id="content">
<nav id="breadcrumbs" class="breadcrumbs" aria-label="Breadcrumb"><ol>
<li><a href="/">RAND</a></li><li><a href="/pubs.html">Published Research</a></li><li><a href="/pubs/research_reports.html">Research Reports</a></li><li class="access"><a href="/pubs/research_reports/RRA1417-1.html" aria-current="page">>RR-A1417-1</a></li>
</ol></nav>
<main id="page-content">
<div id="srch">
<div class="print-abstract"><div class="short-abstract"><p>The Trump administration pursued policies to confront China over its transgressive and anticompetitive economic behaviors, such as theft of technology and intellectual property and limitations on market access. In this report, the authors assess how the U.S. manufacturing, technology, and financial sectors viewed these policies and examine how to improve U.S. government interactions with the business community to support competition with China.</p></div></div>
<div class="product-header full-bg-gray">
<div class="row">
<div class="eight columns">
<div class="js-column-height">
<div class="cover-image"><a href="/content/dam/rand/pubs/research_reports/RRA1400/RRA1417-1/RAND_RRA1417-1.pdf" class="look-inside"><img src="/content/rand/pubs/research_reports/RRA1417-1/_jcr_content/par/product.aspectfit.200x200.jpg/x1652205807070.jpg.pagespeed.ic.Ia9mxjwWd7.jpg" alt="" width="154" height="200"></a><a href="/content/dam/rand/pubs/research_reports/RRA1400/RRA1417-1/RAND_RRA1417-1.pdf" id="look-inside" class="look-inside">Read Online</a>
</div>
<h1 id="RANDTitleHeadingId">Bridging the Gap</h1>
<p class="subtitle">Assessing U.S. Business Community Support for U.S.-China Competition</p>
<p class="authors">by <a href="/about/people/l/lin_bonny.html">Bonny Lin</a>, <a href="/about/people/s/shatz_howard_j.html">Howard J. Shatz</a>, <a href="/pubs/authors/c/chandler_nathan.html">Nathan Chandler</a>, <a href="/about/people/g/garafola_cristina_l.html">Cristina L. Garafola</a>, <a href="/pubs/authors/h/han_eugeniu.html">Eugeniu Han</a>, <a href="/pubs/authors/l/law_andy.html">Andy Law</a>, <a href="/about/people/m/mallory_king.html">King Mallory</a>, <a href="/pubs/authors/w/winkelman_zev.html">Zev Winkelman</a></p>
<ul class="related-topics"><li class="heading">Related Topics: </li><li><a href="/topics/china.html">China</a>, </li><li><a href="/topics/economic-policy.html">Economic Policy</a>, </li><li><a href="/topics/intellectual-piracy.html">Intellectual Piracy</a>, </li><li><a href="/topics/intellectual-property.html">Intellectual Property</a>, </li><li><a href="/topics/trade-barriers.html">Trade Barriers</a>, </li><li><a href="/topics/trade-regulation.html">Trade Regulation</a>, </li><li><a href="/topics/united-states.html">United States</a></li></ul>
<ul class="icon-list"><li class="hide"><button class="citation">Citation</button></li><li><button class="embed hide" data-path="/pubs/research_reports/RRA1417-1.readonline.html">Embed</button></li></ul>
<div class="social-media-buttons">
<ul><li><a class="facebook social-button" data-hover="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fresearch_reports%2FRRA1417-1.html"><span class="access">Share on Facebook</span></a></li><li><a class="twitter social-button" data-hover="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fresearch_reports%2FRRA1417-1.html&amp;text=Bridging+the+Gap%3A+Assessing+U.S.+Business+Community+Support+for+U.S.-China+Competition&amp;via=RANDCorporation"><span class="access">Share on Twitter</span></a></li><li><a class="linkedin social-button" data-hover="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fresearch_reports%2FRRA1417-1.html&title=Bridging+the+Gap%3A+Assessing+U.S.+Business+Community+Support+for+U.S.-China+Competition"><span class="access">Share on LinkedIn</span></a></li></ul>
</div>
</div>
</div>
<div class="four columns">
<div id="buybox">
<div class="tabs section download"><h2>Download</h2>
<div class="hidden-content">
<div class="hidden-content-inner content-fade" data-btn-show="More" data-btn-hide="Less" data-btn-class="hidden-content-button">
<h3>Download eBook for Free</h3>
<table class="ebook">
<tr><th class="dl">Format</th><th class="s">File Size</th><th class="n">Notes</th></tr>
<tr>
<td class="dl">
<span class="format-pdf">
<a href="/content/dam/rand/pubs/research_reports/RRA1400/RRA1417-1/RAND_RRA1417-1.pdf" class="btn" data-rand-ado="%7B%22id%22%3A%22RRA1417-1%22%2C%22language%22%3A%22en%22%2C%22format%22%3A%22pdf%22%2C%22hasMicrocontent%22%3Atrue%7D" download><span class="icon" title="PDF format"></span>
PDF file</a>
</span>
</td>
<td class="s">2.6 MB</td>
<td class="n"><div class="technical-details"><p>Use <a title="Download Acrobat Reader" href="https://get.adobe.com/reader/" class="external">Adobe Acrobat Reader</a> version 10 or higher for the best experience.</p></div></td>
</tr>
</table>
</div>
</div>
</div>
<div class="tabs section hardcopy"><h2>Purchase</h2>
<h3>Purchase Print Copy</h3>
<table>
<tr><th class="b">&nbsp;</th><th class="f">Format</th><th class="l">List Price</th>
<th class="p">Price</th>
</tr>
<tr>
<td class="b"><a class="btn add-to-cart" href="https://shop.rand.org/cart/add?id=41590877749423" data-rand-ado="%7B%22id%22%3A%22RRA1417-1%22%2C%22price%22%3A39.2%7D">Add to Cart</a></td>
<td class="f"><strong>Paperback</strong>182 pages</td>
<td class="l"><span class="list-price">$49.00</span></td>
<td class="p"><span class="price-discount">$39.20 <span>20% Web Discount</span></span></td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
<div class="product-body">
<div class="product-main">
<div class="research-questions">
<h2>Research Questions</h2>
<ol class="num-list">
<li>How did the U.S. business community view Trump administration economic policies focused on China?</li><li>Did the business community broadly support increased U.S. efforts to counter problematic Chinese economic behavior?</li><li>How can the U.S. government implement policy to better achieve policy goals and at the same time address corporate concerns?</li>
</ol>
</div>
<div class="abstract product-page-abstract">
<p>The administration of President Donald Trump pursued an enhanced&mdash;and, in some ways, novel&mdash;set of policies designed to confront China over its transgressive and anticompetitive economic behaviors, such as theft of technology and intellectual property and limitations on market access for U.S. businesses. How did the U.S. business community view these policies, and did it broadly support increased U.S. efforts to counter problematic Chinese economic behavior? If not, how could the U.S. government implement policy to better achieve policy goals while also addressing corporate concerns?</p>
<p>In this report, the authors address these questions, which are central to determining whether the U.S. government has crafted an overall economic strategy or approach toward China that is sustainable and feasible. How the business community thinks the United States should deal with China is an overlooked and underappreciated topic, and the United States might find it difficult to compete against China without support from the business community.</p>
<p>The authors assess how the U.S. business community&mdash;focusing on the manufacturing, technology, and financial sectors&mdash;viewed the Trump administration's China policies through several different lenses: from the perspective of individuals, from the perspective of different firms over time, and from the perspective of specific industry sectors and subsectors. The analysis focuses on Trump administration actions toward China from 2017 through fall 2020.</p></div>
<h2 id="key-findings-">Key Findings</h2>
<div class="key-findings">
<ul><li>Across the manufacturing, technology, and financial sectors, U.S. businesses broadly agreed with the Trump administration's identification of problematic Chinese behavior and practices, but they had concerns about some specific approaches and measures adopted.</li>
<li>The American public views China as a security threat but not necessarily as an economic threat.</li>
<li>Despite concerns about unfair Chinese government actions, many business leaders continued to see the Chinese market as an opportunity.</li>
<li>Corporate leaders voiced concern that the tariffs the United States levied on Chinese products hurt U.S. businesses more than Chinese ones.</li>
<li>Corporate leaders across all three sectors expressed frustration at what they perceived to be the inconsistent way in which the Trump administration consulted U.S. businesses for input before rolling out major policy changes.</li>
<li>Compared with the other two sectors, the financial sector expressed more positive sentiments about the administration's approach to China, and it may have benefited from the administration's policies.</li>
<li>There was mixed reaction from the business community regarding whether the United States should use economic sanctions to encourage China to change its geopolitical positions or practices.</li>
<li>The U.S. government might not always need to take action against problematic Chinese products or actors; the U.S. public might avoid buying such products if it is informed of the risks.</li>
<li>Ultimately, the U.S. business community will follow whatever laws and regulations the U.S. government institutes regarding doing business with China. However, businesses will certainly try to find legal workarounds, staying within the letter of the law rather than the spirit.</li>
</ul>
</div>
<h2 id="recommendations-">Recommendations</h2>
<div class="recommendations">
<ul><li>Adopt an economic strategy that balances efforts to counter China with investments in strengthening and sustaining U.S. economic and technological leadership, including an increase in funding for science, technology, engineering, and mathematics education and research and providing tax incentives for companies to invest more in research and development.</li>
<li>Embrace the full range of trade and economic tools to counter China, and expand those tools.</li>
<li>Work with allies and partners to embrace multilateral measures against problematic Chinese activities; the combined Western economies have far more leverage together than any one of them individually&mdash;even the United States.</li>
<li>Consult U.S. business leaders regularly in advance of major policy changes; even if leaders disagree with a proposed policy change, consultations and advance notice will allow them to better plan and adapt business operations accordingly.</li>
<li>Avoid U.S. government actions that target the Chinese people; there is little public support in the United States for limiting Chinese nationals from studying or working in the United States, and Chinese students and workers contribute significantly to the U.S. economy and U.S. companies.</li>
<li>Adopt an information strategy to better inform the U.S. public about the risks or problems associated with products from China.</li>
</ul>
</div>
<div class="conducted full-bg-purple">
<h2>Research conducted by</h2>
<ul class="upc">
<li class="nsrd border"><a href="/nsrd.html"><span class="rand">RAND</span> National Security Research Division</a></li>
</ul>
</div>
<div id="indicia" class="full-bg-gray full-bg-bottom">
<p>This report is part of the RAND Corporation Research report series. RAND reports present research findings and objective analysis that address the challenges facing the public and private sectors. All RAND reports undergo rigorous peer review to ensure high standards for research quality and objectivity.</p><p>This document and trademark(s) contained herein are protected by law. This representation of RAND intellectual property is provided for noncommercial use only. Unauthorized posting of this publication online is prohibited; linking directly to this product page is encouraged. Permission is required from RAND to reproduce, or reuse in another form, any of its research documents for commercial purposes. For information on reprint and reuse permissions, please visit <a href='/pubs/permissions.html'>www.rand.org/pubs/permissions</a>.</p>
<p>The RAND Corporation is a nonprofit institution that helps improve policy and decisionmaking through research and analysis. RAND's publications do not necessarily reflect the opinions of its research clients and sponsors.</p>
</div>
</div>
<div class="product-right">
<aside aria-label="Document details" class="document-details">
<h2>Document Details</h2>
<ul>
<li class="copyright"><strong>Copyright:</strong> RAND Corporation</li>
<li><strong>Availability:</strong> Available</li>
<li class="format"><strong>
Print
Format:</strong> Paperback</li>
<li><strong>Paperback Pages:</strong> 182</li>
<li><strong>List Price:</strong> $49.00</li>
<li class="price"><strong>Paperback Price: </strong> $39.20</li>
<li><strong>Paperback ISBN/EAN:</strong> 1-9774-0894-X</li>
<li><strong>DOI:</strong> <a href="https://doi.org/10.7249/RRA1417-1">https://doi.org/10.7249/RRA1417-1</a></li>
<li><strong>Document Number:</strong> RR-A1417-1</li>
<li><strong>Year:</strong> 2022</li>
<li><strong>Series:</strong> <a href="/pubs/research_reports.html">Research Reports</a></li>
</ul>
</aside>
<aside aria-label="Explore">
<h2>Explore</h2>
<h3>Related Topics</h3>
<ul>
<li class="related"><a href="/topics/china.html">China</a></li><li class="related"><a href="/topics/economic-policy.html">Economic Policy</a></li><li class="related"><a href="/topics/intellectual-piracy.html">Intellectual Piracy</a></li><li class="related"><a href="/topics/intellectual-property.html">Intellectual Property</a></li><li class="related"><a href="/topics/trade-barriers.html">Trade Barriers</a></li><li class="related"><a href="/topics/trade-regulation.html">Trade Regulation</a></li><li class="related"><a href="/topics/united-states.html">United States</a></li>
</ul>
<h3><a href="/pubs/series.html">Browse by Series</a></h3>
<h3><a href="/pubs/authors.html">Browse by Authors</a></h3>
</aside>
<aside aria-label="Newsletter Subscription" class="newsletter-subscription-box ">
<h2 class="subscribe-heading">Stay Informed</h2><span class="hide js-subscription-name">RAND Policy Currents</span><p class="desc">Get weekly updates from RAND.</p><form class="subscribeForm" method="post" data-componentpath="/content/rand/pubs/research_reports/RRA1417-1/jcr:content/par/product" data-subscriptionpath="/content/rand/newsletters/rand-news-bulletin">
<label for="emailproduct" class="access">Email</label><input type="email" name="emailproduct" id="emailproduct" class="email" required placeholder="Email address"><button class="btn">Sign Up</button>
</form></aside>
</div>
</div>
<div id="citation-message" class="dialog-wrap" role="dialog" aria-labelledby="dialog-label-citation" hidden>
<h2 id="dialog-label-citation">Citation</h2>
<strong>Format:</strong>
<ul class="citation-types">
<li><label><input type="radio" name="format" checked="checked" value="citation-chicago"> Chicago Manual of Style</label></li>
<li><label><input type="radio" name="format" value="citation-rand"> RAND Corporation Style Manual</label></li>
</ul>
<div class="format citation-chicago">Lin, Bonny, Howard J. Shatz, Nathan Chandler, Cristina L. Garafola, Eugeniu Han, Andy Law, King Mallory, and Zev Winkelman, Bridging the Gap: Assessing U.S. Business Community Support for U.S.-China Competition. Santa Monica, CA: RAND Corporation, 2022. https://www.rand.org/pubs/research_reports/RRA1417-1.html. Also available in print form.</div>
<div class="format citation-rand" hidden>Lin, Bonny, Howard J. Shatz, Nathan Chandler, Cristina L. Garafola, Eugeniu Han, Andy Law, King Mallory, and Zev Winkelman, <em>Bridging the Gap: Assessing U.S. Business Community Support for U.S.-China Competition</em>, Santa Monica, Calif.: RAND Corporation, RR-A1417-1, 2022. As of May 16, 2022: https://www.rand.org/pubs/research_reports/RRA1417-1.html</div>
<div class="citation-download-options">
<a href="/content/rand/pubs/research_reports/RRA1417-1/_jcr_content/par/product.RRA1417-1.bib" class="citation-download" download>Download Citation (BibTeX)</a>
<a href="/content/rand/pubs/research_reports/RRA1417-1/_jcr_content/par/product.RRA1417-1.ris" class="citation-download" download>Download Citation (RIS)</a>
</div>
</div>
</div>
</main>
</div>
<div class="social-menu-outer"><ul id="social-menu" class="social-menu">
<li id="saveremove"><a href="/content/rand/pubs/research_reports/RRA1417-1" id="mrbook" class="activity mrbook social-button" data-hover="Save to My RAND"><span class="access">Save to My RAND</span></a></li>
<li class="send-to-friend">
<form target="send2friendWindow" method="post" action="https://smapp.rand.org/sendtofriend/sendtofriend.php" name="send2friendForm" id="send2friendForm">
<input type="hidden" value="" name="url">
<button class="submit social-button" id="send2friend-submit" data-hover="Email"><span class="access">Email</span></button>
</form>
</li>
<li class="print"><button data-hover="Print" class="social-button"><span class="access">Print</span></button></li>
<li><a class="facebook social-button" data-hover="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fresearch_reports%2FRRA1417-1.html"><span class="access">Share on Facebook</span></a></li><li><a class="twitter social-button" data-hover="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fresearch_reports%2FRRA1417-1.html&amp;text=Bridging+the+Gap%3A+Assessing+U.S.+Business+Community+Support+for+U.S.-China+Competition&amp;via=RANDCorporation"><span class="access">Share on Twitter</span></a></li><li><a class="linkedin social-button" data-hover="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fresearch_reports%2FRRA1417-1.html&title=Bridging+the+Gap%3A+Assessing+U.S.+Business+Community+Support+for+U.S.-China+Competition"><span class="access">Share on LinkedIn</span></a></li>
</ul></div>
</div>
<footer id="footer" class="global-footer" lang="en" dir="ltr"><div class="footer-inner">
<div class="footer footerContent">
<div class="row">
<div class="four columns about">
<div class="footerAbout htmlBlock"><h2><a href="/about.html">About</a></h2>
<p>The RAND Corporation is a research organization that develops solutions to public policy challenges to help make communities throughout the world safer and more secure, healthier and more prosperous. RAND is nonprofit, nonpartisan, and committed to the public interest.</p>
<ul>
<li><a href="/about/history.html">RAND History</a></li>
<li><a href="/about/diversity-equity-inclusion.html">Diversity, Equity, and Inclusion</a></li>
<li><a href="/about/organization/leadership.html">Leadership</a></li>
<li><a href="/about/research-integrity.html">Research Integrity</a></li>
<li><a href="/jobs.html">Career Opportunities</a></li>
</ul>
<div class="locations hide-for-small">
<ul>
<li class="sm"><span class="info hasPhoto"><a href="/about/locations/santa-monica.html">Santa Monica, CA</a></span></li>
<li class="dc"><span class="info hasPhoto"><a href="/about/locations/washington.html">Washington, DC</a></span></li>
<li class="pgh"><span class="info hasPhoto"><a href="/about/locations/pittsburgh.html">Pittsburgh, PA</a></span></li>
<li class="nola"><span class="info"><a href="/gulf-states.html">New Orleans, LA</a></span></li>
<li class="mass"><span class="info"><a href="/about/locations/boston.html">Boston, MA</a></span></li>
<li class="eu"><span class="info"><a href="/randeurope/about/locations/cambridge.html">Cambridge, UK</a></span></li>
<li class="be"><span class="info"><a href="/randeurope/about/locations/brussels.html">Brussels, BE</a></span></li>
<li class="au"><span class="info"><a href="/australia/contact.html">Canberra, AU</a></span></li>
</ul>
<a href="/about/locations.html" class="map"><img src="/etc/rand/designs/common/images/world-map.svg" width="600" height="296" alt="World map of RAND office locations"></a>
</div></div>
</div>
<div class="eight columns">
<div class="row">
<div class="four columns connect">
<div class="footerConnect htmlBlock">	<h2>Connect</h2>
<div class="hide-for-small">
<h3><a href="/about/contacts.html">Contact Us</a></h3>
</div>
<div class="show-for-small">
<ul>
<li><a href="/about/contacts.html">Contact Us</a></li>
<li><a href="/about/locations.html">Locations</a></li>
</ul>
</div>
<h3>I am interested in</h3>
<ul>
<li><a href="/jobs.html">Jobs at RAND</a></li>
<li><a href="/news.html">Media Resources</a></li>
<li><a href="/congress.html">Congressional Resources</a></li>
<li><a href="/capabilities/business-contacts.html">Doing Business with RAND</a></li>
<li><a href="https://campaign.rand.org/">Supporting RAND</a></li>
<li><a href="/about/educational-opportunities.html">Educational Opportunities</a></li>
<li><a href="/alumni.html">Alumni Association</a></li>
</ul></div>
<div class="follow-rand">
<h3>Follow</h3>
<ul class="horizontal">
<li><a class="facebook external" href="https://www.facebook.com/RANDCorporation"><span class="access">RAND Corporation on Facebook</span></a></li>
<li><a class="twitter external" href="https://twitter.com/RANDCorporation/"><span class="access">RAND Corporation on Twitter</span></a></li>
<li><a class="linkedin external" href="https://www.linkedin.com/company/rand-corporation"><span class="access">RAND Corporation on LinkedIn</span></a></li>
<li><a class="youtube external" href="https://www.youtube.com/user/TheRANDCorporation"><span class="access">RAND Corporation on YouTube</span></a></li>
<li><a class="instagram external" href="https://www.instagram.com/randcorporation/"><span class="access">RAND Corporation on Instagram</span></a></li>
<li><a class="rss" href="/news/rss.html"><span class="access">RAND Corporation RSS Feeds</span></a></li>
<li><a class="mobile" href="/site_info/mobile.html"><span class="access">RAND Corporation mobile applications</span></a></li>
</ul>
</div>
</div>
<div class="four columns stay-informed">
<h2>Stay Informed</h2>
<p>Subscribe to the weekly Policy Currents newsletter to receive updates on the issues that matter most.</p>
<div class="footer-subscribe subscribeNoAccount">
<aside aria-label="Newsletter Subscription" class="newsletter-subscription-box ">
<h2 class="subscribe-heading">Stay Informed</h2><span class="hide js-subscription-name">RAND Policy Currents</span><p class="desc">Get weekly updates from RAND.</p><form class="subscribeForm" method="post" data-componentpath="" data-subscriptionpath="/content/rand/newsletters/rand-news-bulletin">
<label for="email" class="access">Email</label><input type="email" name="email" id="email" class="email" required placeholder="Email address"><button class="btn">Sign Up</button>
</form></aside>
</div>
<a href="/newsletters.html" class="arrow">View all email newsletters</a>
</div>
<div class="four columns resources">
<div class="footerResources htmlBlock">	<h2>Resources</h2>
<ul>
<li><a href="/multimedia.html">Multimedia</a></li>
<li><a href="/pubs.html">Latest Reports</a></li>
<li><a href="/pubs/authors.html">Browse by Author</a></li>
<li><a href="/pubs/classics.html">RAND Classics</a></li>
<li><a href="/pubs/tools.html">Databases and Tools</a></li>
</ul>
<h3><a href="/site_info.html">Site Information</a></h3>
<ul>
<li><a href="/site_info/sitemap.html">Site Map</a></li>
<li><a href="/site_info/privacy.html">PRIVACY POLICY</a></li>
<li><a href="/site_info/terms-and-conditions.html">Support Policy</a></li>
<li><a href="/about/feedback.html">Feedback</a></li>
<li><a href="/help.html">Help</a></li>
</ul></div>
</div>
</div>
</div>
</div>
<div class="footerAddress htmlBlock"><div class="vcard">
<img class="fn n org left" alt="RAND Corporation" src="/etc/rand/designs/common/images/logo-corp.svg" width="22" height="22">
<span class="adr">
<span class="street-address">1776 Main Street</span><br>
<span class="locality">Santa Monica</span>, <span class="region">California</span> <span class="postal-code">90401-3208</span>
</span>
</div></div>
</div>
<div class="copyright">
<span>RAND&reg; is a registered trademark.</span> © 1994-2022 RAND Corporation.
</div>
<script>(function(O,N,M){var L=O.history,K=document,J=navigator||{},I=localStorage,H=encodeURIComponent,G=L.pushState,F=function(){return Math.random().toString(36)},E=function(){return I.cid||(I.cid=F()),I.cid},D=function(R){var Q=[];for(var P in R){R.hasOwnProperty(P)&&void 0!==R[P]&&Q.push(H(P)+"="+H(R[P]))}return Q.join("&")},C=function(P,Y,X,W,V,U,T){var R="https://www.google-analytics.com/collect",Q=D({v:"1",ds:"web",aip:M.anonymizeIp?1:void 0,tid:N,cid:E(),t:P||"pageview",sd:M.colorDepth&&screen.colorDepth?screen.colorDepth+"-bits":void 0,dr:K.referrer||void 0,dt:K.title,dl:K.location.origin+K.location.pathname+K.location.search,ul:M.language?(J.language||"").toLowerCase():void 0,de:M.characterSet?K.characterSet:void 0,sr:M.screenSize?(O.screen||{}).width+"x"+(O.screen||{}).height:void 0,vp:M.screenSize&&O.visualViewport?(O.visualViewport||{}).width+"x"+(O.visualViewport||{}).height:void 0,ec:Y||void 0,ea:X||void 0,el:W||void 0,ev:V||void 0,exd:U||void 0,exf:"undefined"!=typeof T&&!1==!!T?0:void 0});if(J.sendBeacon){J.sendBeacon(R,Q)}else{var S=new XMLHttpRequest;S.open("POST",R,!0),S.send(Q)}};L.pushState=function(P){return"function"==typeof L.onpushstate&&L.onpushstate({state:P}),setTimeout(C,M.delay||10),G.apply(L,arguments)},C(),O.ma={trackEvent:function B(S,R,Q,P){return C("event",S,R,Q,P)},trackException:function A(Q,P){return C("exception",null,null,null,null,Q,P)}}})(window,"UA-34917040-1",{anonymizeIp:true,colorDepth:true,characterSet:true,screenSize:true,language:true});RAND.analyticsExtendDataObject({"content":[{"id":"RRA1417-1","hasMicrocontent":false,"availableFormats":["pdf"]}],"page":{"id":"RRA1417-1","isProduction":true,"language":"en","siteName":"rand","randDate":1652704200000,"contentType":"report","contentCategory":"research"}});RAND.analyticsExtendDataObject("pageTimestamp",1652791690);if(typeof(pageDataTracker)=='object'){pageDataTracker.trackPageLoad();}</script>
<script src="/etc/rand/support/js/core.min.6c65b00.bc7ee3d5f0ccfa8aa8e0b86a2b971594.js.pagespeed.jm.hkqnitnfxc.js" defer="defer"></script>
<script src="/etc/rand/support/js/product.min.6c65b00.e162638c07c613b563f03543d78b0c69.js.pagespeed.jm.E3CLjX_4kw.js" defer="defer"></script>
</div></footer>
</body>
</html>
