<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" class="sticky-header no-js" lang="en">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
<title>Reimagining U.S. Strategy in the Middle East Panel Discussion | RAND</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="content-type" content="text/html; charset=UTF-8">
<meta name="rand-domains" content='{"rand":"www.rand.org","prgs":"www.prgs.edu","assets":"wwwassets.rand.org"}'>
<meta name="title-terms" content="Reimagining U.S. Strategy in the Middle East Panel Discussion">
<meta name="keywords" content="International Diplomacy, Middle East, Military Strategy, Security Cooperation, United States, Video">
<meta name="description" content="The start of a new U.S. administration offers an opportunity to rethink some of the fundamental premises underlying American policymaking in the Middle East.">
<meta name="rand-content-category" content="multimedia">
<meta name="rand-content-type" content="multimedia">
<meta name="rand-date" content="20210329">
<meta name="rand-published-date" content="20210329">
<meta name="division" content="RAND International">
<meta name="division" content="Center for Middle East Public Policy">
<meta name="rand-tag" content="International Diplomacy">
<meta name="rand-tag" content="Middle East">
<meta name="rand-tag" content="Military Strategy">
<meta name="rand-tag" content="Security Cooperation">
<meta name="rand-tag" content="United States">
<link rel="canonical" href="https://www.rand.org/pubs/presentations/PTA958-1.html">
<meta property="og:title" content="Reimagining U.S. Strategy in the Middle East Panel Discussion">
<meta property="og:description" content="The start of a new U.S. administration offers an opportunity to rethink some of the fundamental premises underlying American policymaking in the Middle East.">
<meta property="og:url" content="https://www.rand.org/pubs/presentations/PTA958-1.html">
<meta property="og:image" content="https://wwwassets.rand.org/etc/rand/designs/common/images/logo-1200.png">
<meta name="DC.Title" content="Reimagining U.S. Strategy in the Middle East Panel Discussion">
<meta name="DC.Subject" content="International Diplomacy">
<meta name="DC.Subject" content="Middle East">
<meta name="DC.Subject" content="Military Strategy">
<meta name="DC.Subject" content="Security Cooperation">
<meta name="DC.Subject" content="United States">
<meta name="DC.Subject" content="Video">
<meta name="DC.Type" content="Product Page">
<meta name="DC.Date" content="2021">
<meta name="DC.Publisher" content="RAND Corporation">
<meta name="DC.Contributor" content="Kaye, Dalia Dassa">
<meta name="DC.creator" content="Kaye, Dalia Dassa">
<meta name="citation_author" content="Kaye, Dalia Dassa">
<meta name="DC.Contributor" content="Robinson, Linda">
<meta name="DC.creator" content="Robinson, Linda">
<meta name="citation_author" content="Robinson, Linda">
<meta name="DC.Contributor" content="Martini, Jeffrey">
<meta name="DC.creator" content="Martini, Jeffrey">
<meta name="citation_author" content="Martini, Jeffrey">
<meta name="DC.Identifier.RAND" content="PT-A958-1">
<meta name="DC.Identifier.Slug" content="PTA958-1">
<meta name="DC.Rights.Copyright" content="RAND Corporation">
<meta name="DC.issued" content="2021">
<meta name="citation_online_date" content="2021/3/29">
<meta name="citation_publication_date" content="2021/3/29">
<meta name="citation_title" content="Reimagining U.S. Strategy in the Middle East Panel Discussion">
<meta name="citation_abstract" content="The start of a new U.S. administration offers an opportunity to rethink some of the fundamental premises underlying American policymaking in the Middle East. On February 23, 2021, the RAND Center for Middle East Public Policy hosted a panel discussion of the new RAND report, Reimagining U.S. Strategy in the Middle East: Sustainable Partnerships, Strategic Investments.">
<meta name="rand-publication-series" content="Presentations">
<meta name="apple-itunes-app" content="app-id=572011862">
<link rel="stylesheet" href="https://use.typekit.net/sub0vcg.css">
<link rel="stylesheet" href="https://wwwassets.rand.org/etc/rand/designs/rand/ui/A.base.css.pagespeed.cf.5sNUVS5Gnc.css">
<link rel="stylesheet" href="https://wwwassets.rand.org/etc/rand/designs/corporate/ui/pubs/A.pubs.css.pagespeed.cf.BUvalzs6p3.css"><link href="https://wwwassets.rand.org/etc/rand/designs/rand/ui/A.product-pages.css.pagespeed.cf.mRAEPYq0Tw.css" rel="stylesheet">
<link rel="stylesheet" href="https://wwwassets.rand.org/etc/rand/designs/common/css/A.jquery-ui.css.pagespeed.cf.lV3MAjdfsv.css" media="screen" title="jquery ui" charset="utf-8">
<link rel="stylesheet" href="https://wwwassets.rand.org/etc/rand/designs/common/css/A.multimedia-support.css.pagespeed.cf.V6FJ2GdudX.css">
<script src="https://wwwassets.rand.org/etc/rand/support/js/core-init.js.pagespeed.jm.IynenhVHFB.js"></script>
<link rel="icon" href="/etc/rand/designs/common/images/xfavicon.png.pagespeed.ic.z-tYQoqKiO.png" type="image/png"><script src="https://wwwassets.rand.org/etc/rand/support/js/jquery-ui.js.pagespeed.jm.cqNe55Du2U.js"></script>
<script src="https://wwwassets.rand.org/etc/rand/support/js/multimedia-support.js.pagespeed.jm.7m-3k5_M4g.js"></script>
<script src="https://assets.adobedtm.com/7b44bfa5332b3eae1bfbb635a10267e767a4284f/satelliteLib-ba20fb485110a0c5418b54627a4aec099af80722.js" async></script>
<link rel="search" href="/content/dam/rand/xml/search.xml" type="application/opensearchdescription+xml" title="RAND Corporation"/>
</head>
<body class="corporate three-d">
<ul class="skip-links access" id="top">
<li><a href="#page-content">Skip to page content</a></li>
</ul>
<header id="header" class="full global-header" lang="en" dir="ltr"><div class="header-inner">
<div class="logo-wrap"><div class="brand-wrap">
<a href="/" class="logo">
<img src="https://wwwassets.rand.org/etc/rand/designs/common/images/logo-corp.svg" alt="RAND Corporation" class="corp" width="68" height="68">
</a>
<div class="tag-line corp">Objective Analysis. Effective Solutions.</div>
</div></div>
<div class="header headerNav">
<a href="/site_info/sitemap.html" class="nav-toggle"><span class="label"><span class="access">Toggle</span> Menu</span></a>
<nav aria-label="site-wide">
<h2 class="access">Site-wide navigation</h2>
<div class="secondaryNav htmlBlock">	<ul class="secondary not-compact">
<li class="a" aria-haspopup="true" aria-expanded="false">
<a href="/about.html" class="dd-toggle">About<span class="access"> RAND</span></a>
<ul class="txt">
<li><a href="/about/glance.html">RAND at a Glance</a></li>
<li><a href="/about/vision.html">Vision</a></li>
<li><a href="/about/history.html">History and Mission</a></li>
<li><a href="/about/organization/leadership.html">Leadership</a></li>
<li><a href="/about/organization.html">Organizational Structure</a></li>
<li><a href="/about/contacts.html">Contacts</a></li>
<li><a href="/about/locations.html">Locations</a></li>
<li><a href="/about/standards.html">Quality Standards</a></li>
<li><a href="/about/edu_op.html">Educational Opportunities</a></li>
<li><a href="/jobs.html">Employment</a></li>
</ul>
</li>
<li><a href="https://campaign.rand.org">RAND Campaign</a></li>
<li><a href="/news.html">Press Room</a></li>
<li><a href="/events.html">Events</a></li>
</ul></div>
<ul class="main">
<li class="r" aria-haspopup="true" aria-expanded="false">
<h3 class="heading-3"><a href="/research.html" class="dd-toggle">Research</a></h3>
<div class="dropdown row">
<div class="three columns">
<h4 class="heading-4"><a href="/research.html#research-areas">Research Areas</a></h4>
<ul class="txt"><li><a href="/topics/children-families-and-communities.html" title="RAND research addresses child health and how families and neighborhoods affect child well-being. Other family-focused research covers topics such as immigration, caregiving, and household finances. Through studies on families as well as community resilience, RAND develops solutions to public policy challenges to help make communities throughout the world safer and more secure, healthier and more prosperous.">Children, Families, and Communities</a></li><li><a href="/topics/cyber-and-data-sciences.html" title="RAND was at the forefront of early computing and data science. In the 1950s, we built computers to improve researchers' analytic and modeling capabilities. We also developed data communications technologies that were forerunners of the internet. Today, RAND experts recommend policies and best practices to support safe and secure technological innovation and adoption.">Cyber and Data Sciences</a></li><li><a href="/topics/education-and-literacy.html" title="RAND research on early childhood, K-12, and higher education covers issues such as assessment and accountability, choice-based and standards-based reform, school leadership, teacher effectiveness, technology, and vocational training. RAND also explores life skills, such as media, health, and financial literacy, as well as how time spent outside the classroom impacts student outcomes.">Education and Literacy</a></li><li><a href="/topics/energy-and-environment.html" title="RAND energy and environmental analyses examine the implications of existing and proposed energy policies on the environment. Building on a long history of policy research, RAND helps balance the need for environmental protections and economic development.">Energy and Environment</a></li><li><a href="/topics/health-health-care-and-aging.html" title="RAND advances understanding of health and health behaviors, and examines how the organization and financing of care affect costs, quality, and access. Our body of research includes innovative studies of health insurance, health care reform, and health information technology, as well as obesity, substance abuse, and PTSD. RAND findings also help inform policies that aim to improve the health of seniors and the care they receive.">Health, Health Care, and Aging</a></li><li><a href="/topics/homeland-security-and-public-safety.html" title="RAND conducts analyses and makes recommendations to strengthen the U.S. Department of Homeland Security across its full set of missions to prevent terrorism and enhance security, secure and manage America's borders, enforce and administer immigration laws, safeguard and secure cyberspace, and strengthen preparedness and resilience. In the area of public safety, RAND research addresses drug policy, crime, prison reform, and prisoner reentry, and other topics.">Homeland Security and Public Safety</a></li><li><a href="/topics/infrastructure-and-transportation.html" title="RAND research addresses the challenges of developing, managing, and protecting energy, transportation, water, communications, and other critical infrastructure throughout the world.">Infrastructure and Transportation</a></li><li><a href="/topics/international-affairs.html" title="RAND's international affairs research comprises a range of cross-cutting issues, including global economies and trade, space and maritime security, diplomacy, global health and education, nation building, and regional security and stability. RAND also analyzes the policies and effectiveness of international organizations such as the UN, NATO, European Union, and ASEAN.">International Affairs</a></li><li><a href="/topics/law-and-business.html" title="RAND work in law, business, and regulation includes analyses of alternative dispute resolution, asbestos litigation, workers' compensation, insurance, and other civil justice matters. This research often has implications for the private sector, such as entrepreneurs facing legal and regulatory hurdles, or multinational corporations dealing with corporate ethics and governance issues.">Law and Business</a></li><li><a href="/topics/national-security-and-terrorism.html" title="RAND conducts a broad array of national security research for the U.S. Department of Defense and allied ministries of defense. Our federally funded research and development centers (FFRDCs) explore threat assessment, military acquisition, technology, recruitment and personnel management, counterinsurgency, intelligence, and readiness. RAND is a world leader in terrorism research. Studies address such topics as terrorism financing and strategies to undermine violent extremism.">National Security and Terrorism</a></li><li><a href="/topics/science-and-technology.html" title="RAND experts have often been among the pioneers of key scientific research, including computer analysis, satellite development, military technology, and the foundations of the Internet. RAND's research has also resulted in the development of new methodologies and ways of analyzing policy issues, from the Delphi method to Robust Decision Making.">Science and Technology</a></li><li><a href="/topics/workers-and-the-workplace.html" title="Demand for educated, versatile workers who can interpret complex information and adapt to innovation is higher than ever. RAND pursues research that helps people, organizations, and governments understand how workers can remain engaged and productive in a changing global economy. Studies address workforce development, gender equity in the workplace, working conditions, and workplace wellness programs.">Workers and the Workplace</a></li></ul>
</div>
<div class="three columns">
<div class="featuredTopics">
<h4 class="nolink heading-4">Trending Topics</h4>
<ul class="txt" id="research-trending-topics">
<li><a href="/topics/global-climate-change.html">Global Climate Change</a></li><li><a href="/topics/violent-extremism.html">Violent Extremism</a></li><li><a href="/topics/educational-administration.html">Educational Administration</a></li><li><a href="/topics/employment-and-unemployment.html">Employment and Unemployment</a></li><li><a href="/topics/coronavirus-disease-2019-covid-19.html">Coronavirus Disease 2019 (COVID-19)</a></li><li><a href="/topics/alcohol.html">Alcohol</a></li><li><a href="/topics/racial-equity.html">Racial Equity</a></li><li><a href="/topics/international-diplomacy.html">International Diplomacy</a></li>
</ul></div>
<a href="/topics.html" class="all">All Topics</a>
<a href="/pubs.html" class="all">Browse Reports</a>
</div>
<div class="six columns">
<div class="researchDivisions htmlBlock">	<h4 class="heading-4"><a href="/research.html#research-programs">Research Divisions</a></h4>
<div class="row">
<div class="six columns">
<ul class="txt division-list">
<li><a href="/hsrd/hsoac.html">Homeland Security Operational Analysis Center</a></li>
<li><a href="/ard.html">RAND Army Research Division</a></li>
<li><a href="/australia.html">RAND Australia</a></li>
<li><a href="/education-and-labor.html">RAND Education and Labor</a></li>
<li><a href="/randeurope.html">RAND Europe</a></li>
<li><a href="/health-care.html">RAND Health Care</a></li>
<li><a href="/nsrd.html">RAND National Security Research Division</a></li>
<li><a href="/paf.html">RAND Project AIR FORCE</a></li>
<li><a href="/well-being.html">RAND Social and Economic Well-Being</a></li>
</ul>
</div>
<div class="six columns">
<h5 class="heading-5">Featured Research Activities</h5>
<ul class="txt feat-act">
<li><a href="/international.html">RAND International</a>
<ul>
<li><a href="/international/capp.html">Center for Asia Pacific Policy</a></li>
<li><a href="/international/cgrs.html">Center for Global Risk and Security</a></li>
<li><a href="/international/cmepp.html">Center for Middle East Public Policy</a></li>
<li><a href="/international/cre.html">Center for Russia and Eurasia</a></li>
</ul>
</li>
<li><a href="/gulf-states.html">RAND Gulf States Policy Institute</a></li>
</ul>
<a href="/jobs/research-departments.html" class="all">Research Departments</a>
</div>
</div></div>
</div>
</div>
</li>
<li class="i" aria-haspopup="true" aria-expanded="false">
<h3 class="heading-3"><a href="/latest.html" class="dd-toggle">Latest Insights</a></h3>
<div class="dropdown row">
<div class="four columns" id="latest-insights-reports">
<h4 class="heading-4"><a href="/pubs.html">Reports</a></h4>
<div class="reports teaserList parbase">
<div class="   ">
<span class="currentNodePath" style="display:none">/content/admin/rand-header/jcr:content/par/header/reports</span>
<span class="topicSelector" style="display:none"></span>
<ul class="teasers list">
<li>
<div class="img-wrap"><a href="https://www.rand.org/pubs/research_reports/RR2380.html"><img src="https://wwwassets.rand.org/content/rand/pubs/research_reports/RR2380/jcr:content/par/teaser.aspectfit.0x280.jpg/x1616728211495.jpg.pagespeed.ic.XGlsek-Uzy.jpg" alt="One soldier comforts a depressed soldier, photo by A1C Kathryn R.C. Reaves/U.S. Air Force" width="375" height="280"></a></div><div class="text"><h3 class="title"><a href="https://www.rand.org/pubs/research_reports/RR2380.html">Perceived Retaliation Against Military Sexual Assault Victims</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="https://www.rand.org/pubs/research_reports/RRA704-4.html"><img src="https://wwwassets.rand.org/content/rand/pubs/research_reports/RRA704-4/jcr:content/par/teaser.aspectfit.0x280.jpg/x1617038563265.jpg.pagespeed.ic.54OhV0p7up.jpg" alt="People are silhouetted as they hold mobile devices in front of a screen projected with a binary code and a Russian flag, in Zenica, Bosnia and Herzegovina, October 29, 2014, photo by Dado Ruvic/Reuters" width="375" height="280"></a></div><div class="text"><h3 class="title"><a href="https://www.rand.org/pubs/research_reports/RRA704-4.html">PSAs Might Prevent Foreign Disinformation from Taking Hold</a></h3>
</div></li></ul>
</div>
</div>
</div>
<div class="four columns" id="latest-insights-blogs">
<h4 class="heading-4"><a href="/blog.html">Blog Posts</a></h4>
<div class="blogPosts teaserList parbase">
<div class="   ">
<span class="currentNodePath" style="display:none">/content/admin/rand-header/jcr:content/par/header/blogPosts</span>
<span class="topicSelector" style="display:none"></span>
<ul class="teasers list">
<li>
<div class="img-wrap"><a href="https://www.rand.org/blog/2021/03/towards-an-ai-based-counter-disinformation-framework.html"><img src="https://wwwassets.rand.org/content/rand/blog/2021/03/towards-an-ai-based-counter-disinformation-framework/jcr:content/par/teaser.aspectfit.0x280.jpg/x1617064340683.jpg.pagespeed.ic.J-8ljd4HAc.jpg" alt="A hand with megaphone spreading social media news on Coronavirus infection, photo by Feodora Chiosea/Getty Images" width="375" height="280"></a></div><div class="text"><h3 class="title"><a href="https://www.rand.org/blog/2021/03/towards-an-ai-based-counter-disinformation-framework.html">Towards an AI-Based Counter-Disinformation Framework</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="https://www.rand.org/blog/2021/03/congressional-options-to-advance-peace-in-yemen.html"><img src="https://wwwassets.rand.org/content/rand/blog/2021/03/congressional-options-to-advance-peace-in-yemen/jcr:content/par/teaser.aspectfit.0x280.jpg/x1617054155055.jpg.pagespeed.ic.b9gE0QOl6b.jpg" alt="People walk at a street market in Sanaa, Yemen, February 5, 2021, photo by Khaled Abdullah/Reuters" width="375" height="280"></a></div><div class="text"><h3 class="title"><a href="https://www.rand.org/blog/2021/03/congressional-options-to-advance-peace-in-yemen.html">Congressional Options to Advance Peace in Yemen</a></h3>
</div></li></ul>
</div>
</div>
</div>
<div class="four columns" id="latest-insights-in-brief">
<h4 class="heading-4"><a href="/multimedia.html">Multimedia</a></h4>
<div class="multimedia teaserList parbase">
<div class="   ">
<span class="currentNodePath" style="display:none">/content/admin/rand-header/jcr:content/par/header/multimedia</span>
<span class="topicSelector" style="display:none"></span>
<ul class="teasers list">
<li class="multimedia">
<div class="img-wrap"><a href="/multimedia/video/2021/03/17/pros-and-cons-of-telehealth.html"><img src="https://wwwassets.rand.org/content/rand/multimedia/video/2021/03/17/pros-and-cons-of-telehealth/jcr:content/par/teaser_copy_copy.aspectfit.0x280.jpg/x1616203777709.jpg.pagespeed.ic.wrHqsSBSlT.jpg" alt="Pros and Cons of Telehealth (Crop)" width="375" height="280"></a></div><div class="text"><h3 class="title"><a href="/multimedia/video/2021/03/17/pros-and-cons-of-telehealth.html">Pros and Cons of Telehealth</a></h3>
</div></li>
<li class="multimedia">
<div class="img-wrap"><a href="/multimedia/podcasts/policy-currents.html"><img src="https://wwwassets.rand.org/content/rand/multimedia/podcasts/policy-currents/jcr:content/par/teaser.aspectfit.0x280.jpg/x1552419815443.jpg.pagespeed.ic.aObfcKDkXo.jpg" alt="Policy Currents" width="376" height="280"></a></div><div class="text"><h3 class="title"><a href="/multimedia/podcasts/policy-currents.html">The Policy Currents Podcast</a></h3>
</div></li></ul>
</div>
</div>
</div>
</div>
</li>
<li class="e" aria-haspopup="true" aria-expanded="false">
<h3 class="heading-3"><a href="/about/people.html" class="dd-toggle">Policy Experts</a></h3>
<div class="dropdown row">
<div class="four columns">
<h4 class="heading-4"><a href="/about/people.html">All Experts</a></h4>
<h5 class="heading-5">Spotlight</h5>
<div class="featuredExperts">
<ul class="spotlights" id="spotlight-experts">
<li>
<a href="/about/people/e/egel_daniel.html"><img src="https://wwwassets.rand.org/content/rand/about/people/e/egel_daniel/jcr:content/par/bio.aspectcrop.130x130.cm.jpg/x1583798743612.jpg.pagespeed.ic._jcOyHwup2.jpg" alt="daniel egel" width="130" height="130"></a>
<h5 class="heading-5"><a href="/about/people/e/egel_daniel.html">Daniel Egel</a>
</h5>
<dl>
<dt>Commentary:</dt>
<dd><a href="https://www.rand.org/blog/2021/03/congressional-options-to-advance-peace-in-yemen.html">Congressional Options to Advance Peace in Yemen</a></dd>
</dl>
</li>
<li>
<a href="/about/people/k/kumar_krishna_b.html"><img src="https://wwwassets.rand.org/content/rand/about/people/k/kumar_krishna_b/jcr:content/par/bio.aspectcrop.130x130.cm.jpg/x1495296350323.jpg.pagespeed.ic.CJbWpmULFt.jpg" alt="krishna kumar" width="130" height="130"></a>
<h5 class="heading-5"><a href="/about/people/k/kumar_krishna_b.html">Krishna B. Kumar</a>
<a href="https://twitter.com/kbkumar_" class="t">@kbkumar_</a>
</h5>
<dl>
<dt>Commentary:</dt>
<dd><a href="https://www.rand.org/blog/2021/03/colombias-trailblazing-model-for-refugees.html">Colombia's Trailblazing Model for Refugees</a></dd>
</dl>
</li>
</ul>
</div>
</div>
<div class="eight columns">
<h4 class="nolink heading-4">By Research Area</h4>
<div class="row">
<ul class="txt six columns"><li><a href="/about/people.html?topic=children-families-and-communities">Children, Families, and Communities</a></li><li><a href="/about/people.html?topic=cyber-and-data-sciences">Cyber and Data Sciences</a></li><li><a href="/about/people.html?topic=education-and-literacy">Education and Literacy</a></li><li><a href="/about/people.html?topic=energy-and-environment">Energy and Environment</a></li><li><a href="/about/people.html?topic=health-health-care-and-aging">Health, Health Care, and Aging</a></li><li><a href="/about/people.html?topic=homeland-security-and-public-safety">Homeland Security and Public Safety</a></li></ul><ul class="txt six columns"><li><a href="/about/people.html?topic=infrastructure-and-transportation">Infrastructure and Transportation</a></li><li><a href="/about/people.html?topic=international-affairs">International Affairs</a></li><li><a href="/about/people.html?topic=law-and-business">Law and Business</a></li><li><a href="/about/people.html?topic=national-security-and-terrorism">National Security and Terrorism</a></li><li><a href="/about/people.html?topic=science-and-technology">Science and Technology</a></li><li><a href="/about/people.html?topic=workers-and-the-workplace">Workers and the Workplace</a></li></ul>
</div>
</div>
</div>
</li>
<li class="c" aria-haspopup="true" aria-expanded="false">
<h3 class="heading-3"><a href="/capabilities.html" class="dd-toggle">Capabilities</a></h3>
<div class="dropdown row">
<div class="five columns">
<div class="capabilities htmlBlock">	<p class="intro">Drawing upon decades of experience, RAND provides research services, systematic analysis, and innovative thinking to a global clientele that includes government agencies, foundations, and private-sector firms.</p>
<div class="row">
<div class="six columns">
<ul class="txt">
<li><a href="/capabilities.html">Capabilities Overview</a></li>
<li><a href="/capabilities/solutions.html">RAND Solutions</a></li>
</ul>
<h5 class="heading-5">Who We Work For</h5>
<ul class="txt">
<li><a href="/capabilities/public.html">Public Sector</a></li>
<li><a href="/capabilities/philanthropic.html">Philanthropic Sector</a></li>
<li><a href="/capabilities/private.html">Private Sector</a></li>
</ul>
</div>
<div class="six columns">
<h5 class="heading-5">Work with Us</h5>
<ul class="txt">
<li><a href="/capabilities/business-contacts.html">Explore Business Contacts</a></li>
</ul>
<h5 class="heading-5">About RAND Research</h5>
<ul class="txt">
<li><a href="/capabilities/disciplinary-expertise.html">Disciplinary Expertise</a></li>
<li><a href="/about/standards.html">Quality Standards</a></li>
</ul>
</div>
</div></div>
</div>
<div class="seven columns" id="nav-case-studies">
<h4 class="heading-4"><a href="/capabilities/solutions.html">Featured Solutions</a></h4>
<div class="caseStudies teaserList parbase">
<div class="   ">
<span class="currentNodePath" style="display:none">/content/admin/rand-header/jcr:content/par/header/caseStudies</span>
<span class="topicSelector" style="display:none"></span>
<ul class="teasers list">
<li>
<div class="img-wrap"><a href="/capabilities/solutions/measuring-wellbeing-to-help-communities-thrive.html"><img src="https://wwwassets.rand.org/content/rand/capabilities/solutions/measuring-wellbeing-to-help-communities-thrive/jcr:content/par/teaser.aspectfit.0x280.jpg/x1563472211033.jpg.pagespeed.ic.gFhlpMhKkY.jpg" alt="Aerial view of Santa Monica city and beach" width="375" height="280"></a></div><div class="text"><h3 class="title"><a href="/capabilities/solutions/measuring-wellbeing-to-help-communities-thrive.html">Measuring Wellbeing to Help Communities Thrive</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="/capabilities/solutions/managing-escalation-in-crisis-and-war.html"><img src="https://wwwassets.rand.org/content/rand/capabilities/solutions/managing-escalation-in-crisis-and-war/jcr:content/par/teaser.aspectfit.0x280.jpg/x1509648381360.jpg.pagespeed.ic.uFdNYdJ8pt.jpg" alt="A ballistic missile target is launched from the Pacific Missile Range Facility on October 3, 2013" width="375" height="280"></a></div><div class="text"><h3 class="title"><a href="/capabilities/solutions/managing-escalation-in-crisis-and-war.html">Managing Escalation in Crisis and War</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="/capabilities/solutions/planning-for-the-rising-costs-of-dementia.html"><img src="https://wwwassets.rand.org/content/rand/capabilities/solutions/planning-for-the-rising-costs-of-dementia/jcr:content/par/teaser.aspectfit.0x280.jpg/x1553121474666.jpg.pagespeed.ic.HzlHfAXFuK.jpg" alt="A younger man helping an elderly man who is using a walker" width="375" height="280"></a></div><div class="text"><h3 class="title"><a href="/capabilities/solutions/planning-for-the-rising-costs-of-dementia.html">Planning for the Rising Costs of Dementia</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="/capabilities/solutions/assessing-and-articulating-the-wider-benefits-of-research.html"><img src="https://wwwassets.rand.org/content/rand/capabilities/solutions/assessing-and-articulating-the-wider-benefits-of-research/jcr:content/par/teaser.aspectfit.0x280.jpg/x1495298256530.jpg.pagespeed.ic.5q8kLIyfmE.jpg" alt="Ripples in water" width="375" height="280"></a></div><div class="text"><h3 class="title"><a href="/capabilities/solutions/assessing-and-articulating-the-wider-benefits-of-research.html">Assessing and Articulating the Wider Benefits of Research</a></h3>
</div></li></ul>
</div>
</div>
</div>
</div>
</li>
<li class="g" aria-haspopup="true" aria-expanded="false">
<h3 class="heading-3"><a href="https://www.prgs.edu/" class="dd-toggle">Graduate <span>School</span></a></h3>
<div class="dropdown row">
<div class="four columns">
<div class="prgsText htmlBlock">	<p class="intro">The Pardee RAND Graduate School <span class="nowrap">(<a href="https://www.prgs.edu">PRGS.edu</a>)</span> is the largest public policy Ph.D. program in the nation and the only program based at an independent public policy research organization&mdash;the RAND Corporation.</p>
<ul class="txt">
<li><a href="https://www.prgs.edu/about.html">About PRGS</a></li>
<li><a href="https://www.prgs.edu/admissions.html">Admissions</a></li>
<li><a href="https://www.prgs.edu/degree-program.html">Academics and Degree Program</a></li>
<li><a href="https://www.prgs.edu/students.html">Students</a></li>
<li><a href="https://www.prgs.edu/faculty.html">Faculty</a></li>
</ul></div>
</div>
<div class="four columns">
<div class="prgsVideo htmlBlock">
<h3 class="heading-4"><a href="https://www.prgs.edu/">Featured Video on PRGS.edu</a></h3>
<div class="video">
<a href="https://www.youtube.com/watch?v=33gnOcJ0fIM">
<img src="https://i1.ytimg.com/vi/33gnOcJ0fIM/0.jpg" alt="">
<h4 class="heading-5">Overview: Pardee RAND Graduate School</h4>
</a>
</div></div>
</div>
<div class="four columns">
<h4 class="nolink heading-4">Student Spotlight</h4>
<div class="featuredStudents">
<ul class="spotlights" id="students-spotlight">
<li>
<a href="/about/people/d/desmet_david.html">
<img src="https://wwwassets.rand.org/content/rand/about/people/d/desmet_david/jcr:content/par/bio.aspectcrop.130x130.cm.jpg/x1570043363258.jpg.pagespeed.ic.WSE3RpK9HQ.jpg" alt="david desmet" width="130" height="130">
</a>
<h5 class="heading-5"><a href="/about/people/d/desmet_david.html">David DeSmet</a></h5>
<p class="title">Assistant Policy Researcher, RAND; Ph.D. Candidate, Pardee RAND Graduate School</p>
</li>
<li>
<a href="/about/people/b/blagg_tara.html">
<img src="https://wwwassets.rand.org/content/rand/about/people/b/blagg_tara/jcr:content/par/bio.aspectcrop.130x130.cm.jpg/x1570032959756.jpg.pagespeed.ic.AORstG5sQ-.jpg" alt="tara blagg" width="130" height="130">
</a>
<h5 class="heading-5"><a href="/about/people/b/blagg_tara.html">Tara Laila Blagg</a></h5>
<p class="title">Assistant Policy Researcher, RAND; Ph.D. Candidate, Pardee RAND Graduate School</p>
</li>
</ul>
</div>
</div>
</div>
</li>
<li class="a show-for-small"><h3 class="heading-3"><a href="/about.html">About</a></h3></li>
</ul>
<div class="utilityNav htmlBlock"><ul class="utility not-compact">
<li class="zh"><a href="/zh-hans.html" lang="zh">中文(简体)</a></li>
<li class="ar"><a href="/ar.html" dir="rtl" lang="ar">العربية</a></li>
<li class="my-rand"><a href="/profile/login.html" class="login"><span></span>Sign In</a> <a href="javascript:randLogOut()" class="logout">Sign out</a></li>
<li class="cart"><a href="https://shop.rand.org/cart/"><span class="access">Cart</span></a></li>
</ul></div>
<div class="alertBar">
</div>
</nav></div>
<a href="/search.html" class="search-toggle"><span class="label"><span class="access">Toggle</span> Search</span></a>
<div id="search" class="search"><form method="get" action="/search.html" class="velocity-search" role="search" aria-label="Site-wide"><label for="search-box" class="access">Site-wide Search</label><input name="query" id="search-box" class="query" type="search" placeholder="search"><button class="submit search-submit" name="search-submit" type="submit" id="search-submit"><span class="access">Search</span></button></form></div>
</div></header>
<div class="column-wrap one-column">
<div id="content">
<nav id="breadcrumbs" class="breadcrumbs" aria-label="Breadcrumb"><ol>
<li><a href="/">RAND</a></li><li><a href="/pubs.html">Published Research</a></li><li><a href="/pubs/presentations.html">Presentations</a></li><li class="access"><a href="/pubs/presentations/PTA958-1.html" aria-current="page">>PT-A958</a></li>
</ol></nav>
<main id="page-content">
<div id="srch">
<div class="product-header">
<h1 id="RANDTitleHeadingId">Reimagining U.S. Strategy in the Middle East Panel Discussion</h1>
<p class="authors">by <a href="/about/people/k/kaye_dalia_dassa.html">Dalia Dassa Kaye</a>, <a href="/about/people/r/robinson_linda.html">Linda Robinson</a>, <a href="/about/people/m/martini_jeffrey.html">Jeffrey Martini</a></p>
<ul class="related-topics"><li class="heading">Related Topics: </li><li><a href="/topics/international-diplomacy.html">International Diplomacy</a>, </li><li><a href="/topics/middle-east.html">Middle East</a>, </li><li><a href="/topics/military-strategy.html">Military Strategy</a>, </li><li><a href="/topics/security-cooperation.html">Security Cooperation</a>, </li><li><a href="/topics/united-states.html">United States</a></li></ul>
<ul class="icon-list"><li><a href="/pubs/presentations/PTA958-1.html" class="citation">Citation</a></li><li><a href="#related" class="product-jump">View related products</a></li></ul>
<div class="social-media-buttons">
<ul><li><a class="facebook social-button" data-hover="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fpresentations%2FPTA958-1.html"><span class="access">Share on Facebook</span></a></li><li><a class="twitter social-button" data-hover="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fpresentations%2FPTA958-1.html&amp;text=Reimagining+U.S.+Strategy+in+the+Middle+East+Panel+Discussion&amp;via=RANDCorporation"><span class="access">Share on Twitter</span></a></li><li><a class="linkedin social-button" data-hover="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fpresentations%2FPTA958-1.html&title=Reimagining+U.S.+Strategy+in+the+Middle+East+Panel+Discussion"><span class="access">Share on LinkedIn</span></a></li></ul>
</div>
</div>
<div class="product-body">
<div class="product-main">
<div class="multimediaContentWrapper"><div id="m-f08b8862471d0d0c2fdd867e4734ae13" class="mediaPlayer" style="padding-bottom: 51.72%;">
<video id="mr-f08b8862471d0d0c2fdd867e4734ae13" class="video-js vjs-rand-skin" controls preload="auto" poster="/content/rand/pubs/presentations/PTA958-1/jcr:content/par/product/par-research-brief/multimediavideoplaye/preview.aspectfit.0x0.jpg/x1615491005303.jpg.pagespeed.ic.HEN8txgPRI.jpg" crossorigin="anonymous" data-setup='{"techOrder": ["html5"],"plugins":{"HD":{}, "RANDAnalytics":{}, "RANDHotkeys":{}, "RANDChapters":{"headings" : []}},"swfSettings": "/pubs/presentations/PTA958-1/_jcr_content/par/product/par-research-brief/multimediavideoplaye.xml","bitrates": [985,678,473,184],"defaultMedia":"https://streaming.rand.org/pubs/streams/PTA958-1/20210223-reimaginingUSMiddleEast_678k.m4v", "nodePath":"/pubs/presentations/PTA958-1/jcr:content/par/product/par-research-brief/multimediavideoplaye", "uri": "/pubs/presentations/PTA958-1", "language": "en","playbackRates":[0.5,0.75,1,1.25,1.5]}'>
<source src="https://streaming.rand.org/pubs/streams/PTA958-1/20210223-reimaginingUSMiddleEast.m3u8" type='application/x-mpegURL'/>
<source src="https://streaming.rand.org/pubs/streams/PTA958-1/20210223-reimaginingUSMiddleEast_678k.m4v" type='video/mp4'/>
<p class="vjs-no-js">To view this video please enable JavaScript, and consider upgrading to a web browser that supports HTML5 video</p>
</video>
</div>
<ul class="share-container"><li><a class="facebook social-button" data-hover="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fpresentations%2FPTA958-1.html"><span class="access">Share on Facebook</span></a></li><li><a class="twitter social-button" data-hover="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fpresentations%2FPTA958-1.html&amp;text=Reimagining+U.S.+Strategy+in+the+Middle+East&amp;via=RANDCorporation"><span class="access">Share on Twitter</span></a></li><li><a class="linkedin social-button" data-hover="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fpresentations%2FPTA958-1.html&title=Reimagining+U.S.+Strategy+in+the+Middle+East"><span class="access">Share on LinkedIn</span></a></li>
<li>
<a href="javascript:void();" class="embed" title="Embed"><span class="access">Embed</span></a>
</li>
</ul>
</div>
<div id="videoEmbed" style="display:none;">
<h2>Add to website or blog</h2>
<textarea class="embed-code" lang="en" dir="ltr">&lt;iframe src=&quot;https://www.rand.org/pubs/presentations/PTA958-1/_jcr_content/par/product/par-research-brief/multimediavideoplaye.embed&quot; width=&quot;580&quot; height=&quot;300&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;</textarea>
<span class="note">Copy and paste the selected text</span>
</div><p>The start of a new U.S. administration offers an opportunity to rethink some of the fundamental premises underlying American policymaking in the Middle East. On February 23, 2021, the RAND Center for Middle East Public Policy hosted a panel discussion of the new RAND report, <a href="/pubs/research_reports/RRA958-1.html">Reimagining U.S. Strategy in the Middle East: Sustainable Partnerships, Strategic Investments</a>. Report authors <a href="/about/people/k/kaye_dalia_dassa.html">Dalia Dassa Kaye</a>, <a href="/about/people/r/robinson_linda.html">Linda Robinson</a>, and <a href="/about/people/m/martini_jeffrey.html">Jeffrey Martini</a> discussed their findings. <a href="https://www.bens.org/Leadership/JosephVotel">Gen. Joseph L. Votel (Ret.)</a>, former Commander of U.S. Central Command, provided a special commentary, and U.S. Institute of Peace-Wilson Center Distinguished Fellow and <em>New Yorker</em> writer <a href="https://www.wilsoncenter.org/person/robin-wright">Robin Wright</a> moderated the discussion.</p>
<section class="related-resources full-bg-gray" id="related"><div class="section-inner">
<h2 class="stripe"><span> Related Products </span></h2>
<div class="carousel" id="carousel_a1a3be9d-f1ba-4089-b6f4-98981a540fb0">
<ul class="teasers list" data-teaser-id="related products">
<li data-content-id="RRA958-1">
<div class="img-wrap">
<a href="/pubs/research_reports/RRA958-1.html">
<img src="https://wwwassets.rand.org/content/rand/pubs/research_reports/RRA958-1/jcr:content/par/teaser.aspectfit.375x0.jpg/x1615416692692.jpg.pagespeed.ic.Q6WY63KZr5.jpg" alt="A view from space of the Middle East, West Asia, and East Europe at night, photo by wael alreweie/Getty Images" width="375" height="279">
</a>
</div>
<div class="text">
<p class="type">Report</p>
<h3 class="title"><a href="/pubs/research_reports/RRA958-1.html">Reimagining U.S. Strategy in the Middle East: Sustainable Partnerships, Strategic Investments</a></h3>
<div class="flex-wrap">
<p class="date">Feb 23, 2021</p>
<p class="authors"><a href="/about/people/k/kaye_dalia_dassa.html">Dalia Dassa Kaye</a>, <a href="/about/people/r/robinson_linda.html">Linda Robinson</a> <a href="https://www.twitter.com/RobinsonL100" class="twitter">@RobinsonL100</a>, et al.</p>
</div>
</div>
</li>
<li data-content-id="8b682fc5ad93051be25072f9764ad3e0f855daf0">
<div class="img-wrap">
<a href="/pubs/research_reports/RRA958-2.html">
<img src="https://wwwassets.rand.org/etc/rand/designs/common/placeholders/teasers/report.svg" alt="Report">
</a>
</div>
<div class="text">
<p class="type">Report</p>
<h3 class="title"><a href="/pubs/research_reports/RRA958-2.html">Reimagining U.S. Strategy in the Middle East: Sustainable Partnerships, Strategic Investments (Executive Summary)</a></h3>
<div class="flex-wrap">
<p class="date">Feb 23, 2021</p>
<p class="authors"><a href="/about/people/k/kaye_dalia_dassa.html">Dalia Dassa Kaye</a>, <a href="/about/people/r/robinson_linda.html">Linda Robinson</a> <a href="https://www.twitter.com/RobinsonL100" class="twitter">@RobinsonL100</a>, et al.</p>
</div>
</div>
</li>
</ul>
</div>
</div></section>
<div class="conducted full-bg-purple">
<h2>Research conducted by</h2>
<ul class="upc">
<li class="international border"><a href="/international.html"><span class="rand">RAND</span> International</a></li>
</ul>
</div>
<div id="indicia" class="full-bg-gray full-bg-bottom">
<p>This report is part of the RAND Corporation presentation series. RAND presentations may include briefings related to a body of RAND research, videos of congressional testimonies, and a multimedia presentation on a topic or RAND capability. All RAND presentations represent RAND's commitment to quality and objectivity.</p>
<p>The RAND Corporation is a nonprofit institution that helps improve policy and decisionmaking through research and analysis. RAND's publications do not necessarily reflect the opinions of its research clients and sponsors.</p>
</div>
</div>
<div class="product-right">
<aside aria-label="Document details" class="document-details">
<h2>Document Details</h2>
<ul>
<li class="copyright"><strong>Copyright:</strong> RAND Corporation</li>
<li><strong>Availability:</strong> Web-Only</li>
<li><strong>DOI:</strong> <a href="https://doi.org/10.7249/PTA958-1">https://doi.org/10.7249/PTA958-1</a></li>
<li><strong>Document Number:</strong> PT-A958-1</li>
<li><strong>Year:</strong> 2021</li>
<li><strong>Series:</strong> <a href="/pubs/presentations.html">Presentations</a></li>
</ul>
</aside>
<aside aria-label="Explore">
<h2>Explore</h2>
<h3>Related Topics</h3>
<ul>
<li class="related"><a href="/topics/international-diplomacy.html">International Diplomacy</a></li><li class="related"><a href="/topics/middle-east.html">Middle East</a></li><li class="related"><a href="/topics/military-strategy.html">Military Strategy</a></li><li class="related"><a href="/topics/security-cooperation.html">Security Cooperation</a></li><li class="related"><a href="/topics/united-states.html">United States</a></li>
</ul>
<h3><a href="/pubs/series.html">Browse by Series</a></h3>
<h3><a href="/pubs/authors.html">Browse by Authors</a></h3>
</aside>
<aside aria-label="Newsletter Subscription" class="newsletter-subscription-box ">
<h2 class="subscribe-heading">Stay Informed</h2><span class="hide js-subscription-name">RAND Policy Currents</span><p class="desc">Get weekly updates from RAND.</p><form class="subscribeForm" method="post" data-componentpath="/content/rand/pubs/presentations/PTA958-1/jcr:content/par/product" data-subscriptionpath="/content/rand/newsletters/rand-news-bulletin">
<label for="emailproduct" class="access">Email</label><input type="email" name="emailproduct" id="emailproduct" class="email" required placeholder="Email address"><button class="btn">Sign Up</button>
</form></aside>
</div>
</div>
<div id="citation-message" style="display:none;">
<strong>Format:</strong>
<ul class="citation-types">
<li><label><input type="radio" name="format" checked="checked" value="citation-chicago"> Chicago Manual of Style</label></li>
<li><label><input type="radio" name="format" value="citation-rand"> RAND Corporation Style Manual</label></li>
</ul>
<div class="format citation-chicago">Kaye, Dalia Dassa, Linda Robinson, and Jeffrey Martini, Reimagining U.S. Strategy in the Middle East Panel Discussion. Santa Monica, CA: RAND Corporation, 2021. https://www.rand.org/pubs/presentations/PTA958-1.html.</div>
<div class="format citation-rand" hidden>Kaye, Dalia Dassa, Linda Robinson, and Jeffrey Martini, <em>Reimagining U.S. Strategy in the Middle East Panel Discussion</em>, Santa Monica, Calif.: RAND Corporation, PT-A958-1, 2021. As of March 30, 2021: https://www.rand.org/pubs/presentations/PTA958-1.html</div>
<div class="citation-download-options">
<a href="/content/rand/pubs/presentations/PTA958-1/_jcr_content/par/product.PTA958-1.bib" class="citation-download" download>Download Citation (BibTeX)</a>
<a href="/content/rand/pubs/presentations/PTA958-1/_jcr_content/par/product.PTA958-1.ris" class="citation-download" download>Download Citation (RIS)</a>
</div>
</div>
</div>
</main>
</div>
<div class="social-menu-outer"><ul id="social-menu" class="social-menu">
<li id="saveremove"><a href="/content/rand/pubs/presentations/PTA958-1" id="mrbook" class="activity mrbook social-button" data-hover="Save to My RAND"><span class="access">Save to My RAND</span></a></li>
<li class="send-to-friend">
<form target="send2friendWindow" method="post" action="https://smapp.rand.org/sendtofriend/sendtofriend.php" name="send2friendForm" id="send2friendForm">
<input type="hidden" value="" name="url">
<button class="submit social-button" id="send2friend-submit" data-hover="Email"><span class="access">Email</span></button>
</form>
</li>
<li class="print"><button data-hover="Print" class="social-button"><span class="access">Print</span></button></li>
<li><a class="facebook social-button" data-hover="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fpresentations%2FPTA958-1.html"><span class="access">Share on Facebook</span></a></li><li><a class="twitter social-button" data-hover="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fpresentations%2FPTA958-1.html&amp;text=Reimagining+U.S.+Strategy+in+the+Middle+East+Panel+Discussion&amp;via=RANDCorporation"><span class="access">Share on Twitter</span></a></li><li><a class="linkedin social-button" data-hover="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fpresentations%2FPTA958-1.html&title=Reimagining+U.S.+Strategy+in+the+Middle+East+Panel+Discussion"><span class="access">Share on LinkedIn</span></a></li>
</ul></div>
</div>
<footer role="contentinfo" id="footer" class="global-footer" lang="en" dir="ltr"><div class="footer-inner">
<div class="footer footerContent">
<div class="row">
<div class="four columns about">
<div class="footerAbout htmlBlock">	<h2><a href="/about.html">About</a></h2>
<p>The RAND Corporation is a research organization that develops solutions to public policy challenges to help make communities throughout the world safer and more secure, healthier and more prosperous. RAND is nonprofit, nonpartisan, and committed to the public interest.</p>
<ul>
<li><a href="/about/vision.html">Vision</a></li>
<li><a href="/about/organization/leadership.html">Leadership</a></li>
<li><a href="/about/standards.html">Quality Standards</a></li>
<li><a href="/jobs.html">Career Opportunities</a></li>
</ul>
<div class="locations hide-for-small">
<ul>
<li class="sm"><span class="info hasPhoto"><a href="/about/locations/santa-monica.html">Santa Monica, CA</a></span></li>
<li class="dc"><span class="info hasPhoto"><a href="/about/locations/washington.html">Washington, DC</a></span></li>
<li class="pgh"><span class="info hasPhoto"><a href="/about/locations/pittsburgh.html">Pittsburgh, PA</a></span></li>
<li class="nola"><span class="info"><a href="/gulf-states.html">New Orleans, LA</a></span></li>
<li class="mass"><span class="info"><a href="/about/locations/boston.html">Boston, MA</a></span></li>
<li class="eu"><span class="info"><a href="/randeurope/about/locations/cambridge.html">Cambridge, UK</a></span></li>
<li class="be"><span class="info"><a href="/randeurope/about/locations/brussels.html">Brussels, BE</a></span></li>
<li class="au"><span class="info"><a href="/about/locations/canberra.html">Canberra, AU</a></span></li>
</ul>
<a href="/about/locations.html" class="map"><img src="/etc/rand/designs/common/images/world-map.svg" width="600" height="296" alt="World map of RAND office locations"></a>
</div></div>
</div>
<div class="eight columns">
<div class="row">
<div class="four columns connect">
<div class="footerConnect htmlBlock">	<h2>Connect</h2>
<div class="hide-for-small">
<h3><a href="/about/contacts.html">Contact Us</a></h3>
</div>
<div class="show-for-small">
<ul>
<li><a href="/about/contacts.html">Contact Us</a></li>
<li><a href="/about/locations.html">Locations</a></li>
</ul>
</div>
<h3>I am interested in</h3>
<ul>
<li><a href="/jobs.html">Jobs at RAND</a></li>
<li><a href="/news.html">Media Resources</a></li>
<li><a href="/congress.html">Congressional Resources</a></li>
<li><a href="/capabilities/business-contacts.html">Doing Business with RAND</a></li>
<li><a href="/giving.html">Supporting RAND</a></li>
<li><a href="/about/edu_op.html">Educational Opportunities</a></li>
<li><a href="/alumni.html">Alumni Association</a></li>
</ul></div>
<div class="follow-rand">
<h3>Follow</h3>
<ul class="horizontal">
<li><a class="facebook external" href="https://www.facebook.com/RANDCorporation"><span class="access">RAND Corporation on Facebook</span></a></li>
<li><a class="twitter external" href="https://twitter.com/RANDCorporation/"><span class="access">RAND Corporation on Twitter</span></a></li>
<li><a class="linkedin external" href="https://www.linkedin.com/company/rand-corporation"><span class="access">RAND Corporation on LinkedIn</span></a></li>
<li><a class="youtube external" href="https://www.youtube.com/user/TheRANDCorporation"><span class="access">RAND Corporation on YouTube</span></a></li>
<li><a class="instagram external" href="https://www.instagram.com/randcorporation/"><span class="access">RAND Corporation on Instagram</span></a></li>
<li><a class="rss" href="/news/rss.html"><span class="access">RAND Corporation RSS Feeds</span></a></li>
<li><a class="mobile" href="/site_info/mobile.html"><span class="access">RAND Corporation mobile applications</span></a></li>
</ul>
</div>
</div>
<div class="four columns stay-informed">
<h2>Stay Informed</h2>
<p>Subscribe to the weekly Policy Currents newsletter to receive updates on the issues that matter most.</p>
<div class="footer-subscribe subscribeNoAccount">
<aside aria-label="Newsletter Subscription" class="newsletter-subscription-box ">
<h2 class="subscribe-heading">Stay Informed</h2><span class="hide js-subscription-name">RAND Policy Currents</span><p class="desc">Get weekly updates from RAND.</p><form class="subscribeForm" method="post" data-componentpath="" data-subscriptionpath="/content/rand/newsletters/rand-news-bulletin">
<label for="email" class="access">Email</label><input type="email" name="email" id="email" class="email" required placeholder="Email address"><button class="btn">Sign Up</button>
</form></aside>
</div>
<a href="/newsletters.html" class="arrow">View all email newsletters</a>
</div>
<div class="four columns resources">
<div class="footerResources htmlBlock">	<h2>Resources</h2>
<ul>
<li><a href="/multimedia.html">Multimedia</a></li>
<li><a href="/pubs.html">Latest Reports</a></li>
<li><a href="/pubs/authors.html">Browse by Author</a></li>
<li><a href="/pubs/classics.html">RAND Classics</a></li>
<li><a href="/pubs/tools.html">Databases and Tools</a></li>
</ul>
<h3><a href="/site_info.html">Site Information</a></h3>
<ul>
<li><a href="/site_info/sitemap.html">Site Map</a></li>
<li><a href="/site_info/privacy.html">PRIVACY POLICY</a></li>
<li><a href="/site_info/terms-and-conditions.html">Support Policy</a></li>
<li><a href="/about/feedback.html">Feedback</a></li>
<li><a href="/help.html">Help</a></li>
</ul></div>
</div>
</div>
</div>
</div>
<div class="footerAddress htmlBlock"><div class="vcard">
<img class="fn n org left" alt="RAND Corporation" src="/etc/rand/designs/common/images/logo-corp.svg" width="22" height="22">
<span class="adr">
<span class="street-address">1776 Main Street</span><br>
<span class="locality">Santa Monica</span>, <span class="region">California</span> <span class="postal-code">90401-3208</span>
</span>
</div></div>
</div>
<div class="copyright">
<span>RAND&reg; is a registered trademark.</span> © 1994-2021 RAND Corporation.
</div>
<script>RAND.coreReady(function(){RAND.carouselInit($("#carousel_a1a3be9d-f1ba-4089-b6f4-98981a540fb0 ul").eq(0))});(function(A){A(document).ready(function(){var B=A("#citation-message");var D=B.find(".format");var E=B.find("li");var C=B.find("input");A(".ui-dialog-overlay").eq(0).click(function(){A("#citation-message").dialog("close")});C.change(function(){var G=A(this);var F=C.filter(":checked");var H=D.filter("."+F.val());D.attr("hidden","hidden");H.removeAttr("hidden");if(window.getSelection){window.getSelection().selectAllChildren(H[0])}});A("#citation-message").dialog({modal:true,autoOpen:false,resizable:false,draggable:false,autoResize:false,title:"Citation",overlay:{opacity:0.5,background:"black"},open:function(){A(window).bind("resize.citation",A.debounce(200,function(){A("#citation-message").dialog("option",{width:Math.floor(A("body").width()*0.8)})}))},close:function(){A(window).unbind("resize.citation")}}).css("display","");A(".icon-list .citation").click(function(){A("#citation-message").dialog("option",{width:Math.floor(A(window).width()*0.8)}).dialog("open");if(window.getSelection){window.getSelection().selectAllChildren(D.not("[hidden]")[0])}return false})})})(jQuery);(function(O,N,M){var L=O.history,K=document,J=navigator||{},I=localStorage,H=encodeURIComponent,G=L.pushState,F=function(){return Math.random().toString(36)},E=function(){return I.cid||(I.cid=F()),I.cid},D=function(R){var Q=[];for(var P in R){R.hasOwnProperty(P)&&void 0!==R[P]&&Q.push(H(P)+"="+H(R[P]))}return Q.join("&")},C=function(P,Y,X,W,V,U,T){var R="https://www.google-analytics.com/collect",Q=D({v:"1",ds:"web",aip:M.anonymizeIp?1:void 0,tid:N,cid:E(),t:P||"pageview",sd:M.colorDepth&&screen.colorDepth?screen.colorDepth+"-bits":void 0,dr:K.referrer||void 0,dt:K.title,dl:K.location.origin+K.location.pathname+K.location.search,ul:M.language?(J.language||"").toLowerCase():void 0,de:M.characterSet?K.characterSet:void 0,sr:M.screenSize?(O.screen||{}).width+"x"+(O.screen||{}).height:void 0,vp:M.screenSize&&O.visualViewport?(O.visualViewport||{}).width+"x"+(O.visualViewport||{}).height:void 0,ec:Y||void 0,ea:X||void 0,el:W||void 0,ev:V||void 0,exd:U||void 0,exf:"undefined"!=typeof T&&!1==!!T?0:void 0});if(J.sendBeacon){J.sendBeacon(R,Q)}else{var S=new XMLHttpRequest;S.open("POST",R,!0),S.send(Q)}};L.pushState=function(P){return"function"==typeof L.onpushstate&&L.onpushstate({state:P}),setTimeout(C,M.delay||10),G.apply(L,arguments)},C(),O.ma={trackEvent:function B(S,R,Q,P){return C("event",S,R,Q,P)},trackException:function A(Q,P){return C("exception",null,null,null,null,Q,P)}}})(window,"UA-34917040-1",{anonymizeIp:true,colorDepth:true,characterSet:true,screenSize:true,language:true});RAND.analyticsExtendDataObject({"content":[{"id":"PTA958-1","hasMicrocontent":false}],"page":{"id":"PTA958-1","isProduction":true,"language":"en","siteName":"rand","randDate":1616995800000,"contentType":"multimedia","contentCategory":"multimedia"}});RAND.analyticsExtendDataObject("pageTimestamp",1617104877);if(typeof(pageDataTracker)=='object'){pageDataTracker.trackPageLoad();}</script>
<script src="https://wwwassets.rand.org/etc/rand/support/js/core.js.pagespeed.jm.A9vHdSHYzf.js" defer="defer"></script>
</div></footer>
</body>
</html>
