<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" class="no-js" lang="en">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
<title>Poor indoor climate, its impact on child health, and the wider societal costs | RAND</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="content-type" content="text/html; charset=UTF-8">
<meta name="rand-domains" content='{"rand":"www.rand.org","prgs":"www.prgs.edu","assets":"wwwassets.rand.org"}'>
<meta name="title-terms" content="Poor indoor climate, its impact on child health, and the wider societal costs">
<meta name="keywords" content="European Union, Health Economics, Environmental Pollution, Child Health, Residential Housing, Adolescent Health">
<meta name="description" content="This study looked at the impact of poor indoor climate on child health and at the costs for society at large. It covered the following indoor climate hazards: damp; mould; indoor air pollution; noise; radon; excess cold; lack of daylight.">
<meta name="rand-content-category" content="research">
<meta name="rand-content-type" content="report">
<meta name="rand-date" content="20191009">
<meta name="rand-published-date" content="20191009">
<meta name="division" content="RAND Europe">
<meta name="rand-tag" content="European Union">
<meta name="rand-tag" content="Health Economics">
<meta name="rand-tag" content="Environmental Pollution">
<meta name="rand-tag" content="Child Health">
<meta name="rand-tag" content="Residential Housing">
<meta name="rand-tag" content="Adolescent Health">
<link rel="canonical" href="https://www.rand.org/pubs/research_reports/RR3256.html">
<meta property="og:title" content="Poor indoor climate, its impact on child health, and the wider societal costs">
<meta property="og:description" content="This study looked at the impact of poor indoor climate on child health and at the costs for society at large. It covered the following indoor climate hazards: damp; mould; indoor air pollution; noise; radon; excess cold; lack of daylight.">
<meta property="og:url" content="https://www.rand.org/pubs/research_reports/RR3256.html">
<meta property="og:image" content="https://wwwassets.rand.org/content/rand/pubs/research_reports/RR3256/jcr:content/par/product.aspectfit.0x1200.jpg/0.jpg">
<meta name="DC.Title" content="Poor indoor climate, its impact on child health, and the wider societal costs">
<meta name="DC.Subject" content="European Union">
<meta name="DC.Subject" content="Health Economics">
<meta name="DC.Subject" content="Environmental Pollution">
<meta name="DC.Subject" content="Child Health">
<meta name="DC.Subject" content="Residential Housing">
<meta name="DC.Subject" content="Adolescent Health">
<meta name="DC.Type" content="Product Page">
<meta name="DC.Date" content="2019">
<meta name="DC.Publisher" content="RAND Corporation">
<meta name="DC.Contributor" content="Gehrt, Daniel">
<meta name="DC.creator" content="Gehrt, Daniel">
<meta name="DC.Contributor" content="Hafner, Marco">
<meta name="DC.creator" content="Hafner, Marco">
<meta name="DC.Contributor" content="Hocking, Lucy">
<meta name="DC.creator" content="Hocking, Lucy">
<meta name="DC.Contributor" content="Gkousis, Evangelos">
<meta name="DC.creator" content="Gkousis, Evangelos">
<meta name="DC.Contributor" content="Smith, Pamina">
<meta name="DC.creator" content="Smith, Pamina">
<meta name="DC.Contributor" content="Pollard, Jack">
<meta name="DC.creator" content="Pollard, Jack">
<meta name="DC.Format.Binding" content="">
<meta name="DC.Format.Pages" content="116">
<meta name="DC.Identifier.RAND" content="RR-3256-VELUX">
<meta name="DC.Identifier.Slug" content="RR3256">
<meta name="DC.Rights.Copyright" content="RAND Corporation">
<meta name="DC.issued" content="2019">
<meta name="citation_online_date" content="2019/10/9">
<meta name="rand-publication-series" content="Research Reports">
<meta name="apple-itunes-app" content="app-id=572011862">
<link rel="stylesheet" href="https://use.typekit.net/sub0vcg.css">
<link rel="stylesheet" href="https://wwwassets.rand.org/etc/rand/designs/common/css/A.base.css.pagespeed.cf.0PY_RqFPFo.css">
<link rel="stylesheet" href="https://wwwassets.rand.org/etc/rand/designs/corporate/ui/pubs/A.pubs.css.pagespeed.cf.BUvalzs6p3.css"><link href="https://wwwassets.rand.org/etc/rand/designs/common/css/A.pubs.css.pagespeed.cf.RAd2omC4DN.css" rel="stylesheet">
<link rel="stylesheet" href="https://wwwassets.rand.org/etc/rand/designs/common/css/A.jquery-ui.css.pagespeed.cf.yVi8EheiHR.css" media="screen" title="jquery ui" charset="utf-8">
<script src="https://wwwassets.rand.org/etc/rand/support/js/core-init.js.pagespeed.jm.sl6AFDWDFI.js"></script>
<link rel="icon" href="/etc/rand/designs/common/images/xfavicon.png.pagespeed.ic.z-tYQoqKiO.png" type="image/png"><script src="https://wwwassets.rand.org/etc/rand/support/js/jquery-ui.js.pagespeed.jm.E_EP0z8gVp.js"></script>
<script src="https://wwwassets.rand.org/etc/rand/support/js/multimedia-support.js.pagespeed.jm.fk_aYZe4Fw.js"></script>
<script src="https://assets.adobedtm.com/7b44bfa5332b3eae1bfbb635a10267e767a4284f/satelliteLib-ba20fb485110a0c5418b54627a4aec099af80722.js"></script>
<link rel="search" href="/content/dam/rand/xml/search.xml" type="application/opensearchdescription+xml" title="RAND Corporation"/>
</head>
<body class="corporate three-d">
<ul class="skip-links access" id="top">
<li><a href="#page-content">Skip to page content</a></li>
</ul>
<header id="header" class="full global-header" lang="en" dir="ltr"><div class="header-inner">
<div class="logo-wrap"><div class="brand-wrap">
<a href="/" class="logo">
<img src="https://wwwassets.rand.org/etc/rand/designs/common/images/logo-corp.svg" alt="RAND Corporation" class="corp" width="68" height="68">
</a>
<div class="tag-line corp">Objective Analysis. Effective Solutions.</div>
</div></div>
<div class="header headerNav">
<a href="/site_info/sitemap.html" class="nav-toggle"><span class="label"><span class="access">Toggle</span> Menu</span></a>
<nav aria-label="site-wide">
<h2 class="access">Site-wide navigation</h2>
<div class="secondaryNav htmlBlock">	<ul class="secondary not-compact">
<li class="a" aria-haspopup="true">
<a href="/about.html" class="dd-toggle">About<span class="access"> RAND</span></a>
<ul class="txt">
<li><a href="/about/glance.html">RAND at a Glance</a></li>
<li><a href="/about/vision.html">Vision</a></li>
<li><a href="/about/history.html">History and Mission</a></li>
<li><a href="/about/organization/leadership.html">Leadership</a></li>
<li><a href="/about/organization.html">Organizational Structure</a></li>
<li><a href="/about/contacts.html">Contacts</a></li>
<li><a href="/about/locations.html">Locations</a></li>
<li><a href="/about/standards.html">Quality Standards</a></li>
<li><a href="/about/edu_op.html">Educational Opportunities</a></li>
<li><a href="/jobs.html">Employment</a></li>
</ul>
</li>
<li><a href="/giving.html">Support RAND</a></li>
<li><a href="/news.html">Press Room</a></li>
<li><a href="/events.html">Events</a></li>
</ul></div>
<ul class="main">
<li class="r" aria-haspopup="true">
<h3 class="heading-3"><a href="/research.html" class="dd-toggle">Research</a></h3>
<div class="dropdown row">
<div class="three columns">
<h4 class="heading-4"><a href="/research.html#policy-focus">Research Areas</a></h4>
<ul class="txt"><li><a href="/topics/children-families-and-communities.html" title="RAND research addresses child health and how families and neighborhoods affect child well-being. Other family-focused research covers topics such as immigration, caregiving, and household finances. Through studies on families as well as community resilience, RAND develops solutions to public policy challenges to help make communities throughout the world safer and more secure, healthier and more prosperous.">Children, Families, and Communities</a></li><li><a href="/topics/cyber-and-data-sciences.html" title="RAND was at the forefront of early computing and data science. In the 1950s, we built computers to improve researchers' analytic and modeling capabilities. We also developed data communications technologies that were forerunners of the internet. Today, RAND experts recommend policies and best practices to support safe and secure technological innovation and adoption.">Cyber and Data Sciences</a></li><li><a href="/topics/education-and-literacy.html" title="RAND research on early childhood, K-12, and higher education covers issues such as assessment and accountability, choice-based and standards-based reform, school leadership, teacher effectiveness, technology, and vocational training. RAND also explores life skills, such as media, health, and financial literacy, as well as how time spent outside the classroom impacts student outcomes.">Education and Literacy</a></li><li><a href="/topics/energy-and-environment.html" title="RAND energy and environmental analyses examine the implications of existing and proposed energy policies on the environment. Building on a long history of policy research, RAND helps balance the need for environmental protections and economic development.">Energy and Environment</a></li><li><a href="/topics/health-health-care-and-aging.html" title="RAND advances understanding of health and health behaviors, and examines how the organization and financing of care affect costs, quality, and access. Our body of research includes innovative studies of health insurance, health care reform, and health information technology, as well as obesity, substance abuse, and PTSD. RAND findings also help inform policies that aim to improve the health of seniors and the care they receive.">Health, Health Care, and Aging</a></li><li><a href="/topics/homeland-security-and-public-safety.html" title="RAND conducts analyses and makes recommendations to strengthen the U.S. Department of Homeland Security across its full set of missions to prevent terrorism and enhance security, secure and manage America's borders, enforce and administer immigration laws, safeguard and secure cyberspace, and strengthen preparedness and resilience. In the area of public safety, RAND research addresses drug policy, crime, prison reform, and prisoner reentry, and other topics.">Homeland Security and Public Safety</a></li><li><a href="/topics/infrastructure-and-transportation.html" title="RAND research addresses the challenges of developing, managing, and protecting energy, transportation, water, communications, and other critical infrastructure throughout the world.">Infrastructure and Transportation</a></li><li><a href="/topics/international-affairs.html" title="RAND's international affairs research comprises a range of cross-cutting issues, including global economies and trade, space and maritime security, diplomacy, global health and education, nation building, and regional security and stability. RAND also analyzes the policies and effectiveness of international organizations such as the UN, NATO, European Union, and ASEAN.">International Affairs</a></li><li><a href="/topics/law-and-business.html" title="RAND work in law, business, and regulation includes analyses of alternative dispute resolution, asbestos litigation, workers' compensation, insurance, and other civil justice matters. This research often has implications for the private sector, such as entrepreneurs facing legal and regulatory hurdles, or multinational corporations dealing with corporate ethics and governance issues.">Law and Business</a></li><li><a href="/topics/national-security-and-terrorism.html" title="RAND conducts a broad array of national security research for the U.S. Department of Defense and allied ministries of defense. Our federally funded research and development centers (FFRDCs) explore threat assessment, military acquisition, technology, recruitment and personnel management, counterinsurgency, intelligence, and readiness. RAND is a world leader in terrorism research. Studies address such topics as terrorism financing and strategies to undermine violent extremism.">National Security and Terrorism</a></li><li><a href="/topics/science-and-technology.html" title="RAND experts have often been among the pioneers of key scientific research, including computer analysis, satellite development, military technology, and the foundations of the Internet. RAND's research has also resulted in the development of new methodologies and ways of analyzing policy issues, from the Delphi method to Robust Decision Making.">Science and Technology</a></li><li><a href="/topics/workers-and-the-workplace.html" title="Demand for educated, versatile workers who can interpret complex information and adapt to innovation is higher than ever. RAND pursues research that helps people, organizations, and governments understand how workers can remain engaged and productive in a changing global economy. Studies address workforce development, gender equity in the workplace, working conditions, and workplace wellness programs.">Workers and the Workplace</a></li></ul>
</div>
<div class="three columns">
<div class="featuredTopics">
<h4 class="nolink heading-4">Trending Topics</h4>
<ul class="txt" id="research-trending-topics">
<li><a href="/topics/public-safety.html">Public Safety</a></li>
<li><a href="/topics/health-insurance.html">Health Insurance</a></li>
<li><a href="/topics/security-cooperation.html">Security Cooperation</a></li>
<li><a href="/topics/principals.html">Principals</a></li>
<li><a href="/topics/global-climate-change.html">Global Climate Change</a></li>
<li><a href="/topics/veterans-health-care.html">Veterans Health Care</a></li>
<li><a href="/topics/terrorism-threat-assessment.html">Terrorism Threat Assessment</a></li>
</ul></div>
<a href="/topics.html" class="all">All Topics</a>
<a href="/pubs.html" class="all">Browse Reports</a>
</div>
<div class="six columns">
<div class="researchDivisions htmlBlock">	<h4 class="heading-4"><a href="/research.html#research-programs">Research Divisions</a></h4>
<div class="row">
<div class="six columns">
<ul class="txt division-list">
<li><a href="/hsrd/hsoac.html">Homeland Security Operational Analysis Center</a></li>
<li><a href="/ard.html">RAND Army Research Division</a></li>
<li><a href="/australia.html">RAND Australia</a></li>
<li><a href="/education-and-labor.html">RAND Education and Labor</a></li>
<li><a href="/randeurope.html">RAND Europe</a></li>
<li><a href="/health-care.html">RAND Health Care</a></li>
<li><a href="/nsrd.html">RAND National Security Research Division</a></li>
<li><a href="/paf.html">RAND Project AIR FORCE</a></li>
<li><a href="/well-being.html">RAND Social and Economic Well-Being</a></li>
</ul>
</div>
<div class="six columns">
<h5 class="heading-5">Featured Research Activities</h5>
<ul class="txt feat-act">
<li><a href="/international.html">RAND International</a>
<ul>
<li><a href="/international/capp.html">Center for Asia Pacific Policy</a></li>
<li><a href="/international/cgrs.html">Center for Global Risk and Security</a></li>
<li><a href="/international/cmepp.html">Center for Middle East Public Policy</a></li>
<li><a href="/international/cre.html">Center for Russia and Eurasia</a></li>
</ul>
</li>
<li><a href="/gulf-states.html">RAND Gulf States Policy Institute</a></li>
</ul>
<a href="/jobs/research-departments.html" class="all">Research Departments</a>
</div>
</div></div>
</div>
</div>
</li>
<li class="i" aria-haspopup="true">
<h3 class="heading-3"><a href="/latest.html" class="dd-toggle">Latest Insights</a></h3>
<div class="dropdown row">
<div class="four columns" id="latest-insights-reports">
<h4 class="heading-4"><a href="/pubs.html">Reports</a></h4>
<div class="reports teaserList parbase">
<div id="tl_a7cab422-9a07-4ad1-b947-45733a697f52" class=" "><ul class="teasers list">
<li>
<div class="img-wrap"><a href="https://www.rand.org/pubs/research_reports/RR2715.html"><img src="https://wwwassets.rand.org/content/rand/pubs/research_reports/RR2715/jcr:content/par/teaser.aspectfit.0x280.jpg/x1570576317574.jpg.pagespeed.ic.EWGaA8I0xS.jpg" alt="Laborers walk on a bridge near the 450-megawatt hydropower project at Baglihar Dam on the Chenab river which flows from Indian Kashmir into Pakistan, October 10, 2008, photo by Amit Gupta/Reuters"></a></div><div class="text"><h3><a href="https://www.rand.org/pubs/research_reports/RR2715.html">India and Pakistan Could Better Manage Shared Air and Water Resources</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="https://www.rand.org/pubs/research_reports/RR2714.html"><img src="https://wwwassets.rand.org/content/rand/pubs/research_reports/RR2714/jcr:content/par/teaser.aspectfit.0x280.jpg/x1570570432248.jpg.pagespeed.ic.sNZn3osRfL.jpg" alt="Concept of artificial intelligence winning at chess, photo by JohnDWilliams/Getty Images"></a></div><div class="text"><h3><a href="https://www.rand.org/pubs/research_reports/RR2714.html">The Emerging Risk of Virtual Societal Warfare</a></h3>
</div></li></ul>
</div></div>
</div>
<div class="four columns" id="latest-insights-blogs">
<h4 class="heading-4"><a href="/blog.html">Blog Posts</a></h4>
<div class="blogPosts teaserList parbase">
<div id="tl_9e956b83-60f2-4aa7-b034-b40df2ce1494" class=" "><ul class="teasers list">
<li>
<div class="img-wrap"><a href="https://www.rand.org/blog/2019/10/the-emerging-us-china-strategic-competition-and-the.html"><img src="https://wwwassets.rand.org/content/rand/blog/2019/10/the-emerging-us-china-strategic-competition-and-the/jcr:content/par/teaser.aspectfit.0x280.jpg/x1570565535289.jpg.pagespeed.ic.F-6q__18Pm.jpg" alt="U.S. President Donald Trump and China's President Xi Jinping at the Great Hall of the People in Beijing, China, November 9, 2017, photo by Jonathan Ernst/Reuters"></a></div><div class="text"><h3><a href="https://www.rand.org/blog/2019/10/the-emerging-us-china-strategic-competition-and-the.html">The Emerging U.S.–China Strategic Competition and the Role of Trans-Atlantic Cooperation</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="https://www.rand.org/blog/2019/10/what-translation-troubles-can-tell-us-about-russian.html"><img src="https://wwwassets.rand.org/content/rand/blog/2019/10/what-translation-troubles-can-tell-us-about-russian/jcr:content/par/teaser.aspectfit.0x280.jpg/x1570213819013.jpg.pagespeed.ic.yUKzDtdIR2.jpg" alt="The entrance to Lakhta-2 business center, which reportedly houses news organizations and internet research companies known for trolling on social media, in St. Petersburg, Russia, February 20, 2018, photo by Anton Vaganov/Reuters"></a></div><div class="text"><h3><a href="https://www.rand.org/blog/2019/10/what-translation-troubles-can-tell-us-about-russian.html">What Translation Troubles Can Tell Us About Russian Information Warfare</a></h3>
</div></li></ul>
</div></div>
</div>
<div class="four columns" id="latest-insights-in-brief">
<h4 class="heading-4"><a href="/multimedia.html">Multimedia</a></h4>
<div class="multimedia teaserList parbase">
<div id="tl_439b3d04-e5d7-44cc-ad86-f8c731d3ae92" class=" "><ul class="teasers list">
<li class="multimedia">
<div class="img-wrap"><a href="/multimedia/video/2019/09/05/extending-russia.html"><img src="https://wwwassets.rand.org/content/rand/multimedia/video/2019/09/05/extending-russia/jcr:content/par/teaser.aspectfit.0x280.jpg/x1570116006810.jpg.pagespeed.ic.LwEQ3XaE3H.jpg" alt="Raphael S. Cohen discusses Russia&rsquo;s economic, political, and military vulnerabilities and anxieties in an overview of a September 5th congressional briefing."></a></div><div class="text"><h3><a href="/multimedia/video/2019/09/05/extending-russia.html">Extending Russia</a></h3>
</div></li>
<li class="multimedia">
<div class="img-wrap"><a href="/multimedia/podcasts/policy-currents.html"><img src="https://wwwassets.rand.org/content/rand/multimedia/podcasts/policy-currents/jcr:content/par/teaser.aspectfit.0x280.jpg/x1552419815443.jpg.pagespeed.ic.aObfcKDkXo.jpg" alt="Policy Currents"></a></div><div class="text"><h3><a href="/multimedia/podcasts/policy-currents.html">The Policy Currents Podcast</a></h3>
</div></li></ul>
</div></div>
</div>
</div>
</li>
<li class="e" aria-haspopup="true">
<h3 class="heading-3"><a href="/about/people.html" class="dd-toggle">Policy Experts</a></h3>
<div class="dropdown row">
<div class="four columns">
<h4 class="heading-4"><a href="/about/people.html">All Experts</a></h4>
<h5 class="heading-5">Spotlight</h5>
<div class="featuredExperts">
<ul class="spotlights" id="spotlight-experts">
<li>
<a href="/about/people/h/harold_scott_w.html"><img src="https://wwwassets.rand.org/content/rand/about/people/h/harold_scott_w/jcr:content/par/bio.aspectcrop.130x130.cm.jpg/x1495296387921.jpg.pagespeed.ic.eXumiyUbfv.jpg" alt="Scott Harold"></a>
<h5 class="heading-5"><a href="/about/people/h/harold_scott_w.html">Scott W. Harold</a>
<a href="https://twitter.com/ScottWHarold" class="t">@ScottWHarold</a>
</h5>
<dl>
<dt>Commentary:</dt>
<dd><a href="https://www.rand.org/blog/2019/10/the-emerging-us-china-strategic-competition-and-the.html">The Emerging U.S.–China Strategic Competition and the Role of Trans-Atlantic Cooperation</a></dd>
</dl>
</li>
<li>
<a href="/about/people/g/grossman_derek.html"><img src="https://wwwassets.rand.org/content/rand/about/people/g/grossman_derek/jcr:content/par/bio.aspectcrop.130x130.cm.jpg/x1501722205431.jpg.pagespeed.ic.mRFQ5_mvtq.jpg" alt="derek grossman, g0597"></a>
<h5 class="heading-5"><a href="/about/people/g/grossman_derek.html">Derek Grossman</a>
<a href="https://twitter.com/DerekJGrossman" class="t">@DerekJGrossman</a>
</h5>
<dl>
<dt>Commentary:</dt>
<dd><a href="https://www.rand.org/blog/2019/10/china-will-struggle-to-shut-taiwan-out-of-the-pacific.html">China Will Struggle to Shut Taiwan Out of the Pacific</a></dd>
</dl>
</li>
</ul>
</div>
</div>
<div class="eight columns">
<h4 class="nolink heading-4">By Research Area</h4>
<div class="row">
<ul class="txt six columns"><li><a href="/about/people.html?topic=children-families-and-communities">Children, Families, and Communities</a></li><li><a href="/about/people.html?topic=cyber-and-data-sciences">Cyber and Data Sciences</a></li><li><a href="/about/people.html?topic=education-and-literacy">Education and Literacy</a></li><li><a href="/about/people.html?topic=energy-and-environment">Energy and Environment</a></li><li><a href="/about/people.html?topic=health-health-care-and-aging">Health, Health Care, and Aging</a></li><li><a href="/about/people.html?topic=homeland-security-and-public-safety">Homeland Security and Public Safety</a></li></ul><ul class="txt six columns"><li><a href="/about/people.html?topic=infrastructure-and-transportation">Infrastructure and Transportation</a></li><li><a href="/about/people.html?topic=international-affairs">International Affairs</a></li><li><a href="/about/people.html?topic=law-and-business">Law and Business</a></li><li><a href="/about/people.html?topic=national-security-and-terrorism">National Security and Terrorism</a></li><li><a href="/about/people.html?topic=science-and-technology">Science and Technology</a></li><li><a href="/about/people.html?topic=workers-and-the-workplace">Workers and the Workplace</a></li></ul>
</div>
</div>
</div>
</li>
<li class="c" aria-haspopup="true">
<h3 class="heading-3"><a href="/capabilities.html" class="dd-toggle">Capabilities</a></h3>
<div class="dropdown row">
<div class="five columns">
<div class="capabilities htmlBlock">	<p class="intro">Drawing upon decades of experience, RAND provides research services, systematic analysis, and innovative thinking to a global clientele that includes government agencies, foundations, and private-sector firms.</p>
<div class="row">
<div class="six columns">
<ul class="txt">
<li><a href="/capabilities.html">Capabilities Overview</a></li>
<li><a href="/capabilities/solutions.html">RAND Solutions</a></li>
</ul>
<h5 class="heading-5">Who We Work For</h5>
<ul class="txt">
<li><a href="/capabilities/public.html">Public Sector</a></li>
<li><a href="/capabilities/philanthropic.html">Philanthropic Sector</a></li>
<li><a href="/capabilities/private.html">Private Sector</a></li>
</ul>
</div>
<div class="six columns">
<h5 class="heading-5">Work with Us</h5>
<ul class="txt">
<li><a href="/capabilities/business-contacts.html">Explore Business Contacts</a></li>
</ul>
<h5 class="heading-5">About RAND Research</h5>
<ul class="txt">
<li><a href="/capabilities/disciplinary-expertise.html">Disciplinary Expertise</a></li>
<li><a href="/about/standards.html">Quality Standards</a></li>
</ul>
</div>
</div></div>
</div>
<div class="seven columns" id="nav-case-studies">
<h4 class="heading-4"><a href="/capabilities/solutions.html">Featured Solutions</a></h4>
<div class="caseStudies teaserList parbase">
<div id="tl_821b2854-7d5b-4693-9038-b899c38b1ec7" class=" "><ul class="teasers list">
<li>
<div class="img-wrap"><a href="/capabilities/solutions/helping-children-cope-with-trauma.html"><img src="https://wwwassets.rand.org/content/rand/capabilities/solutions/helping-children-cope-with-trauma/jcr:content/par/teaser.aspectfit.0x280.jpg/x1563384325954.jpg.pagespeed.ic.S6S381FePf.jpg" alt="depressed teen boy carrying backpack"></a></div><div class="text"><h3><a href="/capabilities/solutions/helping-children-cope-with-trauma.html">Helping Children Cope with Trauma: A School-Based Intervention</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="/capabilities/solutions/planning-for-the-rising-costs-of-dementia.html"><img src="https://wwwassets.rand.org/content/rand/capabilities/solutions/planning-for-the-rising-costs-of-dementia/jcr:content/par/teaser.aspectfit.0x280.jpg/x1553121474666.jpg.pagespeed.ic.HzlHfAXFuK.jpg" alt="A younger man helping an elderly man who is using a walker"></a></div><div class="text"><h3><a href="/capabilities/solutions/planning-for-the-rising-costs-of-dementia.html">Planning for the Rising Costs of Dementia</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="/capabilities/solutions/addressing-the-invisible-wounds-of-war.html"><img src="https://wwwassets.rand.org/content/rand/capabilities/solutions/addressing-the-invisible-wounds-of-war/jcr:content/par/teaser.aspectfit.0x280.jpg/x1495299871581.jpg.pagespeed.ic.nMvqFiahGA.jpg" alt="Sailors aboard the USS San Jacinto pray for suicide victims during a suicide prevention and awareness event called Walk Out of Darkness"></a></div><div class="text"><h3><a href="/capabilities/solutions/addressing-the-invisible-wounds-of-war.html">Addressing the Invisible Wounds of War</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="/capabilities/solutions/helping-coastal-communities-plan-for-climate-change.html"><img src="https://wwwassets.rand.org/content/rand/capabilities/solutions/helping-coastal-communities-plan-for-climate-change/jcr:content/par/teaser.aspectfit.0x280.jpg/x1553120286662.jpg.pagespeed.ic.DeW0M_675i.jpg" alt="Sunrise over Louisiana wetlands"></a></div><div class="text"><h3><a href="/capabilities/solutions/helping-coastal-communities-plan-for-climate-change.html">Helping Coastal Communities Plan for Climate Change</a></h3>
</div></li></ul>
</div></div>
</div>
</div>
</li>
<li class="g" aria-haspopup="true">
<h3 class="heading-3"><a href="https://www.prgs.edu/" class="dd-toggle">Graduate <span>School</span></a></h3>
<div class="dropdown row">
<div class="four columns">
<div class="prgsText htmlBlock">	<p class="intro">The Pardee RAND Graduate School <span class="nowrap">(<a href="https://www.prgs.edu">PRGS.edu</a>)</span> is the largest public policy Ph.D. program in the nation and the only program based at an independent public policy research organization&mdash;the RAND Corporation.</p>
<ul class="txt">
<li><a href="https://www.prgs.edu/about.html">About PRGS</a></li>
<li><a href="https://www.prgs.edu/admissions.html">Admissions</a></li>
<li><a href="https://www.prgs.edu/degree-program.html">Academics and Degree Program</a></li>
<li><a href="https://www.prgs.edu/students.html">Students</a></li>
<li><a href="https://www.prgs.edu/faculty.html">Faculty</a></li>
</ul></div>
</div>
<div class="four columns">
<div class="prgsVideo htmlBlock">
<h3 class="heading-4"><a href="http://www.prgs.edu/">Featured Video on PRGS.edu</a></h3>
<div class="video">
<img src="https://i1.ytimg.com/vi/33gnOcJ0fIM/0.jpg" alt="">
<h4 class="heading-5">Overview: Pardee RAND Graduate School</h4>
</div></div>
</div>
<div class="four columns">
<h4 class="nolink heading-4">Student Spotlight</h4>
<div class="featuredStudents">
<ul class="spotlights" id="students-spotlight">
<li>
<a href="/about/people/b/baker_lawrence.html">
<img src="https://wwwassets.rand.org/content/rand/about/people/b/baker_lawrence/jcr:content/par/bio.aspectcrop.130x130.cm.jpg/x1570030088847.jpg.pagespeed.ic.VOEF57tJyy.jpg" alt="lawrence baker">
</a>
<h5 class="heading-5"><a href="/about/people/b/baker_lawrence.html">Lawrence Mark Baker</a></h5>
<p class="title">Assistant Policy Researcher; Ph.D. Candidate, Pardee RAND Graduate School</p>
</li>
<li>
<a href="/about/people/b/barton_charlie.html">
<img src="https://wwwassets.rand.org/content/rand/about/people/b/barton_charlie/jcr:content/par/bio.aspectcrop.130x130.cm.jpg/x1570053057102.jpg.pagespeed.ic.FLpnXHFHKx.jpg" alt="charlie barton">
</a>
<h5 class="heading-5"><a href="/about/people/b/barton_charlie.html">Charlie Barton</a></h5>
<p class="title">Assistant Policy Researcher, RAND; Ph.D. Candidate, Pardee RAND Graduate School</p>
</li>
</ul>
</div>
</div>
</div>
</li>
<li class="a show-for-small"><h3 class="heading-3"><a href="/about.html">About</a></h3></li>
</ul>
<div class="utilityNav htmlBlock"></div>
<div class="headerlinks headerLinks">
<div class="headerLinks">
<ul class="utility not-compact">
<li class="lang zh"><a href="/zh-hans.html" lang="zh" class="zh-hans">中文(简体)</a></li>
<li class="lang ar"><a href="/ar.html" dir="rtl" lang="ar" class="ar">العربية</a></li>
<li class="my-rand"><a href="/profile/login.html" class="login"><span></span>Sign In</a> <a href="javascript:randLogOut()" class="logout">Sign out</a></li>
<li class="cart"><a href="https://shop.rand.org/cart/"><span class="access">Cart</span></a></li>
</ul>
</div>
</div>
</nav>
</div>
<a href="/search.html" class="search-toggle"><span class="label"><span class="access">Toggle</span> Search</span></a>
<div id="search" class="search"><form method="get" action="/search.html" class="velocity-search" role="search" aria-label="Site-wide"><label for="search-box" class="access">Site-wide Search</label><input name="query" id="search-box" class="query" type="text" placeholder="search"><button class="submit search-submit" name="search-submit" type="submit" id="search-submit"><span class="access">Search</span></button></form></div>
</div></header>
<div class="column-wrap one-column">
<div id="content">
<nav id="breadcrumbs" class="breadcrumbs" aria-label="Breadcrumb"><ol>
<li><a href="/">RAND</a></li><li><a href="/pubs.html">Published Research</a></li><li><a href="/pubs/research_reports.html">Research Reports</a></li><li class="access"><a href="/pubs/research_reports/RR3256.html" aria-current="page">>RR-3256</a></li>
</ol></nav>
<main id="page-content">
<div id="srch">
<div class="product-header full-bg-gray">
<div class="row">
<div class="eight columns">
<div class="js-column-height">
<div class="cover-image"><a href="/content/dam/rand/pubs/research_reports/RR3200/RR3256/RAND_RR3256.pdf" class="look-inside"><img src="https://wwwassets.rand.org/content/rand/pubs/research_reports/RR3256/jcr:content/par/product.aspectfit.200x200.jpg/x1570625265026.jpg.pagespeed.ic.3WO53JTkaZ.jpg" alt=""></a><a href="/content/dam/rand/pubs/research_reports/RR3200/RR3256/RAND_RR3256.pdf" id="look-inside" class="look-inside">Read Online</a>
</div>
<h1 id="RANDTitleHeadingId">Poor indoor climate, its impact on child health, and the wider societal costs</h1>
<p class="authors">by <a href="/about/people/g/gehrt_daniel.html">Daniel Gehrt</a>, <a href="/about/people/h/hafner_marco.html">Marco Hafner</a>, <a href="/about/people/h/hocking_lucy.html">Lucy Hocking</a>, <a href="/about/people/g/gkousis_evangelos.html">Evangelos Gkousis</a>, <a href="/about/people/s/smith_pamina.html">Pamina Smith</a>, <a href="/about/people/p/pollard_jack.html">Jack Pollard</a></p>
<ul class="related-topics"><li class="heading">Related Topics: </li><li><a href="/topics/adolescent-health.html">Adolescent Health</a>, </li><li><a href="/topics/child-health.html">Child Health</a>, </li><li><a href="/topics/environmental-pollution.html">Environmental Pollution</a>, </li><li><a href="/topics/european-union.html">European Union</a>, </li><li><a href="/topics/health-economics.html">Health Economics</a>, </li><li><a href="/topics/residential-housing.html">Residential Housing</a></li></ul>
<ul class="icon-list"><li><a href="/pubs/research_reports/RR3256.html" class="citation">Citation</a></li><li><button class="embed hide" data-path="/pubs/research_reports/RR3256.readonline.html">Embed</button></li><li><a href="#related" class="product-jump">View related products</a></li></ul>
<div class="social-media-buttons">
<ul><li><a class="facebook" title="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fresearch_reports%2FRR3256.html"><span class="access">Share on Facebook</span></a></li><li><a class="twitter" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fresearch_reports%2FRR3256.html&amp;text=Poor+indoor+climate%2C+its+impact+on+child+health%2C+and+the+wider+societal+costs&amp;via=RANDCorporation"><span class="access">Share on Twitter</span></a></li><li><a class="linkedin" title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fresearch_reports%2FRR3256.html&title=Poor+indoor+climate%2C+its+impact+on+child+health%2C+and+the+wider+societal+costs"><span class="access">Share on LinkedIn</span></a></li></ul>
</div>
</div>
</div>
<div class="four columns">
<div id="buybox">
<div class="tabs section download">
<h3>Download eBook for Free</h3>
<table class="ebook">
<tr><th class="dl">Format</th><th class="s">File Size</th><th class="n">Notes</th></tr>
<tr>
<td class="dl">
<span class="format-pdf">
<a href="/content/dam/rand/pubs/research_reports/RR3200/RR3256/RAND_RR3256.pdf" class="btn" data-rand-ado="%7B%22id%22%3A%22RR3256%22%2C%22language%22%3A%22en%22%2C%22format%22%3A%22pdf%22%2C%22hasMicrocontent%22%3Atrue%7D"><span class="icon" title="PDF format"></span>
PDF file</a>
</span>
</td>
<td class="s">1.3 MB</td>
<td class="n"><div class="technical-details"><p>Use <a title="Download Acrobat Reader" href="https://get.adobe.com/reader/" class="external">Adobe Acrobat Reader</a> version 10 or higher for the best experience.</p></div></td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
<div class="product-body">
<div class="product-main">
<div class="research-questions">
<h2>Research Questions</h2>
<ol class="num-list">
<li>What is the evidence, in terms of existing studies and analysis, concerning the impact of poor indoor climate in European homes and elsewhere on child health?</li><li>How prevalent are problems related to non-optimal indoor climate in European homes?
</li><li>Which correlations can be observed between the prevalence of non-optimal indoor climate and the health status of affected children?
</li><li>What is the impact of poor indoor climate on mortality and quality of life as well as on education of children exposed to it?
</li><li>Based on this, which social and economic effects can be identified and what are the costs for society as a whole? </li>
</ol>
</div>
<div class="abstract product-page-abstract">
<p class="abstract">The 'healthiness' of indoor environments such as homes, schools and work places has recently received increasing attention and been the subject of publications and guidelines by governmental agencies and the World Health Organization (WHO). The WHO has distinguished between the following aspects of the indoor environment: thermal environment; air quality environment; noise environment; and light environment. The combination of all those is also referred to as indoor climate.</p>
<p>The objective of this study was to assess the impact of poor indoor climate on child health and to estimate the overall societal costs related to this. For this purpose, the study team has combined a rapid evidence assessment (REA), a multivariate regression analysis, an estimation of the health and educational burden as well as a macroeconomic modelling exercise. While REA looked at evidence from across Europe and North America, the other three tasks focussed on the EU28.</p>
<p>In terms of specific aspects of poor indoor climate, the REA covered the following indoor climate hazards: damp; mould; indoor air pollution; noise; radiation (through radon); excess cold; lack of daylight. In function of the statistical data available, the regression analysis focussed on a subset of these hazards. The estimation of the health and educational burden as well as the macroeconomic modelling then zoomed in on the impact of damp and mould. The modelling also covered an additional aspect, which is the educational and economic impact of poor ventilation in schools.</p></div>
<h2 id="key-findings-">Key Findings</h2>
<div class="key-findings">
<ul><li>In the EU, 30 percent of children are exposed to one or several of the following indoor climate hazards: damp, noise, excess cold and/or lack of daylight.
</li>
<li>Exposure to each of the four housing deficiencies stated above is associated with poorer health outcomes for the children affected.</li>
<li>The health of more than 1 million children in the EU could be improved if homes which reported damp, noise, excess cold and/or lack of daylight, corrected the deficiencies.
</li>
<li>The burden of disease from indoor damp and mould exposure of children in relation to asthma, atopic dermatitis, as well as respiratory infections, is 37,500 Disability Adjusted Life Years (DALYs) for the EU as a whole, or 276 DALYs per 100,000 children.
</li>
<li>The total number of school days missed by children, across the EU and attributable to the prevalence of damp and mould in their homes, is about 1.7 million days per year.
</li>
<li>The economic costs associated with children's exposure to damp and mould can be estimated to be $62 billion over the next 40 years. In other words, this would be the additional GDP of EU economy up until 2060 were all European households with children made damp-free.
</li>
<li>Improving ventilation rates in European schools could lead to substantial economic benefits for the EU - even a slight improvement in indoor air quality of 0.5 litres per second (l/s) per person in schools would be associated with a cumulative total increase in GDP by 2050 of $24.4 billion, which would increase to $57 billion by 2060.
</li>
</ul>
</div>
<section class="related-resources full-bg-gray" id="related"><div class="section-inner">
<h2 class="stripe"><span> Related Products </span></h2>
<div class="carousel" id="carousel_0a9cf6fb-11f6-41ba-9645-b1dace4968cb">
<ul class="teasers list" data-teaser-id="related products">
<li data-content-id="21ec8cc4e4bf6412c3b4e9c7eda00ca8dfa889ef">
<div class="img-wrap">
<a href="/randeurope/research/projects/indoor-environment-impacts-on-child-health.html">
<img src="https://wwwassets.rand.org/content/rand/randeurope/research/projects/indoor-environment-impacts-on-child-health/jcr:content/par/teaser.aspectfit.375x0.jpg/x1556633267155.jpg.pagespeed.ic.wtX3zGNW8b.jpg" alt="Mother waking child in morning, photo by Evgeny Atamanenko/Adobe Stock">
</a>
</div>
<div class="text">
<p class="type"> Project </p>
<h3><a href="/randeurope/research/projects/indoor-environment-impacts-on-child-health.html">Impacts of the indoor environment on child health</a></h3>
<div class="flex-wrap">
<p class="date">Apr 26, 2019</p>
</div>
</div>
</li>
</ul>
</div>
</div></section>
<div id="toc">
<h2>Table of Contents</h2>
<ul>
<li><p class="chapter">Chapter One</p>
<p class="title">Introduction</p>
</li>
<li><p class="chapter">Chapter Two</p>
<p class="title">Poor indoor climate and children: A review of the literature</p>
</li>
<li><p class="chapter">Chapter Three</p>
<p class="title">Quantifying the burden of poor indoor climate on children and their parents</p>
</li>
<li><p class="chapter">Chapter Four</p>
<p class="title">The potential economic implications associated with exposure to poor indoor climate at home and in schools across EU countries</p>
</li>
<li><p class="chapter">Chapter Five</p>
<p class="title">Summary and implications for key stakeholders</p>
</li>
<li><p class="chapter">Appendix A</p>
<p class="title">The REA search protocol and the inclusion/exclusion criteria</p>
</li>
<li><p class="chapter">Appendix B</p>
<p class="title">Details on the statistical methods</p>
</li>
<li><p class="chapter">Appendix C</p>
<p class="title">The macroeconomic model</p>
</li>
</ul>
</div>
<div class="conducted full-bg-purple">
<h2>Research conducted by</h2>
<ul class="upc">
<li class="randeurope border"><a href="/randeurope.html"><span class="rand">RAND</span> Europe</a></li>
</ul>
</div>
<div id="indicia" class="full-bg-gray full-bg-bottom">
<p>The research described in this report was commissioned by the VELUX Group and conducted by <a href="/randeurope.html">RAND Europe</a>.</p><p>This report is part of the RAND Corporation research report series. RAND reports present research findings and objective analysis that address the challenges facing the public and private sectors. All RAND reports undergo rigorous peer review to ensure high standards for research quality and objectivity.</p>
<p>Permission is given to duplicate this electronic document for personal use only, as long as it is unaltered and complete. Copies may not be duplicated for commercial purposes. Unauthorized posting of RAND PDFs to a non-RAND Web site is prohibited. RAND PDFs are protected under copyright law. For information on reprint and linking permissions, please visit the <a href="/pubs/permissions.html">RAND Permissions</a> page.</p>
<p>The RAND Corporation is a nonprofit institution that helps improve policy and decisionmaking through research and analysis. RAND's publications do not necessarily reflect the opinions of its research clients and sponsors.</p>
<a name="std"></a>
</div>
</div>
<div class="product-right">
<aside aria-label="Document details" class="document-details">
<h2>Document Details</h2>
<ul>
<li class="copyright"><strong>Copyright:</strong> RAND Corporation</li>
<li><strong>Availability:</strong> Web-Only</li>
<li><strong> Pages:</strong> 116</li>
<li><strong>DOI:</strong> <a href="https://doi.org/10.7249/RR3256">https://doi.org/10.7249/RR3256</a></li>
<li><strong>Document Number:</strong> RR-3256-VELUX</li>
<li><strong>Year:</strong> 2019</li>
<li><strong>Series:</strong> <a href="/pubs/research_reports.html">Research Reports</a></li>
</ul>
</aside>
<aside aria-label="Explore">
<h2>Explore</h2>
<h3>Related Topics</h3>
<ul>
<li class="related"><a href="/topics/adolescent-health.html">Adolescent Health</a></li><li class="related"><a href="/topics/child-health.html">Child Health</a></li><li class="related"><a href="/topics/environmental-pollution.html">Environmental Pollution</a></li><li class="related"><a href="/topics/european-union.html">European Union</a></li><li class="related"><a href="/topics/health-economics.html">Health Economics</a></li><li class="related"><a href="/topics/residential-housing.html">Residential Housing</a></li>
</ul>
<h3><a href="/pubs/series.html">Browse by Series</a></h3>
<h3><a href="/pubs/authors.html">Browse by Authors</a></h3>
</aside>
<aside aria-label="Newsletter Subscription" class="newsletter-subscription-box no-account ">
<h2 class="subscribe-heading">Stay Informed</h2><span class="hide js-subscription-name">RAND Policy Currents</span><p class="desc">Get weekly updates from RAND.</p><form class="subscribeForm" action="" method="post" data-componentpath="/content/rand/pubs/research_reports/RR3256/jcr:content/par/product" data-subscriptionpath="/content/rand/newsletters/rand-news-bulletin">
<label for="emailproduct" class="access">Email</label><input type="email" name="emailproduct" id="emailproduct" class="required email" placeholder="Email address"><span class="btn"><input type="submit" value="Sign Up"></span>
</form></aside>
</div>
</div>
<div id="citation-message" style="display:none;">
<strong>Format:</strong>
<ul class="citation-types">
<li><label><input type="radio" name="format" checked="checked" value="citation-chicago"> Chicago Manual of Style</label></li>
<li><label><input type="radio" name="format" value="citation-rand"> RAND Corporation Style Manual</label></li>
</ul>
<div class="format citation-chicago">Gehrt, Daniel, Marco Hafner, Lucy Hocking, Evangelos Gkousis, Pamina Smith, and Jack Pollard, Poor indoor climate, its impact on child health, and the wider societal costs. Santa Monica, CA: RAND Corporation, 2019. https://www.rand.org/pubs/research_reports/RR3256.html.</div>
<div class="format citation-rand" hidden>Gehrt, Daniel, Marco Hafner, Lucy Hocking, Evangelos Gkousis, Pamina Smith, and Jack Pollard, <em>Poor indoor climate, its impact on child health, and the wider societal costs</em>, Santa Monica, Calif.: RAND Corporation, RR-3256-VELUX, 2019. As of October 09, 2019: https://www.rand.org/pubs/research_reports/RR3256.html</div>
</div>
</div>
</main>
</div>
<div class="social-menu-outer"><ul id="social-menu" class="social-menu">
<li id="saveremove"><a href="/content/rand/pubs/research_reports/RR3256" id="mrbook" class="activity mrbook" title="Save to My RAND"><span class="access">Save to My RAND</span><span class="spinner"></span></a></li>
<li class="send-to-friend">
<form target="send2friendWindow" method="post" action="https://smapp.rand.org/sendtofriend/sendtofriend.php" name="send2friendForm" id="send2friendForm">
<input type="hidden" value="" name="url">
<button class="submit" id="send2friend-submit" title="Email"><span class="access">Email</span></button>
</form>
</li>
<li class="print"><button title="Print"><span class="access">Print</span></button></li>
<li><a class="facebook" title="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fresearch_reports%2FRR3256.html"><span class="access">Share on Facebook</span></a></li><li><a class="twitter" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fresearch_reports%2FRR3256.html&amp;text=Poor+indoor+climate%2C+its+impact+on+child+health%2C+and+the+wider+societal+costs&amp;via=RANDCorporation"><span class="access">Share on Twitter</span></a></li><li><a class="linkedin" title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fresearch_reports%2FRR3256.html&title=Poor+indoor+climate%2C+its+impact+on+child+health%2C+and+the+wider+societal+costs"><span class="access">Share on LinkedIn</span></a></li>
</ul></div>
</div>
<footer role="contentinfo" id="footer" class="global-footer" lang="en" dir="ltr"><div class="footer-inner">
<div class="row">
<div class="four columns about">
<h2><a href="/about.html">About</a></h2>
<p>The RAND Corporation is a research organization that develops solutions to public policy challenges to help make communities throughout the world safer and more secure, healthier and more prosperous. RAND is nonprofit, nonpartisan, and committed to the public interest.</p>
<ul>
<li><a href="/about/vision.html">Vision</a></li>
<li><a href="/about/organization/leadership.html">Leadership</a></li>
<li><a href="/about/standards.html">Quality Standards</a></li>
<li><a href="/jobs.html">Career Opportunities</a></li>
</ul>
<div class="locations hide-for-small">
<ul>
<li class="sm"><span class="info hasPhoto"><a href="/about/locations/santa-monica.html">Santa Monica, CA</a></span></li>
<li class="dc"><span class="info hasPhoto"><a href="/about/locations/washington.html">Washington, DC</a></span></li>
<li class="pgh"><span class="info hasPhoto"><a href="/about/locations/pittsburgh.html">Pittsburgh, PA</a></span></li>
<li class="nola"><span class="info"><a href="/about/locations/new-orleans.html">New Orleans, LA</a></span></li>
<li class="mass"><span class="info"><a href="/about/locations/boston.html">Boston, MA</a></span></li>
<li class="sf"><span class="info"><a href="/about/locations/san-francisco.html">San Francisco, CA</a></span></li>
<li class="eu"><span class="info"><a href="/randeurope/about/locations/cambridge.html">Cambridge, UK</a></span></li>
<li class="be"><span class="info"><a href="/randeurope/about/locations/brussels.html">Brussels, BE</a></span></li>
<li class="au"><span class="info"><a href="/about/locations/canberra.html">Canberra, AU</a></span></li>
</ul>
<a href="/about/locations.html" class="map"><img src="https://wwwassets.rand.org/etc/rand/designs/common/images/xworld-map.png.pagespeed.ic.0R8OKrMv9p.png" alt="World map of RAND office locations"></a>
</div>
</div>
<div class="eight columns">
<div class="row">
<div class="four columns connect">
<h2>Connect</h2>
<div class="hide-for-small">
<h3><a href="/about/contacts.html">Contact Us</a></h3>
</div>
<div class="show-for-small">
<ul>
<li><a href="/about/contacts.html">Contact Us</a></li>
<li><a href="/about/locations.html">Locations</a></li>
</ul>
</div>
<h3>I am interested in</h3>
<ul>
<li><a href="/jobs.html">Jobs at RAND</a></li>
<li><a href="/news.html">Media Resources</a></li>
<li><a href="/congress.html">Congressional Resources</a></li>
<li><a href="/capabilities/business-contacts.html">Doing Business with RAND</a></li>
<li><a href="/giving.html">Supporting RAND</a></li>
<li><a href="/about/edu_op.html">Educational Opportunities</a></li>
<li><a href="/alumni.html">Alumni Association</a></li>
</ul>
<div class="follow-rand">
<h3>Follow</h3>
<ul class="horizontal">
<li><a class="facebook external" href="https://www.facebook.com/RANDCorporation"><span class="access">RAND Corporation on Facebook</span></a></li>
<li><a class="twitter external" href="https://twitter.com/RANDCorporation/"><span class="access">RAND Corporation on Twitter</span></a></li>
<li><a class="linkedin external" href="https://www.linkedin.com/company/rand-corporation"><span class="access">RAND Corporation on LinkedIn</span></a></li>
<li><a class="youtube external" href="https://www.youtube.com/user/TheRANDCorporation"><span class="access">RAND Corporation on YouTube</span></a></li>
<li><a class="instagram external" href="https://www.instagram.com/randcorporation/"><span class="access">RAND Corporation on Instagram</span></a></li>
<li><a class="rss" href="/news/rss.html"><span class="access">RAND Corporation RSS Feeds</span></a></li>
<li><a class="mobile" href="/site_info/mobile.html"><span class="access">RAND Corporation mobile applications</span></a></li>
</ul>
</div>
</div>
<div class="four columns stay-informed">
<h2>Stay Informed</h2>
<p>Subscribe to the weekly Policy Currents newsletter to receive updates on the issues that matter most.</p>
<aside aria-label="Newsletter Subscription" class="newsletter-subscription-box no-account ">
<h2 class="subscribe-heading">Stay Informed</h2><span class="hide js-subscription-name">RAND Policy Currents</span><p class="desc">Get weekly updates from RAND.</p><form class="subscribeForm" action="" method="post" data-componentpath="" data-subscriptionpath="/content/rand/newsletters/rand-news-bulletin">
<label for="email" class="access">Email</label><input type="email" name="email" id="email" class="required email" placeholder="Email address"><span class="btn"><input type="submit" value="Sign Up"></span>
</form></aside>
<a href="/newsletters.html" class="arrow">View all email newsletters</a>
</div>
<div class="four columns resources">
<h2>Resources</h2>
<ul>
<li><a href="/multimedia.html">Multimedia</a></li>
<li><a href="/pubs.html">Latest Reports</a></li>
<li><a href="/pubs/authors.html">Browse by Author</a></li>
<li><a href="/pubs/classics.html">RAND Classics</a></li>
<li><a href="/pubs/tools.html">Databases and Tools</a></li>
</ul>
<h3><a href="/site_info.html">Site Information</a></h3>
<ul>
<li><a href="/site_info/sitemap.html">Site Map</a></li>
<li><a href="/site_info/privacy.html">PRIVACY POLICY</a></li>
<li><a href="/site_info/terms-and-conditions.html">Support Policy</a></li>
<li><a href="/about/feedback.html">Feedback</a></li>
<li><a href="/help.html">Help</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="vcard">
<img class="fn n org left" alt="RAND Corporation" src="https://wwwassets.rand.org/etc/rand/designs/common/images/logo-corp.svg" width="22" height="22">
<span class="adr">
<span class="street-address">1776 Main Street</span><br>
<span class="locality">Santa Monica</span>, <span class="region">California</span> <span class="postal-code">90401-3208</span>
</span>
</div>
<div class="copyright">
<span>RAND&reg; is a registered trademark.</span> Copyright &copy; 1994-2019 RAND Corporation.
</div>
<script>RAND.coreReady(function(){RAND.carouselInit($("#carousel_0a9cf6fb-11f6-41ba-9645-b1dace4968cb ul").eq(0))});$(document).ready(function(){var A=$(".subscribeForm");A.each(function(){var B=$(this);B.validate({errorPlacement:function(D,C){D.appendTo(C.parent())},submitHandler:function(){var F=$(".email",B);var G=F.val();var D=B.attr("data-subscriptionPath");var E="/api/newsletter/subscribe-no-account.newslettersubscribe.json";var C=B.parents("aside").find(".js-subscription-name").text();$.getJSON(E,{email:G,newsletterPath:D},function(H){if(H.success){RAND.message("You have successfully subscribed "+G+" to "+C,{type:"single",elm:F});F.val("");RAND.analyticsTrackUserInteraction("subscribe-no-account",C.replace(/ /g,"-").toLowerCase())}else{RAND.message("ERROR: Unable to add email "+G+" to "+C+": "+H.msg,{type:"single",elm:F})}});return false}})})});(function(A){A(document).ready(function(){var B=A("#citation-message");var D=B.find(".format");var C=B.find("li");var E=B.find("input");A(".ui-dialog-overlay").eq(0).click(function(){A("#citation-message").dialog("close")});E.change(function(){var G=A(this);var H=E.filter(":checked");var F=D.filter("."+H.val());D.attr("hidden","hidden");F.removeAttr("hidden");if(window.getSelection){window.getSelection().selectAllChildren(F[0])}});A("#citation-message").dialog({modal:true,autoOpen:false,resizable:false,draggable:false,autoResize:false,title:"Citation",overlay:{opacity:0.5,background:"black"},open:function(){A(window).bind("resize.citation",A.debounce(200,function(){A("#citation-message").dialog("option",{width:Math.floor(A("body").width()*0.8)})}))},close:function(){A(window).unbind("resize.citation")}}).css("display","");A(".icon-list .citation").click(function(){A("#citation-message").dialog("option",{width:Math.floor(A(window).width()*0.8)}).dialog("open");if(window.getSelection){window.getSelection().selectAllChildren(D.not("[hidden]")[0])}return false})})})(jQuery);(function(O,N,M){var L=O.history,K=document,J=navigator||{},I=localStorage,H=encodeURIComponent,G=L.pushState,F=function(){return Math.random().toString(36)},E=function(){return I.cid||(I.cid=F()),I.cid},D=function(R){var Q=[];for(var P in R){R.hasOwnProperty(P)&&void 0!==R[P]&&Q.push(H(P)+"="+H(R[P]))}return Q.join("&")},C=function(P,Y,X,W,V,U,T){var R="https://www.google-analytics.com/collect",Q=D({v:"1",ds:"web",aip:M.anonymizeIp?1:void 0,tid:N,cid:E(),t:P||"pageview",sd:M.colorDepth&&screen.colorDepth?screen.colorDepth+"-bits":void 0,dr:K.referrer||void 0,dt:K.title,dl:K.location.origin+K.location.pathname+K.location.search,ul:M.language?(J.language||"").toLowerCase():void 0,de:M.characterSet?K.characterSet:void 0,sr:M.screenSize?(O.screen||{}).width+"x"+(O.screen||{}).height:void 0,vp:M.screenSize&&O.visualViewport?(O.visualViewport||{}).width+"x"+(O.visualViewport||{}).height:void 0,ec:Y||void 0,ea:X||void 0,el:W||void 0,ev:V||void 0,exd:U||void 0,exf:"undefined"!=typeof T&&!1==!!T?0:void 0});if(J.sendBeacon){J.sendBeacon(R,Q)}else{var S=new XMLHttpRequest;S.open("POST",R,!0),S.send(Q)}};L.pushState=function(P){return"function"==typeof L.onpushstate&&L.onpushstate({state:P}),setTimeout(C,M.delay||10),G.apply(L,arguments)},C(),O.ma={trackEvent:function B(S,R,Q,P){return C("event",S,R,Q,P)},trackException:function A(Q,P){return C("exception",null,null,null,null,Q,P)}}})(window,"UA-34917040-1",{anonymizeIp:true,colorDepth:true,characterSet:true,screenSize:true,language:true});RAND.analyticsExtendDataObject({"content":[{"id":"RR3256","hasMicrocontent":false,"availableFormats":["pdf"]}],"page":{"id":"RR3256","isProduction":true,"language":"en","siteName":"rand","randDate":1570618860000,"contentType":"report","contentCategory":"research"}});RAND.analyticsExtendDataObject("pageTimestamp",1570668225);if(typeof(pageDataTracker)=='object'){pageDataTracker.trackPageLoad();}</script>
<script src="https://wwwassets.rand.org/etc/rand/support/js/core.js.pagespeed.jm.UI3OHZgpmP.js" charset="utf-8" defer="defer"></script>
<script src="https://wwwassets.rand.org/etc/rand/support/js/product.js.pagespeed.jm.MwuJd6b07y.js" charset="utf-8" defer="defer"></script>
</div></footer>
</body>
</html>
