<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" class="sticky-header no-js" lang="en">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
<title>Adaptive Engagement for Undergoverned Spaces: Concepts, Challenges, and Prospects for New Approaches | RAND</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="content-type" content="text/html; charset=UTF-8">
<meta name="rand-domains" content='{"rand":"www.rand.org","prgs":"www.prgs.edu"}'>
<meta name="title-terms" content="Adaptive Engagement for Undergoverned Spaces Concepts, Challenges, and Prospects New Approaches">
<meta name="description" content="&lt;p&gt;This report is a compendium of expert insights regarding opportunities for investing in science and technology to increase U.S. ability to engage in long-term competition in undergoverned spaces.&lt;/p&gt;">
<meta name="rand-content-category" content="research">
<meta name="rand-content-type" content="report">
<meta name="rand-date" content="20220713">
<meta name="rand-published-date" content="20220713">
<meta name="division" content="RAND National Security Research Division">
<meta name="division" content="Acquisition and Technology Policy Center">
<meta name="rand-tag" content="Military Transformation">
<meta name="rand-tag" content="Military Technology">
<meta name="rand-tag" content="Global Security">
<meta name="rand-tag" content="Wargaming">
<meta name="rand-tag" content="Military Strategy">
<link rel="canonical" href="https://www.rand.org/pubs/research_reports/RRA1275-1.html">
<meta property="og:title" content="Adaptive Engagement for Undergoverned Spaces">
<meta property="og:description" content="This report is a compendium of expert insights regarding opportunities for investing in science and technology to increase U.S. ability to engage in long-term competition in undergoverned spaces.">
<meta property="og:url" content="https://www.rand.org/pubs/research_reports/RRA1275-1.html">
<meta property="og:image" content="https://wwwassets.rand.org/content/rand/pubs/research_reports/RRA1275-1/jcr:content/par/product.aspectfit.0x1200.jpg/0.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="https://wwwassets.rand.org/content/rand/pubs/research_reports/RRA1275-1/jcr:content/par/product.aspectfit.0x1200.jpg/0.jpg">
<meta name="DC.Title" content="Adaptive Engagement for Undergoverned Spaces: Concepts, Challenges, and Prospects for New Approaches">
<meta name="DC.Subject" content="Military Transformation">
<meta name="DC.Subject" content="Military Technology">
<meta name="DC.Subject" content="Global Security">
<meta name="DC.Subject" content="Wargaming">
<meta name="DC.Subject" content="Military Strategy">
<meta name="DC.Type" content="Product Page">
<meta name="DC.Date" content="2022">
<meta name="DC.Publisher" content="RAND Corporation">
<meta name="DC.Contributor" content="Grissom, Adam R.">
<meta name="DC.creator" content="Grissom, Adam R.">
<meta name="citation_author" content="Grissom, Adam R.">
<meta name="DC.Contributor" content="Blake, Jonathan S.">
<meta name="DC.creator" content="Blake, Jonathan S.">
<meta name="citation_author" content="Blake, Jonathan S.">
<meta name="DC.Contributor" content="Tarini, Gabrielle">
<meta name="DC.creator" content="Tarini, Gabrielle">
<meta name="citation_author" content="Tarini, Gabrielle">
<meta name="DC.Contributor" content="Eusebi, Kelly Elizabeth">
<meta name="DC.creator" content="Eusebi, Kelly Elizabeth">
<meta name="citation_author" content="Eusebi, Kelly Elizabeth">
<meta name="DC.Contributor" content="Mait, Joseph N.">
<meta name="DC.creator" content="Mait, Joseph N.">
<meta name="citation_author" content="Mait, Joseph N.">
<meta name="DC.Contributor" content="Bienenstock, Elisa Jayne">
<meta name="DC.creator" content="Bienenstock, Elisa Jayne">
<meta name="citation_author" content="Bienenstock, Elisa Jayne">
<meta name="DC.Contributor" content="Parker, Andrew M.">
<meta name="DC.creator" content="Parker, Andrew M.">
<meta name="citation_author" content="Parker, Andrew M.">
<meta name="DC.Contributor" content="Popper, Steven W.">
<meta name="DC.creator" content="Popper, Steven W.">
<meta name="citation_author" content="Popper, Steven W.">
<meta name="DC.Contributor" content="Davis, Paul K.">
<meta name="DC.creator" content="Davis, Paul K.">
<meta name="citation_author" content="Davis, Paul K.">
<meta name="DC.Contributor" content="Geist, Edward">
<meta name="DC.creator" content="Geist, Edward">
<meta name="citation_author" content="Geist, Edward">
<meta name="DC.Contributor" content="Connable, Ben">
<meta name="DC.creator" content="Connable, Ben">
<meta name="citation_author" content="Connable, Ben">
<meta name="DC.Contributor" content="Winkelman, Zev">
<meta name="DC.creator" content="Winkelman, Zev">
<meta name="citation_author" content="Winkelman, Zev">
<meta name="DC.Contributor" content="Axtell, Robert L.">
<meta name="DC.creator" content="Axtell, Robert L.">
<meta name="citation_author" content="Axtell, Robert L.">
<meta name="DC.Contributor" content="Grana, Justin">
<meta name="DC.creator" content="Grana, Justin">
<meta name="citation_author" content="Grana, Justin">
<meta name="DC.Contributor" content="Lempert, Robert J.">
<meta name="DC.creator" content="Lempert, Robert J.">
<meta name="citation_author" content="Lempert, Robert J.">
<meta name="DC.Contributor" content="Klima, Kelly">
<meta name="DC.creator" content="Klima, Kelly">
<meta name="citation_author" content="Klima, Kelly">
<meta name="DC.Contributor" content="Turner, Sara">
<meta name="DC.creator" content="Turner, Sara">
<meta name="citation_author" content="Turner, Sara">
<meta name="DC.Contributor" content="Watson, James R.">
<meta name="DC.creator" content="Watson, James R.">
<meta name="citation_author" content="Watson, James R.">
<meta name="DC.Contributor" content="Gaines, Michael J.">
<meta name="DC.creator" content="Gaines, Michael J.">
<meta name="citation_author" content="Gaines, Michael J.">
<meta name="DC.Contributor" content="Wong, Yuna Huh">
<meta name="DC.creator" content="Wong, Yuna Huh">
<meta name="citation_author" content="Wong, Yuna Huh">
<meta name="DC.Contributor" content="Léveillé, Jasmin">
<meta name="DC.creator" content="Léveillé, Jasmin">
<meta name="citation_author" content="Léveillé, Jasmin">
<meta name="DC.Contributor" content="Marler, Timothy">
<meta name="DC.creator" content="Marler, Timothy">
<meta name="citation_author" content="Marler, Timothy">
<meta name="DC.Contributor" content="Frank, Aaron B.">
<meta name="DC.creator" content="Frank, Aaron B.">
<meta name="citation_author" content="Frank, Aaron B.">
<meta name="DC.Contributor" content="Bartels, Elizabeth M.">
<meta name="DC.creator" content="Bartels, Elizabeth M.">
<meta name="citation_author" content="Bartels, Elizabeth M.">
<meta name="DC.Format.Binding" content="Paperback">
<meta name="DC.Format.Pages" content="624">
<meta name="DC.Identifier.ISBN" content="1-9774-0782-X">
<meta name="DC.Identifier.RAND" content="RR-A1275-1">
<meta name="DC.Identifier.Slug" content="RRA1275-1">
<meta name="DC.Rights.Copyright" content="RAND Corporation">
<meta name="DC.issued" content="2022">
<meta name="citation_online_date" content="2022/7/13">
<meta name="citation_pdf_url" content="https://www.rand.org/content/dam/rand/pubs/research_reports/RRA1200/RRA1275-1/RAND_RRA1275-1.pdf">
<meta name="citation_publication_date" content="2022/7/13">
<meta name="citation_title" content="Adaptive Engagement for Undergoverned Spaces: Concepts, Challenges, and Prospects for New Approaches">
<meta name="citation_abstract" content="<p>This report is a compendium of expert insights regarding opportunities for investing in science and technology to increase U.S. ability to engage in long-term competition in undergoverned spaces. This exploration marks an initial step toward developing a functional perspective on determining whether new approaches to strategy and engagement are warranted, and what the implications of those steps might be.</p>">
<meta name="rand-publication-series" content="Research Reports">
<meta name="apple-itunes-app" content="app-id=572011862">
<link rel="stylesheet" href="https://use.typekit.net/sub0vcg.css">
<link rel="stylesheet" href="/etc/rand/designs/rand/ui/base.afa6b00.css"><link rel="stylesheet" href="/etc/rand/designs/rand/ui/pubs/pubs.afa6b00.css"><link rel="stylesheet" href="/etc/rand/designs/rand/ui/product-pages.afa6b00.css">
<script src="/etc/rand/support/js/core-init.min.afa6b00.84eb9f7427d3bd355dba2356ddc3197f.js.pagespeed.jm.NxCSOyW5GS.js"></script><link rel="icon" href="/etc/rand/designs/common/images/xfavicon.png.pagespeed.ic.z-tYQoqKiO.png" type="image/png"><script src="https://assets.adobedtm.com/7b44bfa5332b3eae1bfbb635a10267e767a4284f/satelliteLib-ba20fb485110a0c5418b54627a4aec099af80722.js" async></script>
<link rel="search" href="/content/dam/rand/xml/search.xml" type="application/opensearchdescription+xml" title="RAND Corporation"/>
</head>
<body class="corporate three-d">
<ul class="skip-links" id="top">
<li><a href="#page-content" class="access">Skip to page content</a></li>
</ul>
<header id="header" class="full global-header" lang="en" dir="ltr"><div class="header-inner">
<div class="logo-wrap"><div class="brand-wrap">
<a href="/" class="logo">
<img src="/etc/rand/designs/common/images/logo-corp.36ab716.svg" alt="RAND Corporation" class="corp" width="68" height="68">
</a>
<div class="tag-line corp">Objective Analysis. Effective Solutions.</div>
</div></div>
<div class="header headerNav">
<a href="/site_info/sitemap.html" class="nav-toggle"><span class="label"><span class="access">Toggle</span> Menu</span></a>
<nav aria-label="site-wide">
<h2 class="access">Site-wide navigation</h2>
<div class="secondaryNav htmlBlock"><ul class="secondary not-compact">
<li class="a" aria-haspopup="true" aria-expanded="false">
<a href="/about.html" class="dd-toggle">About<span class="access"> RAND</span></a>
<ul class="txt">
<li><a href="/about/glance.html">RAND at a Glance</a></li>
<li><a href="/about/diversity-equity-inclusion.html">Diversity, Equity, and Inclusion</a></li>
<li><a href="/about/history.html">RAND History</a></li>
<li><a href="/about/organization/leadership.html">Leadership</a></li>
<li><a href="/about/organization.html">Organizational Structure</a></li>
<li><a href="/about/contacts.html">Contacts</a></li>
<li><a href="/about/locations.html">Locations</a></li>
<li><a href="/about/standards.html">Quality Standards</a></li>
<li><a href="/about/educational-opportunities.html">Educational Opportunities</a></li>
<li><a href="/jobs.html">Employment</a></li>
</ul>
</li>
<li><a href="https://campaign.rand.org">RAND Campaign</a></li>
<li><a href="/news.html">Press Room</a></li>
<li><a href="/events.html">Events</a></li>
</ul></div>
<ul class="main">
<li class="r hasDropdown">
<h3 class="heading-3"><a href="/research.html" class="dd-toggle">Research</a></h3>
<div class="dropdown row">
<div class="three columns">
<h4 class="heading-4"><a href="/research.html#research-areas">Research Areas</a></h4>
<ul class="txt"><li><a href="/topics/children-families-and-communities.html" title="RAND research addresses child health and how families and neighborhoods affect child well-being. Other family-focused research covers topics such as immigration, caregiving, and household finances. Through studies on families as well as community resilience, RAND develops solutions to public policy challenges to help make communities throughout the world safer and more secure, healthier and more prosperous.">Children, Families, and Communities</a></li><li><a href="/topics/cyber-and-data-sciences.html" title="RAND was at the forefront of early computing and data science. In the 1950s, we built computers to improve researchers' analytic and modeling capabilities. We also developed data communications technologies that were forerunners of the internet. Today, RAND experts recommend policies and best practices to support safe and secure technological innovation and adoption.">Cyber and Data Sciences</a></li><li><a href="/topics/education-and-literacy.html" title="RAND research on early childhood, K-12, and higher education covers issues such as assessment and accountability, choice-based and standards-based reform, school leadership, teacher effectiveness, technology, and vocational training. RAND also explores life skills, such as media, health, and financial literacy, as well as how time spent outside the classroom impacts student outcomes.">Education and Literacy</a></li><li><a href="/topics/energy-and-environment.html" title="RAND energy and environmental analyses examine the implications of existing and proposed energy policies on the environment. Building on a long history of policy research, RAND helps balance the need for environmental protections and economic development.">Energy and Environment</a></li><li><a href="/topics/health-health-care-and-aging.html" title="RAND advances understanding of health and health behaviors, and examines how the organization and financing of care affect costs, quality, and access. Our body of research includes innovative studies of health insurance, health care reform, and health information technology, as well as obesity, substance abuse, and PTSD. RAND findings also help inform policies that aim to improve the health of seniors and the care they receive.">Health, Health Care, and Aging</a></li><li><a href="/topics/homeland-security-and-public-safety.html" title="RAND conducts analyses and makes recommendations to strengthen the U.S. Department of Homeland Security across its full set of missions to prevent terrorism and enhance security, secure and manage America's borders, enforce and administer immigration laws, safeguard and secure cyberspace, and strengthen preparedness and resilience. In the area of public safety, RAND research addresses drug policy, crime, prison reform, and prisoner reentry, and other topics.">Homeland Security and Public Safety</a></li><li><a href="/topics/infrastructure-and-transportation.html" title="RAND research addresses the challenges of developing, managing, and protecting energy, transportation, water, communications, and other critical infrastructure throughout the world.">Infrastructure and Transportation</a></li><li><a href="/topics/international-affairs.html" title="RAND's international affairs research comprises a range of cross-cutting issues, including global economies and trade, space and maritime security, diplomacy, global health and education, nation building, and regional security and stability. RAND also analyzes the policies and effectiveness of international organizations such as the UN, NATO, European Union, and ASEAN.">International Affairs</a></li><li><a href="/topics/law-and-business.html" title="RAND work in law, business, and regulation includes analyses of alternative dispute resolution, asbestos litigation, workers' compensation, insurance, and other civil justice matters. This research often has implications for the private sector, such as entrepreneurs facing legal and regulatory hurdles, or multinational corporations dealing with corporate ethics and governance issues.">Law and Business</a></li><li><a href="/topics/national-security-and-terrorism.html" title="RAND conducts a broad array of national security research for the U.S. Department of Defense and allied ministries of defense. Our federally funded research and development centers (FFRDCs) explore threat assessment, military acquisition, technology, recruitment and personnel management, counterinsurgency, intelligence, and readiness. RAND is a world leader in terrorism research. Studies address such topics as terrorism financing and strategies to undermine violent extremism.">National Security and Terrorism</a></li><li><a href="/topics/science-and-technology.html" title="RAND experts have often been among the pioneers of key scientific research, including computer analysis, satellite development, military technology, and the foundations of the Internet. RAND's research has also resulted in the development of new methodologies and ways of analyzing policy issues, from the Delphi method to Robust Decision Making.">Science and Technology</a></li><li><a href="/topics/workers-and-the-workplace.html" title="Demand for educated, versatile workers who can interpret complex information and adapt to innovation is higher than ever. RAND pursues research that helps people, organizations, and governments understand how workers can remain engaged and productive in a changing global economy. Studies address workforce development, gender equity in the workplace, working conditions, and workplace wellness programs.">Workers and the Workplace</a></li></ul>
</div>
<div class="three columns">
<div class="featuredTopics">
<h4 class="nolink heading-4">Trending Topics</h4>
<ul class="txt" id="research-trending-topics">
<li><a href="/topics/gun-violence.html">Gun Violence</a></li><li><a href="/topics/ukraine.html">Ukraine</a></li><li><a href="/topics/international-diplomacy.html">International Diplomacy</a></li><li><a href="/topics/racial-equity.html">Racial Equity</a></li><li><a href="/topics/mental-health-and-illness.html">Mental Health and Illness</a></li><li><a href="/topics/media-literacy.html">Media Literacy</a></li><li><a href="/topics/global-security.html">Global Security</a></li><li><a href="/topics/coronavirus-disease-2019-covid-19.html">Coronavirus Disease 2019 (COVID-19)</a></li>
</ul></div>
<a href="/topics.html" class="all">All Topics</a>
<a href="/pubs.html" class="all">Browse Reports</a>
</div>
<div class="six columns">
<div class="researchDivisions htmlBlock">	<h4 class="heading-4"><a href="/research.html#research-programs">Research Divisions</a></h4>
<div class="row">
<div class="six columns">
<ul class="txt division-list">
<li><a href="/ard.html">RAND Army Research Division</a></li>
<li><a href="/australia.html">RAND Australia</a></li>
<li><a href="/education-and-labor.html">RAND Education and Labor</a></li>
<li><a href="/randeurope.html">RAND Europe</a></li>
<li><a href="/health-care.html">RAND Health Care</a></li>
<li><a href="/hsrd.html">RAND Homeland Security Research Division</a></li>
<li><a href="/nsrd.html">RAND National Security Research Division</a></li>
<li><a href="/paf.html">RAND Project AIR FORCE</a></li>
<li><a href="/well-being.html">RAND Social and Economic Well-Being</a></li>
</ul>
</div>
<div class="six columns">
<h5 class="heading-5">Featured Research Activities</h5>
<ul class="txt feat-act">
<li><a href="/international.html">RAND International</a>
<ul>
<li><a href="/international/capp.html">Center for Asia Pacific Policy</a></li>
<li><a href="/international/cgrs.html">Center for Global Risk and Security</a></li>
<li><a href="/international/cmepp.html">Center for Middle East Public Policy</a></li>
<li><a href="/international/cre.html">Center for Russia and Eurasia</a></li>
</ul>
</li>
<li><a href="/gulf-states.html">RAND Gulf States Policy Institute</a></li>
</ul>
<a href="/jobs/research-departments.html" class="all">Research Departments</a>
</div>
</div></div>
</div>
</div>
</li>
<li class="i hasDropdown">
<h3 class="heading-3"><a href="/latest.html" class="dd-toggle">Latest Insights</a></h3>
<div class="dropdown row">
<div class="four columns" id="latest-insights-reports">
<h4 class="heading-4"><a href="/pubs.html">Reports</a></h4>
<div class="reports teaserList parbase">
<div class="   ">
<span class="currentNodePath" style="display:none">/content/admin/rand-header/jcr:content/par/header/reports</span>
<span class="topicSelector" style="display:none"></span>
<ul class="teasers list">
<li>
<div class="img-wrap"><a href="https://www.rand.org/pubs/research_reports/RRA956-12.html"><img src="/content/rand/pubs/research_reports/RRA956-12/_jcr_content/par/teaser.aspectfit.0x280.jpg/x1657633674691.jpg.pagespeed.ic.idmzY5LzCb.jpg" alt="Southeastern Regional Superintendent Luis Lopes enters a special school committee meeting for superintendent candidates on Tuesday, April 5, 2022, photo by Marc Vasconcellos/USA Today via Reuters" width="375" loading="lazy" height="280"></a></div><div class="text"><h3 class="title"><a href="https://www.rand.org/pubs/research_reports/RRA956-12.html">Superintendents Have High Job Satisfaction and Normal Turnover Rates</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="https://www.rand.org/pubs/research_reports/RRA1873-1.html"><img src="/content/rand/pubs/research_reports/RRA1873-1/_jcr_content/par/teaser.aspectfit.0x280.jpg/x1657071877627.jpg.pagespeed.ic.8ecg3jHql5.jpg" alt="People meeting in a career counseling office, photo by BullRun/Adobe Stock" width="375" loading="lazy" height="280"></a></div><div class="text"><h3 class="title"><a href="https://www.rand.org/pubs/research_reports/RRA1873-1.html">Career Services and College-Employer Partnership Practices in Community Colleges</a></h3>
</div></li></ul>
</div>
</div>
</div>
<div class="four columns" id="latest-insights-blogs">
<h4 class="heading-4"><a href="/blog.html">Blog Posts</a></h4>
<div class="blogPosts teaserList parbase">
<div class="   ">
<span class="currentNodePath" style="display:none">/content/admin/rand-header/jcr:content/par/header/blogPosts</span>
<span class="topicSelector" style="display:none"></span>
<ul class="teasers list">
<li>
<div class="img-wrap"><a href="https://www.rand.org/blog/2022/07/new-legislation-may-not-be-enough-to-counter-chinese.html"><img src="/content/rand/blog/2022/07/new-legislation-may-not-be-enough-to-counter-chinese/_jcr_content/par/teaser.aspectfit.0x280.jpg/x1657545192580.jpg.pagespeed.ic.6LPDUE-iti.jpg" alt="Student walks through an archway at Cambridge University, photo by burcintuncer/Getty Images" width="375" loading="lazy" height="280"></a></div><div class="text"><h3 class="title"><a href="https://www.rand.org/blog/2022/07/new-legislation-may-not-be-enough-to-counter-chinese.html">New Legislation May Not Be Enough to Counter Chinese Interference in British Universities</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="https://www.rand.org/blog/2022/07/doubling-nih-funding-for-womens-health-would-yield.html"><img src="/content/rand/blog/2022/07/doubling-nih-funding-for-womens-health-would-yield/_jcr_content/par/teaser.aspectfit.0x280.jpg/x1657311113545.jpg.pagespeed.ic.H_QMToZKet.jpg" alt="Scientist looking through a microscope, photo by sanjeri/Getty Images" width="375" loading="lazy" height="280"></a></div><div class="text"><h3 class="title"><a href="https://www.rand.org/blog/2022/07/doubling-nih-funding-for-womens-health-would-yield.html">Doubling NIH Funding for Women's Health Would Yield Substantial Return on Investment</a></h3>
</div></li></ul>
</div>
</div>
</div>
<div class="four columns" id="latest-insights-in-brief">
<h4 class="heading-4"><a href="/multimedia.html">Multimedia</a></h4>
<div class="multimedia teaserList parbase">
<div class="   ">
<span class="currentNodePath" style="display:none">/content/admin/rand-header/jcr:content/par/header/multimedia</span>
<span class="topicSelector" style="display:none"></span>
<ul class="teasers list">
<li class="multimedia">
<div class="img-wrap"><a href="https://www.rand.org/pubs/presentations/PTA1983-1.html"><img src="/content/rand/pubs/presentations/PTA1983-1/_jcr_content/par/teaser.aspectfit.0x280.jpg/x1657218319525.jpg.pagespeed.ic.kMWNgoWoJN.jpg" alt="The words &quot;Los Angeles Food Recovery Study&quot; appear over a panoramic shot of the LA skyline. Graphic by Glory Film Co. Philanthropy / Image by Motion Array" width="375" loading="lazy" height="280"></a></div><div class="text"><h3 class="title"><a href="https://www.rand.org/pubs/presentations/PTA1983-1.html">Preparing for California's Edible Food Recovery Mandate: Findings from the Los Angeles Food Recovery Study</a></h3>
</div></li>
<li class="multimedia">
<div class="img-wrap"><a href="/multimedia/podcasts/policy-currents.html"><img src="/content/rand/multimedia/podcasts/policy-currents/_jcr_content/par/teaser.aspectfit.0x280.jpg/x1552419815443.jpg.pagespeed.ic.aObfcKDkXo.jpg" alt="Policy Currents" width="376" loading="lazy" height="280"></a></div><div class="text"><h3 class="title"><a href="/multimedia/podcasts/policy-currents.html">The Policy Currents Podcast</a></h3>
</div></li></ul>
</div>
</div>
</div>
</div>
</li>
<li class="e hasDropdown">
<h3 class="heading-3"><a href="/about/people.html" class="dd-toggle">Policy Experts</a></h3>
<div class="dropdown row">
<div class="four columns">
<h4 class="heading-4"><a href="/about/people.html">All Experts</a></h4>
<h5 class="heading-5">Spotlight</h5>
<div class="featuredExperts">
<ul class="spotlights" id="spotlight-experts">
<li>
<a href="/about/people/q/quimbre_fiona.html"><img src="/content/rand/about/people/q/quimbre_fiona/_jcr_content/par/bio.aspectcrop.130x130.cm.jpg/x1575250575817.jpg.pagespeed.ic.o4Zgnq-_q6.jpg" alt="" width="130" loading="lazy" height="149"></a>
<h5 class="heading-5"><a href="/about/people/q/quimbre_fiona.html">Fiona Quimbre</a>
<a href="https://twitter.com/FQuimbre" class="t">@FQuimbre</a>
</h5>
<dl>
<dt>Commentary:</dt>
<dd><a href="https://www.rand.org/blog/2022/07/new-legislation-may-not-be-enough-to-counter-chinese.html">New Legislation May Not Be Enough to Counter Chinese Interference in British Universities</a></dd>
</dl>
</li>
<li>
<a href="/about/people/b/bird_chloe_e.html"><img src="/content/rand/about/people/b/bird_chloe_e/_jcr_content/par/bio.aspectcrop.130x130.cm.jpg/x1514923487985.jpg.pagespeed.ic.LksR6-qi-D.jpg" alt="chloe bird, chloe bird" width="130" loading="lazy" height="150"></a>
<h5 class="heading-5"><a href="/about/people/b/bird_chloe_e.html">Chloe E. Bird</a>
<a href="https://twitter.com/ChloeBirdPhD" class="t">@ChloeBirdPhD</a>
</h5>
<dl>
<dt>Commentary:</dt>
<dd><a href="https://www.rand.org/blog/2022/07/doubling-nih-funding-for-womens-health-would-yield.html">Doubling NIH Funding for Women's Health Would Yield Substantial Return on Investment</a></dd>
</dl>
</li>
</ul>
</div>
</div>
<div class="eight columns">
<h4 class="nolink heading-4">By Research Area</h4>
<div class="row">
<ul class="txt six columns"><li><a href="/about/people.html?topic=children-families-and-communities">Children, Families, and Communities</a></li><li><a href="/about/people.html?topic=cyber-and-data-sciences">Cyber and Data Sciences</a></li><li><a href="/about/people.html?topic=education-and-literacy">Education and Literacy</a></li><li><a href="/about/people.html?topic=energy-and-environment">Energy and Environment</a></li><li><a href="/about/people.html?topic=health-health-care-and-aging">Health, Health Care, and Aging</a></li><li><a href="/about/people.html?topic=homeland-security-and-public-safety">Homeland Security and Public Safety</a></li></ul><ul class="txt six columns"><li><a href="/about/people.html?topic=infrastructure-and-transportation">Infrastructure and Transportation</a></li><li><a href="/about/people.html?topic=international-affairs">International Affairs</a></li><li><a href="/about/people.html?topic=law-and-business">Law and Business</a></li><li><a href="/about/people.html?topic=national-security-and-terrorism">National Security and Terrorism</a></li><li><a href="/about/people.html?topic=science-and-technology">Science and Technology</a></li><li><a href="/about/people.html?topic=workers-and-the-workplace">Workers and the Workplace</a></li></ul>
</div>
</div>
</div>
</li>
<li class="c hasDropdown">
<h3 class="heading-3"><a href="/capabilities.html" class="dd-toggle">Capabilities</a></h3>
<div class="dropdown row">
<div class="five columns">
<div class="capabilities htmlBlock">	<p class="intro">Drawing upon decades of experience, RAND provides research services, systematic analysis, and innovative thinking to a global clientele that includes government agencies, foundations, and private-sector firms.</p>
<div class="row">
<div class="six columns">
<ul class="txt">
<li><a href="/capabilities.html">Capabilities Overview</a></li>
<li><a href="/capabilities/solutions.html">RAND Solutions</a></li>
</ul>
<h5 class="heading-5">Who We Work For</h5>
<ul class="txt">
<li><a href="/capabilities/public.html">Public Sector</a></li>
<li><a href="/capabilities/philanthropic.html">Philanthropic Sector</a></li>
<li><a href="/capabilities/private.html">Private Sector</a></li>
</ul>
</div>
<div class="six columns">
<h5 class="heading-5">Work with Us</h5>
<ul class="txt">
<li><a href="/capabilities/business-contacts.html">Explore Business Contacts</a></li>
</ul>
<h5 class="heading-5">About RAND Research</h5>
<ul class="txt">
<li><a href="/capabilities/disciplinary-expertise.html">Disciplinary Expertise</a></li>
<li><a href="/about/standards.html">Quality Standards</a></li>
<li><a href="/capabilities/methodological-innovation.html">Methodological Innovation</a></li>
</ul>
</div>
</div></div>
</div>
<div class="seven columns" id="nav-case-studies">
<h4 class="heading-4"><a href="/capabilities/solutions.html">Featured Solutions</a></h4>
<div class="caseStudies teaserList parbase">
<div class="   ">
<span class="currentNodePath" style="display:none">/content/admin/rand-header/jcr:content/par/header/caseStudies</span>
<span class="topicSelector" style="display:none"></span>
<ul class="teasers list">
<li>
<div class="img-wrap"><a href="/capabilities/solutions/improving-psychological-wellbeing-and-work-outcomes.html"><img src="/content/rand/capabilities/solutions/improving-psychological-wellbeing-and-work-outcomes/_jcr_content/par/teaser.aspectfit.0x280.jpg/x1626711171000.jpg.pagespeed.ic.TQqezEIq8l.jpg" alt="Depressed woman talking to her therapist" width="375" loading="lazy" height="280"></a></div><div class="text"><h3 class="title"><a href="/capabilities/solutions/improving-psychological-wellbeing-and-work-outcomes.html">Improving Psychological Wellbeing and Work Outcomes in the UK</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="/capabilities/solutions/managing-escalation-in-crisis-and-war.html"><img src="/content/rand/capabilities/solutions/managing-escalation-in-crisis-and-war/_jcr_content/par/teaser.aspectfit.0x280.jpg/x1626713237853.jpg.pagespeed.ic.uFdNYdJ8pt.jpg" alt="A ballistic missile target is launched from the Pacific Missile Range Facility on October 3, 2013" width="375" loading="lazy" height="280"></a></div><div class="text"><h3 class="title"><a href="/capabilities/solutions/managing-escalation-in-crisis-and-war.html">Managing Escalation in Crisis and War</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="/capabilities/solutions/getting-to-know-military-caregivers.html"><img src="/content/rand/capabilities/solutions/getting-to-know-military-caregivers/_jcr_content/par/teaser.aspectfit.0x280.jpg/x1626711306103.jpg.pagespeed.ic.is3O8VZjQJ.jpg" alt="A servicemember and his wife hold hands" width="375" loading="lazy" height="280"></a></div><div class="text"><h3 class="title"><a href="/capabilities/solutions/getting-to-know-military-caregivers.html">Getting to Know Military Caregivers and Their Needs</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="/capabilities/solutions/planning-for-the-rising-costs-of-dementia.html"><img src="/content/rand/capabilities/solutions/planning-for-the-rising-costs-of-dementia/_jcr_content/par/teaser.aspectfit.0x280.jpg/x1652985554759.jpg.pagespeed.ic.HzlHfAXFuK.jpg" alt="A younger man helping an elderly man who is using a walker" width="375" loading="lazy" height="280"></a></div><div class="text"><h3 class="title"><a href="/capabilities/solutions/planning-for-the-rising-costs-of-dementia.html">Planning for the Rising Costs of Dementia</a></h3>
</div></li></ul>
</div>
</div>
</div>
</div>
</li>
<li class="g hasDropdown">
<h3 class="heading-3"><a href="https://www.prgs.edu/" class="dd-toggle">Graduate <span>School</span></a></h3>
<div class="dropdown row">
<div class="four columns">
<div class="prgsText htmlBlock">	<p class="intro">The Pardee RAND Graduate School <span class="nowrap">(<a href="https://www.prgs.edu">PRGS.edu</a>)</span> is the largest public policy Ph.D. program in the nation and the only program based at an independent public policy research organization&mdash;the RAND Corporation.</p>
<ul class="txt">
<li><a href="https://www.prgs.edu/about.html">About PRGS</a></li>
<li><a href="https://www.prgs.edu/admissions.html">Admissions</a></li>
<li><a href="https://www.prgs.edu/degree-program.html">Academics and Degree Program</a></li>
<li><a href="https://www.prgs.edu/students.html">Students</a></li>
<li><a href="https://www.prgs.edu/faculty.html">Faculty</a></li>
</ul></div>
</div>
<div class="four columns">
<div class="prgsVideo htmlBlock">
<h3 class="heading-4"><a href="https://www.prgs.edu/">Featured Video on PRGS.edu</a></h3>
<div class="video">
<a href="https://www.youtube.com/watch?v=33gnOcJ0fIM">
<img src="https://i1.ytimg.com/vi/33gnOcJ0fIM/0.jpg" alt="">
<h4 class="heading-5">Overview: Pardee RAND Graduate School</h4>
</a>
</div></div>
</div>
<div class="four columns">
<h4 class="nolink heading-4">Student Spotlight</h4>
<div class="featuredStudents">
<ul class="spotlights" id="students-spotlight">
<li>
<a href="/about/people/a/al-ibrahim_hamad.html">
<img src="/content/rand/about/people/a/al-ibrahim_hamad/_jcr_content/par/bio.aspectcrop.130x130.cm.jpg/x1654882481329.jpg.pagespeed.ic.K8LLgvF6b_.jpg" alt="hamad al-ibrahim, a0449" width="130" loading="lazy" height="150">
</a>
<h5 class="heading-5"><a href="/about/people/a/al-ibrahim_hamad.html">Hamad Al-Ibrahim</a></h5>
<p class="title">Assistant Policy Researcher, RAND; Ph.D. Candidate, Pardee RAND Graduate School</p>
</li>
<li>
<a href="/about/people/m/myers_diana_y.html">
<img src="/content/rand/about/people/m/myers_diana_y/_jcr_content/par/bio.aspectcrop.130x130.cm.jpg/x1618920421139.jpg.pagespeed.ic.sUFhIRD2yR.jpg" alt="diana myers" width="130" loading="lazy" height="150">
</a>
<h5 class="heading-5"><a href="/about/people/m/myers_diana_y.html">Diana Y. Myers</a></h5>
<p class="title">Assistant Policy Researcher, RAND; Ph.D. Candidate, Pardee RAND Graduate School</p>
</li>
</ul>
</div>
</div>
</div>
</li>
<li class="a show-for-small"><h3 class="heading-3"><a href="/about.html">About</a></h3></li>
</ul>
<div class="utilityNav htmlBlock"><ul class="utility not-compact">
<li class="zh"><a href="/zh-hans.html" lang="zh">中文(简体)</a></li>
<li class="ar"><a href="/ar.html" dir="rtl" lang="ar">العربية</a></li>
<li class="my-rand"><a href="/profile/login.html" class="login"><span></span>Sign In</a> <a href="javascript:randLogOut()" class="logout">Sign out</a></li>
<li class="cart"><a href="https://shop.rand.org/cart/"><span class="access">Cart</span></a></li>
</ul></div>
<div class="alertBar">
</div>
</nav></div>
<a href="/search.html" class="search-toggle"><span class="label"><span class="access">Toggle</span> Search</span></a>
<div id="search" class="search"><form method="get" action="/search.html" class="velocity-search" role="search" aria-label="Site-wide"><label for="search-box" class="access">Site-wide Search</label><input name="query" id="search-box" class="query" type="search" placeholder="search"><button class="submit search-submit" name="search-submit" type="submit" id="search-submit"><span class="access">Search</span></button></form></div>
</div></header>
<div class="column-wrap one-column">
<div id="content">
<nav id="breadcrumbs" class="breadcrumbs" aria-label="Breadcrumb"><ol>
<li><a href="/">RAND</a></li><li><a href="/pubs.html">Published Research</a></li><li><a href="/pubs/research_reports.html">Research Reports</a></li><li class="access"><a href="/pubs/research_reports/RRA1275-1.html" aria-current="page">>RR-A1275-1</a></li>
</ol></nav>
<main id="page-content">
<div id="srch">
<div class="print-abstract"><div class="short-abstract"><p>This report is a compendium of expert insights regarding opportunities for investing in science and technology to increase U.S. ability to engage in long-term competition in undergoverned spaces. This exploration marks an initial step toward developing a functional perspective on determining whether new approaches to strategy and engagement are warranted, and what the implications of those steps might be.</p></div></div>
<div class="product-header full-bg-gray">
<div class="row">
<div class="eight columns">
<div class="js-column-height">
<div class="cover-image"><a href="/content/dam/rand/pubs/research_reports/RRA1200/RRA1275-1/RAND_RRA1275-1.pdf" class="look-inside"><img src="/content/rand/pubs/research_reports/RRA1275-1/_jcr_content/par/product.aspectfit.200x200.jpg/x1657712757904.jpg.pagespeed.ic.obXR9NHXZX.jpg" alt="" width="140" loading="lazy" height="200"><span class="look-inside-flag">Read Online</span></a>
</div>
<h1 id="RANDTitleHeadingId">Adaptive Engagement for Undergoverned Spaces</h1>
<p class="subtitle">Concepts, Challenges, and Prospects for New Approaches</p>
<p class="authors">Edited by <a href="/about/people/f/frank_aaron_b.html">Aaron B. Frank</a>, <a href="/about/people/b/bartels_elizabeth_m.html">Elizabeth M. Bartels</a></p><p class="authors">Contributors: <a href="/about/people/g/grissom_adam_r.html">Adam R. Grissom</a>, <a href="/pubs/authors/b/blake_jonathan_s.html">Jonathan S. Blake</a>, <a href="/about/people/t/tarini_gabrielle.html">Gabrielle Tarini</a>, <a href="/pubs/authors/e/eusebi_kelly.html">Kelly Elizabeth Eusebi</a>, <a href="/pubs/authors/m/mait_joseph_n.html">Joseph N. Mait</a>, <a href="/pubs/authors/b/bienenstock_elisa_jayne.html">Elisa Jayne Bienenstock</a>, <a href="/about/people/p/parker_andrew_m.html">Andrew M. Parker</a>, <a href="/about/people/p/popper_steven_w.html">Steven W. Popper</a>, <a href="/about/people/d/davis_paul.html">Paul K. Davis</a>, <a href="/about/people/g/geist_edward.html">Edward Geist</a>, et al.</p>
<ul class="related-topics"><li class="heading">Related Topics: </li><li><a href="/topics/global-security.html">Global Security</a>, </li><li><a href="/topics/military-strategy.html">Military Strategy</a>, </li><li><a href="/topics/military-technology.html">Military Technology</a>, </li><li><a href="/topics/military-transformation.html">Military Transformation</a>, </li><li><a href="/topics/wargaming.html">Wargaming</a></li></ul>
<ul class="icon-list"><li class="hide"><button class="citation">Citation</button></li><li><button class="embed hide" data-path="/pubs/research_reports/RRA1275-1.readonline.html">Embed</button></li></ul>
<div class="social-media-buttons">
<ul><li><a class="facebook social-button" data-hover="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fresearch_reports%2FRRA1275-1.html"><span class="access">Share on Facebook</span></a></li><li><a class="twitter social-button" data-hover="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fresearch_reports%2FRRA1275-1.html&amp;text=Adaptive+Engagement+for+Undergoverned+Spaces%3A+Concepts%2C+Challenges%2C+and+Prospects+for+New+Approaches&amp;via=RANDCorporation"><span class="access">Share on Twitter</span></a></li><li><a class="linkedin social-button" data-hover="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fresearch_reports%2FRRA1275-1.html&title=Adaptive+Engagement+for+Undergoverned+Spaces%3A+Concepts%2C+Challenges%2C+and+Prospects+for+New+Approaches"><span class="access">Share on LinkedIn</span></a></li></ul>
</div>
</div>
</div>
<div class="four columns">
<div id="buybox">
<div class="tabs section download"><h2>Download</h2>
<div class="hidden-content">
<div class="hidden-content-inner content-fade" data-btn-show="More" data-btn-hide="Less" data-btn-class="hidden-content-button">
<h3>Download eBook for Free</h3>
<table class="ebook">
<tr><th class="dl">Format</th><th class="s">File Size</th><th class="n">Notes</th></tr>
<tr>
<td class="dl">
<span class="format-pdf">
<a href="/content/dam/rand/pubs/research_reports/RRA1200/RRA1275-1/RAND_RRA1275-1.pdf" class="btn" data-rand-ado="%7B%22id%22%3A%22RRA1275-1%22%2C%22language%22%3A%22en%22%2C%22format%22%3A%22pdf%22%2C%22hasMicrocontent%22%3Atrue%7D" download><span class="icon" title="PDF format"></span>
PDF file</a>
</span>
</td>
<td class="s">7 MB</td>
<td class="n"><div class="technical-details"><div class="technical-content"><p>Use <a title="Download Acrobat Reader" href="https://get.adobe.com/reader/" class="external">Adobe Acrobat Reader</a> version 10 or higher for the best experience.</p></div></div></td>
</tr>
</table>
</div>
</div>
</div>
<div class="tabs section hardcopy"><h2>Purchase</h2>
<h3>Purchase Print Copy</h3>
<table>
<tr><th class="b">&nbsp;</th><th class="f">Format</th><th class="l">List Price</th>
<th class="p">Price</th>
</tr>
<tr>
<td class="b"><a class="btn add-to-cart" href="https://shop.rand.org/cart/add?id=41772518211759" data-rand-ado="%7B%22id%22%3A%22RRA1275-1%22%2C%22price%22%3A60%7D">Add to Cart</a></td>
<td class="f"><strong>Paperback</strong>624 pages</td>
<td class="l"><span class="list-price">$75.00</span></td>
<td class="p"><span class="price-discount">$60.00 <span>20% Web Discount</span></span></td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
<div class="product-body">
<div class="product-main">
<div class="research-questions">
<h2>Research Questions</h2>
<ol class="num-list">
<li>What are UGS?</li><li>Why should the United States engage in UGS?</li><li>How can engagement be done more effectively?</li>
</ol>
</div>
<div class="abstract product-page-abstract">
<p>In this report, several authors explore the concept of undergoverned spaces (UGS) and the concepts, challenges, and prospects for developing new approaches to long-term competition in open-ended or infinite games within the context of UGS. This exploration marks an initial step toward developing a functional perspective on determining whether new approaches to strategy and engagement are warranted, and what the implications of those steps might be regarding the actions considered, the rationale for choosing among those actions, and the ways that the U.S. Department of Defense (DoD) and National Security Enterprise (NSE) organize to perform them.</p>
<p>This report is divided into four parts, each presenting different perspectives on the challenges posed by UGS and the opportunities to improve how the United States competes within them.</p></div>
<h2 id="key-findings-">Key Findings</h2>
<div class="key-findings">
<ul><li>There are many approaches to describing and understanding UGS.</li>
<li>UGS will remain a strategic challenge regardless of whether U.S. national strategy emphasizes great power competition, the promotion and expansion of international governance institutions, the countering of extremist violent groups, or other objectives.</li>
<li>UGS challenge the decisionmaking processes of DoD and the NSE, and effective engagement will require greater emphasis on being adaptive regarding how decisions are made, who participates in making them, and how policy and operations are executed in complex, open-ended competition.</li>
<li>Long-term competition will require new concepts and approaches that improve the integration of research, analysis, operations, and strategy.</li>
<li>Investments in the social sciences are crucial to better competing in and understanding UGS.</li>
<li>UGS will require new tools and rationales for policymaking that pay explicit attention to uncertainty and seek robustness and adaptiveness as a means for coping with it.</li>
<li>Artificial intelligence will be important but will have a limited impact on strategic decisionmaking and planning in UGS because of their open-endedness.</li>
<li>Research and analysis to support UGS will need more-robust infrastructure and organizations that can continue to accumulate knowledge and support the development of technologies as policy organizations adapt their structures, goals, and operations at a faster pace.</li>
</ul>
</div>
<div id="toc">
<h2>Table of Contents</h2>
<ul>
<li><p class="chapter">Chapter One</p>
<p class="title">Introduction: Undergoverned Spaces</p>
<p class="authors">Aaron B. Frank, RAND Corporation</p>
</li>
<li><p class="chapter">Part One</p>
<p class="title">Perspectives on Undergoverned Spaces</p>
<ul>
<li><p class="chapter">Chapter Two</p>
<p class="title"><a href="/content/dam/rand/pubs/research_reports/RRA1200/RRA1275-1/RAND_RRA1275-1.chapter2.pdf">Undergoverned Spaces: Problems and Prospects for a Working Definition</a></p>
<p class="authors">Aaron B. Frank, RAND Corporation</p>
</li>
<li><p class="chapter">Chapter Three</p>
<p class="title"><a href="/content/dam/rand/pubs/research_reports/RRA1200/RRA1275-1/RAND_RRA1275-1.chapter3.pdf">Undergoverned Spaces and the Challenges of Complex Infinite Competition</a></p>
<p class="authors">Adam R. Grissom, RAND Corporation</p>
</li>
<li><p class="chapter">Chapter Four</p>
<p class="title"><a href="/content/dam/rand/pubs/research_reports/RRA1200/RRA1275-1/RAND_RRA1275-1.chapter4.pdf">Perspectives on State Governance, Undergovernance, and Alternative Governance</a></p>
<p class="authors">Jonathan S. Blake, Berggruen Institute</p>
</li>
<li><p class="chapter">Chapter Five</p>
<p class="title"><a href="/content/dam/rand/pubs/research_reports/RRA1200/RRA1275-1/RAND_RRA1275-1.chapter5.pdf">Adaptation, Complexity, and Long-Term Competition in UGS: Perspectives from Policymakers and Technologists</a></p>
<p class="authors">Gabrielle Tarini and Kelly Elizabeth Eusebi, RAND Corporation</p>
</li>
<li><p class="chapter">Chapter Six</p>
<p class="title"><a href="/content/dam/rand/pubs/research_reports/RRA1200/RRA1275-1/RAND_RRA1275-1.chapter6.pdf">Building Strategies for Long-Term Competition: Infinite Games and Adaptive Planning</a></p>
<p class="authors">Aaron B. Frank, RAND Corporation</p>
</li>
</ul>
</li>
<li><p class="chapter">Part Two</p>
<p class="title">(Social) Science Investments for Undergoverned Spaces</p>
<ul>
<li><p class="chapter">Chapter Seven</p>
<p class="title"><a href="/content/dam/rand/pubs/research_reports/RRA1200/RRA1275-1/RAND_RRA1275-1.chapter7.pdf">Science and Technology Planning for the Future &mdash; Operating in Three Realms</a></p>
<p class="authors">Joseph N. Mait, MITRE Corporation</p>
</li>
<li><p class="chapter">Chapter Eight</p>
<p class="title"><a href="/content/dam/rand/pubs/research_reports/RRA1200/RRA1275-1/RAND_RRA1275-1.chapter8.pdf">The Need to Invest in Social Science Infrastructure to Address Emerging Crises</a></p>
<p class="authors">Andrew M. Parker, RAND Corporation</p>
</li>
<li><p class="chapter">Chapter Nine</p>
<p class="title"><a href="/content/dam/rand/pubs/research_reports/RRA1200/RRA1275-1/RAND_RRA1275-1.chapter9.pdf">Operationalizing Social Science for National Security</a></p>
<p class="authors">Elisa Jayne Bienenstock, Arizona State University</p>
</li>
<li><p class="chapter">Chapter Ten</p>
<p class="title"><a href="/content/dam/rand/pubs/research_reports/RRA1200/RRA1275-1/RAND_RRA1275-1.chapter10.pdf">Why Reasoning Under Uncertainty Is Hard for Both Machines and People &mdash; and an Approach to Address the Problem</a></p>
<p class="authors">Edward Geist, RAND Corporation</p>
</li>
</ul>
</li>
<li><p class="chapter">Part Three</p>
<p class="title">Supporting Long-Term Planning in the Face of Uncertainty and Change</p>
<ul>
<li><p class="chapter">Chapter Eleven</p>
<p class="title"><a href="/content/dam/rand/pubs/research_reports/RRA1200/RRA1275-1/RAND_RRA1275-1.chapter11.pdf">Designing a Robust Decision&ndash;Based National Security Policy Process: Strategic Choices for Uncertain Times</a></p>
<p class="authors">Steven W. Popper, RAND Corporation</p>
</li>
<li><p class="chapter">Chapter Twelve</p>
<p class="title"><a href="/content/dam/rand/pubs/research_reports/RRA1200/RRA1275-1/RAND_RRA1275-1.chapter12.pdf">Toward an Analytic Architecture to Aid Adaptive Strategy for Competing in Undergoverned Spaces</a></p>
<p class="authors">Paul K. Davis, RAND Corporation</p>
</li>
<li><p class="chapter">Chapter Thirteen</p>
<p class="title"><a href="/content/dam/rand/pubs/research_reports/RRA1200/RRA1275-1/RAND_RRA1275-1.chapter13.pdf">Multi-Stakeholder Research and Analysis for Collective Action in Undergoverned Spaces</a></p>
<p class="authors">Robert J. Lempert, Kelly Klima, and Sara Turner, RAND Corporation</p>
</li>
</ul>
</li>
<li><p class="chapter">Part Four</p>
<p class="title">Centering Decisions in Analysis for Adaptation and Competition</p>
<ul>
<li><p class="chapter">Chapter Fourteen</p>
<p class="title"><a href="/content/dam/rand/pubs/research_reports/RRA1200/RRA1275-1/RAND_RRA1275-1.chapter14.pdf">Using Technology to Improve the Agility of Force Generation Processes</a></p>
<p class="authors">Zev Winkelman, RAND Corporation</p>
</li>
<li><p class="chapter">Chapter Fifteen</p>
<p class="title"><a href="/content/dam/rand/pubs/research_reports/RRA1200/RRA1275-1/RAND_RRA1275-1.chapter15.pdf">Authentically Describing and Forecasting Human Behavior for Policy Analysis: A Review and a Path Forward</a></p>
<p class="authors">Ben Connable, DT Institute</p>
</li>
<li><p class="chapter">Chapter Sixteen</p>
<p class="title"><a href="/content/dam/rand/pubs/research_reports/RRA1200/RRA1275-1/RAND_RRA1275-1.chapter16.pdf">Short-Term Opportunities, Medium-Run Bottlenecks, and Long-Time Barriers to Progress in the Evolution of an Agent-Based Social Science</a></p>
<p class="authors">Robert L. Axtell, George Mason University</p>
</li>
<li><p class="chapter">Chapter Seventeen</p>
<p class="title"><a href="/content/dam/rand/pubs/research_reports/RRA1200/RRA1275-1/RAND_RRA1275-1.chapter17.pdf">Difficulties in Analyzing Strategic Interaction: Quantifying Complexity</a></p>
<p class="authors">Justin Grana, RAND Corporation</p>
</li>
<li><p class="chapter">Chapter Eighteen</p>
<p class="title"><a href="/content/dam/rand/pubs/research_reports/RRA1200/RRA1275-1/RAND_RRA1275-1.chapter18.pdf">Evolving Security: Societal Immunity and Competing Demons or Cooperating Angels</a></p>
<p class="authors">James R. Watson, Oregon State University, Michael J. Gaines and Aaron B. Frank, RAND Corporation</p>
</li>
<li><p class="chapter">Chapter Nineteen</p>
<p class="title"><a href="/content/dam/rand/pubs/research_reports/RRA1200/RRA1275-1/RAND_RRA1275-1.chapter19.pdf">Gaming Undergoverned Spaces: Emerging Approaches for Complex National Security Policy Problems</a></p>
<p class="authors">Elizabeth M. Bartels, Aaron B. Frank, Yuna Huh Wong, Jasmin L&eacute;veill&eacute;, and Timothy Marler, RAND Corporation</p>
</li>
<li><p class="chapter">Chapter Twenty</p>
<p class="title">Epilogue</p>
<p class="authors">Elizabeth M. Bartels and Aaron B. Frank, RAND Corporation</p>
</li>
</ul>
</li>
</ul>
</div>
<div class="conducted full-bg-purple">
<h2>Research conducted by</h2>
<ul class="upc">
<li class="nsrd border"><a href="/nsrd.html"><span class="rand">RAND</span> National Security Research Division</a></li>
</ul>
</div>
<div id="indicia" class="full-bg-gray full-bg-bottom">
<p>This research was sponsored by the Defense Advanced Research Projects Agency (DARPA) and conducted within the <a href="/nsrd/atp.html">Acquisition and Technology Policy Center</a> of the <a href="/nsrd.html">RAND National Security Research Division</a> (NSRD).</p><p>This report is part of the RAND Corporation Research report series. RAND reports present research findings and objective analysis that address the challenges facing the public and private sectors. All RAND reports undergo rigorous peer review to ensure high standards for research quality and objectivity.</p><p>This document and trademark(s) contained herein are protected by law. This representation of RAND intellectual property is provided for noncommercial use only. Unauthorized posting of this publication online is prohibited; linking directly to this product page is encouraged. Permission is required from RAND to reproduce, or reuse in another form, any of its research documents for commercial purposes. For information on reprint and reuse permissions, please visit <a href='/pubs/permissions.html'>www.rand.org/pubs/permissions</a>.</p>
<p>The RAND Corporation is a nonprofit institution that helps improve policy and decisionmaking through research and analysis. RAND's publications do not necessarily reflect the opinions of its research clients and sponsors.</p>
</div>
</div>
<div class="product-right">
<aside aria-label="Document details" class="document-details">
<h2>Document Details</h2>
<ul>
<li class="copyright"><strong>Copyright:</strong> RAND Corporation</li>
<li><strong>Availability:</strong> Available</li>
<li class="format"><strong>
Print
Format:</strong> Paperback</li>
<li><strong>Paperback Pages:</strong> 624</li>
<li><strong>List Price:</strong> $75.00</li>
<li class="price"><strong>Paperback Price: </strong> $60.00</li>
<li><strong>Paperback ISBN/EAN:</strong> 1-9774-0782-X</li>
<li><strong>DOI:</strong> <a href="https://doi.org/10.7249/RRA1275-1">https://doi.org/10.7249/RRA1275-1</a></li>
<li><strong>Document Number:</strong> RR-A1275-1</li>
<li><strong>Year:</strong> 2022</li>
<li><strong>Series:</strong> <a href="/pubs/research_reports.html">Research Reports</a></li>
</ul>
</aside>
<aside aria-label="Explore">
<h2>Explore</h2>
<h3>Related Topics</h3>
<ul>
<li class="related"><a href="/topics/global-security.html">Global Security</a></li><li class="related"><a href="/topics/military-strategy.html">Military Strategy</a></li><li class="related"><a href="/topics/military-technology.html">Military Technology</a></li><li class="related"><a href="/topics/military-transformation.html">Military Transformation</a></li><li class="related"><a href="/topics/wargaming.html">Wargaming</a></li>
</ul>
<h3><a href="/pubs/series.html">Browse by Series</a></h3>
<h3><a href="/pubs/authors.html">Browse by Authors</a></h3>
</aside>
<aside aria-label="Newsletter Subscription" class="newsletter-subscription-box ">
<h2 class="subscribe-heading">Stay Informed</h2><span class="hide js-subscription-name">RAND Policy Currents</span><p class="desc">Get weekly updates from RAND.</p><form class="subscribeForm" method="post" data-componentpath="/content/rand/pubs/research_reports/RRA1275-1/jcr:content/par/product" data-subscriptionpath="/content/rand/newsletters/rand-news-bulletin">
<label for="emailproduct" class="access">Email</label><input type="email" name="emailproduct" id="emailproduct" class="email" required placeholder="Email address"><button class="btn">Sign Up</button>
</form></aside>
</div>
</div>
<div id="citation-message" class="dialog-wrap" role="dialog" aria-labelledby="dialog-label-citation" hidden>
<h2 id="dialog-label-citation">Citation</h2>
<strong>Format:</strong>
<ul class="citation-types">
<li><label><input type="radio" name="format" checked="checked" value="citation-chicago"> Chicago Manual of Style</label></li>
<li><label><input type="radio" name="format" value="citation-rand"> RAND Corporation Style Manual</label></li>
</ul>
<div class="format citation-chicago">Frank, Aaron B. and Elizabeth M. Bartels, eds., Adaptive Engagement for Undergoverned Spaces: Concepts, Challenges, and Prospects for New Approaches. Santa Monica, CA: RAND Corporation, 2022. https://www.rand.org/pubs/research_reports/RRA1275-1.html. Also available in print form.</div>
<div class="format citation-rand" hidden>Frank, Aaron B. and Elizabeth M. Bartels, eds., <em>Adaptive Engagement for Undergoverned Spaces: Concepts, Challenges, and Prospects for New Approaches</em>, Santa Monica, Calif.: RAND Corporation, RR-A1275-1, 2022. As of July 13, 2022: https://www.rand.org/pubs/research_reports/RRA1275-1.html</div>
<div class="citation-download-options">
<a href="/content/rand/pubs/research_reports/RRA1275-1/_jcr_content/par/product.RRA1275-1.bib" class="citation-download" download>Download Citation (BibTeX)</a>
<a href="/content/rand/pubs/research_reports/RRA1275-1/_jcr_content/par/product.RRA1275-1.ris" class="citation-download" download>Download Citation (RIS)</a>
</div>
</div>
</div>
</main>
</div>
<div class="social-menu-outer"><ul id="social-menu" class="social-menu">
<li id="saveremove"><a href="/content/rand/pubs/research_reports/RRA1275-1" id="mrbook" class="activity mrbook social-button" data-hover="Save to My RAND"><span class="access">Save to My RAND</span></a></li>
<li><a href="mailto:?subject=I%20thought%20this%20RAND%20web%20page%20might%20interest%20you&amp;body=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fresearch_reports%2FRRA1275-1.html" rel="nofollow noopener" class="email social-button" data-hover="Email"><span class="access">Email</span></a></li>
<li class="print"><button data-hover="Print" class="social-button"><span class="access">Print</span></button></li>
<li><a class="facebook social-button" data-hover="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fresearch_reports%2FRRA1275-1.html"><span class="access">Share on Facebook</span></a></li><li><a class="twitter social-button" data-hover="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fresearch_reports%2FRRA1275-1.html&amp;text=Adaptive+Engagement+for+Undergoverned+Spaces%3A+Concepts%2C+Challenges%2C+and+Prospects+for+New+Approaches&amp;via=RANDCorporation"><span class="access">Share on Twitter</span></a></li><li><a class="linkedin social-button" data-hover="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fresearch_reports%2FRRA1275-1.html&title=Adaptive+Engagement+for+Undergoverned+Spaces%3A+Concepts%2C+Challenges%2C+and+Prospects+for+New+Approaches"><span class="access">Share on LinkedIn</span></a></li>
</ul></div>
</div>
<footer id="footer" class="global-footer" lang="en" dir="ltr"><div class="footer-inner">
<div class="footer footerContent">
<div class="row">
<div class="four columns about">
<div class="footerAbout htmlBlock"><h2><a href="/about.html">About</a></h2>
<p>The RAND Corporation is a research organization that develops solutions to public policy challenges to help make communities throughout the world safer and more secure, healthier and more prosperous. RAND is nonprofit, nonpartisan, and committed to the public interest.</p>
<ul>
<li><a href="/about/history.html">RAND History</a></li>
<li><a href="/about/diversity-equity-inclusion.html">Diversity, Equity, and Inclusion</a></li>
<li><a href="/about/organization/leadership.html">Leadership</a></li>
<li><a href="/about/research-integrity.html">Research Integrity</a></li>
<li><a href="/jobs.html">Career Opportunities</a></li>
</ul>
<div class="locations hide-for-small">
<ul>
<li class="sm"><span class="info hasPhoto"><a href="/about/locations/santa-monica.html">Santa Monica, CA</a></span></li>
<li class="dc"><span class="info hasPhoto"><a href="/about/locations/washington.html">Washington, DC</a></span></li>
<li class="pgh"><span class="info hasPhoto"><a href="/about/locations/pittsburgh.html">Pittsburgh, PA</a></span></li>
<li class="nola"><span class="info"><a href="/gulf-states.html">New Orleans, LA</a></span></li>
<li class="mass"><span class="info"><a href="/about/locations/boston.html">Boston, MA</a></span></li>
<li class="eu"><span class="info"><a href="/randeurope/about/locations/cambridge.html">Cambridge, UK</a></span></li>
<li class="be"><span class="info"><a href="/randeurope/about/locations/brussels.html">Brussels, BE</a></span></li>
<li class="au"><span class="info"><a href="/australia/contact.html">Canberra, AU</a></span></li>
</ul>
<a href="/about/locations.html" class="map"><img src="/etc/rand/designs/common/images/world-map.svg" width="600" height="296" alt="World map of RAND office locations"></a>
</div></div>
</div>
<div class="eight columns">
<div class="row">
<div class="four columns connect">
<div class="footerConnect htmlBlock">	<h2>Connect</h2>
<div class="hide-for-small">
<h3><a href="/about/contacts.html">Contact Us</a></h3>
</div>
<div class="show-for-small">
<ul>
<li><a href="/about/contacts.html">Contact Us</a></li>
<li><a href="/about/locations.html">Locations</a></li>
</ul>
</div>
<h3>I am interested in</h3>
<ul>
<li><a href="/jobs.html">Jobs at RAND</a></li>
<li><a href="/news.html">Media Resources</a></li>
<li><a href="/congress.html">Congressional Resources</a></li>
<li><a href="/capabilities/business-contacts.html">Doing Business with RAND</a></li>
<li><a href="https://campaign.rand.org/">Supporting RAND</a></li>
<li><a href="/about/educational-opportunities.html">Educational Opportunities</a></li>
<li><a href="/alumni.html">Alumni Association</a></li>
</ul></div>
<div class="follow-rand">
<h3>Follow</h3>
<ul class="horizontal">
<li><a class="facebook external" href="https://www.facebook.com/RANDCorporation"><span class="access">RAND Corporation on Facebook</span></a></li>
<li><a class="twitter external" href="https://twitter.com/RANDCorporation/"><span class="access">RAND Corporation on Twitter</span></a></li>
<li><a class="linkedin external" href="https://www.linkedin.com/company/rand-corporation"><span class="access">RAND Corporation on LinkedIn</span></a></li>
<li><a class="youtube external" href="https://www.youtube.com/user/TheRANDCorporation"><span class="access">RAND Corporation on YouTube</span></a></li>
<li><a class="instagram external" href="https://www.instagram.com/randcorporation/"><span class="access">RAND Corporation on Instagram</span></a></li>
<li><a class="rss" href="/news/rss.html"><span class="access">RAND Corporation RSS Feeds</span></a></li>
<li><a class="mobile" href="/site_info/mobile.html"><span class="access">RAND Corporation mobile applications</span></a></li>
</ul>
</div>
</div>
<div class="four columns stay-informed">
<h2>Stay Informed</h2>
<p>Subscribe to the weekly Policy Currents newsletter to receive updates on the issues that matter most.</p>
<div class="footer-subscribe subscribeNoAccount">
<aside aria-label="Newsletter Subscription" class="newsletter-subscription-box ">
<h2 class="subscribe-heading">Stay Informed</h2><span class="hide js-subscription-name">RAND Policy Currents</span><p class="desc">Get weekly updates from RAND.</p><form class="subscribeForm" method="post" data-componentpath="" data-subscriptionpath="/content/rand/newsletters/rand-news-bulletin">
<label for="email" class="access">Email</label><input type="email" name="email" id="email" class="email" required placeholder="Email address"><button class="btn">Sign Up</button>
</form></aside>
</div>
<a href="/newsletters.html" class="arrow">View all email newsletters</a>
</div>
<div class="four columns resources">
<div class="footerResources htmlBlock">	<h2>Resources</h2>
<ul>
<li><a href="/multimedia.html">Multimedia</a></li>
<li><a href="/pubs.html">Latest Reports</a></li>
<li><a href="/pubs/authors.html">Browse by Author</a></li>
<li><a href="/pubs/classics.html">RAND Classics</a></li>
<li><a href="/pubs/tools.html">Databases and Tools</a></li>
</ul>
<h3><a href="/site_info.html">Site Information</a></h3>
<ul>
<li><a href="/site_info/sitemap.html">Site Map</a></li>
<li><a href="/site_info/privacy.html">PRIVACY POLICY</a></li>
<li><a href="/site_info/terms-and-conditions.html">Support Policy</a></li>
<li><a href="/about/feedback.html">Feedback</a></li>
<li><a href="/help.html">Help</a></li>
</ul></div>
</div>
</div>
</div>
</div>
<div class="footerAddress htmlBlock"><div class="vcard">
<img class="fn n org left" alt="RAND Corporation" src="/etc/rand/designs/common/images/logo-corp.svg" width="22" height="22">
<span class="adr">
<span class="street-address">1776 Main Street</span><br>
<span class="locality">Santa Monica</span>, <span class="region">California</span> <span class="postal-code">90401-3208</span>
</span>
</div></div>
</div>
<div class="copyright">
<span>RAND&reg; is a registered trademark.</span> © 1994-2022 RAND Corporation.
</div>
<script>'use strict';(function(b,q,c){var d=b.history,f=document,k=navigator||{},l=localStorage,n=encodeURIComponent,m=d.pushState,h=function(a,g,d,h,m,r,p){a={v:"1",ds:"web",aip:c.anonymizeIp?1:void 0,tid:q,cid:(l.cid||(l.cid=Math.random().toString(36)),l.cid),t:a||"pageview",sd:c.colorDepth&&screen.colorDepth?screen.colorDepth+"-bits":void 0,dr:f.referrer||void 0,dt:f.title,dl:f.location.origin+f.location.pathname+f.location.search,ul:c.language?(k.language||"").toLowerCase():void 0,de:c.characterSet?f.characterSet:void 0,sr:c.screenSize?(b.screen||{}).width+"x"+(b.screen||{}).height:void 0,vp:c.screenSize&&b.visualViewport?(b.visualViewport||{}).width+"x"+(b.visualViewport||{}).height:void 0,ec:g||void 0,ea:d||void 0,el:h||void 0,ev:m||void 0,exd:r||void 0,exf:"undefined"!=typeof p&&0==!!p?0:void 0};g=[];for(e in a)a.hasOwnProperty(e)&&void 0!==a[e]&&g.push(n(e)+"\x3d"+n(a[e]));var e=g.join("\x26");k.sendBeacon?k.sendBeacon("https://www.google-analytics.com/collect",e):(a=new XMLHttpRequest,a.open("POST","https://www.google-analytics.com/collect",!0),a.send(e))};d.pushState=function(a){return"function"==typeof d.onpushstate&&d.onpushstate({state:a}),setTimeout(h,c.delay||10),m.apply(d,arguments)};h();b.ma={trackEvent:function(a,g,b,c){return h("event",a,g,b,c)},trackException:function(a,b){return h("exception",null,null,null,null,a,b)}}})(window,"UA-34917040-1",{anonymizeIp:!0,colorDepth:!0,characterSet:!0,screenSize:!0,language:!0});RAND.analyticsExtendDataObject({"content":[{"id":"RRA1275-1","hasMicrocontent":false,"availableFormats":["pdf"]}],"page":{"id":"RRA1275-1","isProduction":true,"language":"en","siteName":"rand","randDate":1657711800000,"contentType":"report","contentCategory":"research"}});RAND.analyticsExtendDataObject("pageTimestamp",1657746472);if(typeof(pageDataTracker)=='object'){pageDataTracker.trackPageLoad();}</script>
<script src="/etc/rand/support/js/core.min.afa6b00.5eecf3fe851c973a1d918e920044a0ed.js.pagespeed.jm.Gap3Ko65zb.js" defer="defer"></script>
<script src="/etc/rand/support/js/product.min.afa6b00.31ba6c9c7c37138edc8fd85eb56314d2.js.pagespeed.jm.sJF3cXLGJx.js" defer="defer"></script>
</div></footer>
</body>
</html>
