<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" class="sticky-header no-js" lang="en">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
<title>Democracy in the Asia-Pacific Region | RAND</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="content-type" content="text/html; charset=UTF-8">
<meta name="rand-domains" content='{"rand":"www.rand.org","prgs":"www.prgs.edu","assets":"wwwassets.rand.org"}'>
<meta name="title-terms" content="Democracy in the Asia-Pacific Region">
<meta name="keywords" content="International Diplomacy, Democracy, Sri Lanka, Malaysia, Taiwan, Thailand">
<meta name="description" content="&lt;p&gt;In this report, RAND researchers study democratization and the factors that influence it among small Asian states, identify policies that can support democratization, and examine how external actors can help countries democratize.&lt;/p&gt;">
<meta name="rand-content-category" content="research">
<meta name="rand-content-type" content="report">
<meta name="rand-date" content="20211206">
<meta name="rand-published-date" content="20211206">
<meta name="division" content="RAND National Security Research Division">
<meta name="division" content="International Security and Defense Policy Center">
<meta name="rand-tag" content="International Diplomacy">
<meta name="rand-tag" content="Democracy">
<meta name="rand-tag" content="Sri Lanka">
<meta name="rand-tag" content="Malaysia">
<meta name="rand-tag" content="Taiwan">
<meta name="rand-tag" content="Thailand">
<link rel="canonical" href="https://www.rand.org/pubs/research_reports/RRA1515-1.html">
<meta property="og:title" content="Democracy Remains Fragile in the Asia-Pacific">
<meta property="og:description" content="In Asia, there has been a reduction in the number of autocracies over time but also a rise in the number of partial democracies. What makes some Asian states slide toward authoritarianism? What policies can support democratization, and how can external actors help?">
<meta property="og:url" content="https://www.rand.org/pubs/research_reports/RRA1515-1.html">
<meta property="og:image" content="https://wwwassets.rand.org/content/rand/pubs/research_reports/RRA1515-1/jcr:content/par/teaser.aspectfit.0x1200.jpg/1638580108826.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@RANDCorporation">
<meta name="twitter:title" content="Democracy Remains Fragile in the Asia-Pacific">
<meta name="twitter:description" content="In Asia, there has been a reduction in the number of autocracies over time but also a rise in the number of partial democracies. What makes some Asian states slide toward authoritarianism? What policies can support democratization, and how can external actors help?">
<meta name="twitter:image" content="https://wwwassets.rand.org/content/rand/pubs/research_reports/RRA1515-1/_jcr_content/par/teaser.aspectcrop.600x317.cm.jpg/1638580108826.jpg">
<meta name="rand-teaser-type" content="rand">
<meta name="rand-teaser-title" content="Democracy Remains Fragile in the Asia-Pacific">
<meta name="rand-teaser-description" content="In Asia, there has been a reduction in the number of autocracies over time but also a rise in the number of partial democracies. What makes some Asian states slide toward authoritarianism? What policies can support democratization, and how can external actors help?">
<meta name="rand-teaser-date" content="20211206">
<meta name="rand-teaser-image" content="/content/rand/pubs/research_reports/RRA1515-1/jcr:content/par/teaser.aspectfit.0x120.jpg/1638580108826.jpg">
<meta name="rand-teaser-image-alt" content="A woman casts her vote during the by-election in Port Dickson, Malaysia, October 13, 2018, photo by Lai Seng Sin/Reuters">
<meta name="DC.Title" content="Democracy in the Asia-Pacific Region">
<meta name="DC.Subject" content="International Diplomacy">
<meta name="DC.Subject" content="Democracy">
<meta name="DC.Subject" content="Sri Lanka">
<meta name="DC.Subject" content="Malaysia">
<meta name="DC.Subject" content="Taiwan">
<meta name="DC.Subject" content="Thailand">
<meta name="DC.Type" content="Product Page">
<meta name="DC.Date" content="2021">
<meta name="DC.Publisher" content="RAND Corporation">
<meta name="DC.Contributor" content="Dossani, Rafiq">
<meta name="DC.creator" content="Dossani, Rafiq">
<meta name="citation_author" content="Dossani, Rafiq">
<meta name="DC.Contributor" content="Han, Eugeniu">
<meta name="DC.creator" content="Han, Eugeniu">
<meta name="citation_author" content="Han, Eugeniu">
<meta name="DC.Contributor" content="Cooper, Cortez A. III">
<meta name="DC.creator" content="Cooper, Cortez A. III">
<meta name="citation_author" content="Cooper, Cortez A. III">
<meta name="DC.Contributor" content="Lilly, Sale">
<meta name="DC.creator" content="Lilly, Sale">
<meta name="citation_author" content="Lilly, Sale">
<meta name="DC.Format.Binding" content="Paperback">
<meta name="DC.Format.Pages" content="66">
<meta name="DC.Identifier.ISBN" content="1-9774-0806-0">
<meta name="DC.Identifier.RAND" content="RR-A1515-1">
<meta name="DC.Identifier.Slug" content="RRA1515-1">
<meta name="DC.Rights.Copyright" content="RAND Corporation">
<meta name="DC.issued" content="2021">
<meta name="citation_online_date" content="2021/12/6">
<meta name="citation_pdf_url" content="https://www.rand.org/content/dam/rand/pubs/research_reports/RRA1500/RRA1515-1/RAND_RRA1515-1.pdf">
<meta name="citation_publication_date" content="2021/12/6">
<meta name="citation_title" content="Democracy in the Asia-Pacific Region">
<meta name="citation_abstract" content="<p>Why do some Asian states consolidate democratic gains while others slide toward authoritarianism? In this report, RAND researchers use a literature review, statistical analysis, and case studies of Taiwan, Thailand, Sri Lanka, and Malaysia to study democratization and the factors that influence it among small Asian states, identify policies that can support democratization, and examine how external actors can help countries democratize.</p>">
<meta name="rand-publication-series" content="Research Reports">
<meta name="apple-itunes-app" content="app-id=572011862">
<link rel="stylesheet" href="https://use.typekit.net/sub0vcg.css">
<link rel="stylesheet" href="https://wwwassets.rand.org/etc/rand/designs/rand/ui/A.base.css.pagespeed.cf.QY3KvdIA4L.css">
<link rel="stylesheet" href="https://wwwassets.rand.org/etc/rand/designs/rand/ui/pubs/A.pubs.css.pagespeed.cf.BUvalzs6p3.css"><link rel="stylesheet" href="https://wwwassets.rand.org/etc/rand/designs/rand/ui/A.product-pages.css.pagespeed.cf.pZafcf4U65.css"><link rel="stylesheet" href="https://wwwassets.rand.org/etc/rand/designs/common/css/A.jquery-ui.css.pagespeed.cf.lV3MAjdfsv.css" media="screen" title="jquery ui" charset="utf-8">
<script src="https://wwwassets.rand.org/etc/rand/support/js/core-init.min.js.pagespeed.jm.frf7C4RUNd.js"></script><link rel="icon" href="/etc/rand/designs/common/images/xfavicon.png.pagespeed.ic.z-tYQoqKiO.png" type="image/png"><script src="https://wwwassets.rand.org/etc/rand/support/js/jquery-ui.js.pagespeed.jm.cqNe55Du2U.js"></script><script src="https://assets.adobedtm.com/7b44bfa5332b3eae1bfbb635a10267e767a4284f/satelliteLib-ba20fb485110a0c5418b54627a4aec099af80722.js" async></script>
<link rel="search" href="/content/dam/rand/xml/search.xml" type="application/opensearchdescription+xml" title="RAND Corporation"/>
</head>
<body class="corporate three-d">
<ul class="skip-links" id="top">
<li><a href="#page-content" class="access">Skip to page content</a></li>
</ul>
<header id="header" class="full global-header" lang="en" dir="ltr"><div class="header-inner">
<div class="logo-wrap"><div class="brand-wrap">
<a href="/" class="logo">
<img src="https://wwwassets.rand.org/etc/rand/designs/common/images/logo-corp.svg" alt="RAND Corporation" class="corp" width="68" height="68">
</a>
<div class="tag-line corp">Objective Analysis. Effective Solutions.</div>
</div></div>
<div class="header headerNav">
<a href="/site_info/sitemap.html" class="nav-toggle"><span class="label"><span class="access">Toggle</span> Menu</span></a>
<nav aria-label="site-wide">
<h2 class="access">Site-wide navigation</h2>
<div class="secondaryNav htmlBlock">	<ul class="secondary not-compact">
<li class="a" aria-haspopup="true" aria-expanded="false">
<a href="/about.html" class="dd-toggle">About<span class="access"> RAND</span></a>
<ul class="txt">
<li><a href="/about/glance.html">RAND at a Glance</a></li>
<li><a href="/about/vision.html">Vision</a></li>
<li><a href="/about/diversity-equity-inclusion.html">Diversity, Equity, and Inclusion</a></li>
<li><a href="/about/history.html">History and Mission</a></li>
<li><a href="/about/organization/leadership.html">Leadership</a></li>
<li><a href="/about/organization.html">Organizational Structure</a></li>
<li><a href="/about/contacts.html">Contacts</a></li>
<li><a href="/about/locations.html">Locations</a></li>
<li><a href="/about/standards.html">Quality Standards</a></li>
<li><a href="/about/edu_op.html">Educational Opportunities</a></li>
<li><a href="/jobs.html">Employment</a></li>
</ul>
</li>
<li><a href="https://campaign.rand.org">RAND Campaign</a></li>
<li><a href="/news.html">Press Room</a></li>
<li><a href="/events.html">Events</a></li>
</ul></div>
<ul class="main">
<li class="r" aria-haspopup="true" aria-expanded="false">
<h3 class="heading-3"><a href="/research.html" class="dd-toggle">Research</a></h3>
<div class="dropdown row">
<div class="three columns">
<h4 class="heading-4"><a href="/research.html#research-areas">Research Areas</a></h4>
<ul class="txt"><li><a href="/topics/children-families-and-communities.html" title="RAND research addresses child health and how families and neighborhoods affect child well-being. Other family-focused research covers topics such as immigration, caregiving, and household finances. Through studies on families as well as community resilience, RAND develops solutions to public policy challenges to help make communities throughout the world safer and more secure, healthier and more prosperous.">Children, Families, and Communities</a></li><li><a href="/topics/cyber-and-data-sciences.html" title="RAND was at the forefront of early computing and data science. In the 1950s, we built computers to improve researchers' analytic and modeling capabilities. We also developed data communications technologies that were forerunners of the internet. Today, RAND experts recommend policies and best practices to support safe and secure technological innovation and adoption.">Cyber and Data Sciences</a></li><li><a href="/topics/education-and-literacy.html" title="RAND research on early childhood, K-12, and higher education covers issues such as assessment and accountability, choice-based and standards-based reform, school leadership, teacher effectiveness, technology, and vocational training. RAND also explores life skills, such as media, health, and financial literacy, as well as how time spent outside the classroom impacts student outcomes.">Education and Literacy</a></li><li><a href="/topics/energy-and-environment.html" title="RAND energy and environmental analyses examine the implications of existing and proposed energy policies on the environment. Building on a long history of policy research, RAND helps balance the need for environmental protections and economic development.">Energy and Environment</a></li><li><a href="/topics/health-health-care-and-aging.html" title="RAND advances understanding of health and health behaviors, and examines how the organization and financing of care affect costs, quality, and access. Our body of research includes innovative studies of health insurance, health care reform, and health information technology, as well as obesity, substance abuse, and PTSD. RAND findings also help inform policies that aim to improve the health of seniors and the care they receive.">Health, Health Care, and Aging</a></li><li><a href="/topics/homeland-security-and-public-safety.html" title="RAND conducts analyses and makes recommendations to strengthen the U.S. Department of Homeland Security across its full set of missions to prevent terrorism and enhance security, secure and manage America's borders, enforce and administer immigration laws, safeguard and secure cyberspace, and strengthen preparedness and resilience. In the area of public safety, RAND research addresses drug policy, crime, prison reform, and prisoner reentry, and other topics.">Homeland Security and Public Safety</a></li><li><a href="/topics/infrastructure-and-transportation.html" title="RAND research addresses the challenges of developing, managing, and protecting energy, transportation, water, communications, and other critical infrastructure throughout the world.">Infrastructure and Transportation</a></li><li><a href="/topics/international-affairs.html" title="RAND's international affairs research comprises a range of cross-cutting issues, including global economies and trade, space and maritime security, diplomacy, global health and education, nation building, and regional security and stability. RAND also analyzes the policies and effectiveness of international organizations such as the UN, NATO, European Union, and ASEAN.">International Affairs</a></li><li><a href="/topics/law-and-business.html" title="RAND work in law, business, and regulation includes analyses of alternative dispute resolution, asbestos litigation, workers' compensation, insurance, and other civil justice matters. This research often has implications for the private sector, such as entrepreneurs facing legal and regulatory hurdles, or multinational corporations dealing with corporate ethics and governance issues.">Law and Business</a></li><li><a href="/topics/national-security-and-terrorism.html" title="RAND conducts a broad array of national security research for the U.S. Department of Defense and allied ministries of defense. Our federally funded research and development centers (FFRDCs) explore threat assessment, military acquisition, technology, recruitment and personnel management, counterinsurgency, intelligence, and readiness. RAND is a world leader in terrorism research. Studies address such topics as terrorism financing and strategies to undermine violent extremism.">National Security and Terrorism</a></li><li><a href="/topics/science-and-technology.html" title="RAND experts have often been among the pioneers of key scientific research, including computer analysis, satellite development, military technology, and the foundations of the Internet. RAND's research has also resulted in the development of new methodologies and ways of analyzing policy issues, from the Delphi method to Robust Decision Making.">Science and Technology</a></li><li><a href="/topics/workers-and-the-workplace.html" title="Demand for educated, versatile workers who can interpret complex information and adapt to innovation is higher than ever. RAND pursues research that helps people, organizations, and governments understand how workers can remain engaged and productive in a changing global economy. Studies address workforce development, gender equity in the workplace, working conditions, and workplace wellness programs.">Workers and the Workplace</a></li></ul>
</div>
<div class="three columns">
<div class="featuredTopics">
<h4 class="nolink heading-4">Trending Topics</h4>
<ul class="txt" id="research-trending-topics">
<li><a href="/topics/domestic-terrorism.html">Domestic Terrorism</a></li><li><a href="/topics/international-diplomacy.html">International Diplomacy</a></li><li><a href="/topics/coronavirus-disease-2019-covid-19.html">Coronavirus Disease 2019 (COVID-19)</a></li><li><a href="/topics/environmental-and-natural-resource-management.html">Environmental and Natural Resource Management</a></li><li><a href="/topics/education-policy.html">Education Policy</a></li><li><a href="/topics/racial-equity.html">Racial Equity</a></li><li><a href="/topics/military-personnel-retention.html">Military Personnel Retention</a></li><li><a href="/topics/cybersecurity.html">Cybersecurity</a></li>
</ul></div>
<a href="/topics.html" class="all">All Topics</a>
<a href="/pubs.html" class="all">Browse Reports</a>
</div>
<div class="six columns">
<div class="researchDivisions htmlBlock">	<h4 class="heading-4"><a href="/research.html#research-programs">Research Divisions</a></h4>
<div class="row">
<div class="six columns">
<ul class="txt division-list">
<li><a href="/hsrd/hsoac.html">Homeland Security Operational Analysis Center</a></li>
<li><a href="/ard.html">RAND Army Research Division</a></li>
<li><a href="/australia.html">RAND Australia</a></li>
<li><a href="/education-and-labor.html">RAND Education and Labor</a></li>
<li><a href="/randeurope.html">RAND Europe</a></li>
<li><a href="/health-care.html">RAND Health Care</a></li>
<li><a href="/nsrd.html">RAND National Security Research Division</a></li>
<li><a href="/paf.html">RAND Project AIR FORCE</a></li>
<li><a href="/well-being.html">RAND Social and Economic Well-Being</a></li>
</ul>
</div>
<div class="six columns">
<h5 class="heading-5">Featured Research Activities</h5>
<ul class="txt feat-act">
<li><a href="/international.html">RAND International</a>
<ul>
<li><a href="/international/capp.html">Center for Asia Pacific Policy</a></li>
<li><a href="/international/cgrs.html">Center for Global Risk and Security</a></li>
<li><a href="/international/cmepp.html">Center for Middle East Public Policy</a></li>
<li><a href="/international/cre.html">Center for Russia and Eurasia</a></li>
</ul>
</li>
<li><a href="/gulf-states.html">RAND Gulf States Policy Institute</a></li>
</ul>
<a href="/jobs/research-departments.html" class="all">Research Departments</a>
</div>
</div></div>
</div>
</div>
</li>
<li class="i" aria-haspopup="true" aria-expanded="false">
<h3 class="heading-3"><a href="/latest.html" class="dd-toggle">Latest Insights</a></h3>
<div class="dropdown row">
<div class="four columns" id="latest-insights-reports">
<h4 class="heading-4"><a href="/pubs.html">Reports</a></h4>
<div class="reports teaserList parbase">
<div class="   ">
<span class="currentNodePath" style="display:none">/content/admin/rand-header/jcr:content/par/header/reports</span>
<span class="topicSelector" style="display:none"></span>
<ul class="teasers list">
<li>
<div class="img-wrap"><a href="https://www.rand.org/pubs/research_reports/RRA1515-1.html"><img src="https://wwwassets.rand.org/content/rand/pubs/research_reports/RRA1515-1/jcr:content/par/teaser.aspectfit.0x280.jpg/x1638580108826.jpg.pagespeed.ic.M37ZQO2frR.jpg" alt="A woman casts her vote during the by-election in Port Dickson, Malaysia, October 13, 2018, photo by Lai Seng Sin/Reuters" width="375" loading="lazy" height="280"></a></div><div class="text"><h3 class="title"><a href="https://www.rand.org/pubs/research_reports/RRA1515-1.html">Democracy Remains Fragile in the Asia-Pacific</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="https://www.rand.org/pubs/perspectives/PEA1458-1.html"><img src="https://wwwassets.rand.org/content/rand/pubs/perspectives/PEA1458-1/jcr:content/par/teaser.aspectfit.0x280.jpg/x1638464453401.jpg.pagespeed.ic.zlknazaRUy.jpg" alt="A woman with a smartphone is seen in front of social media logos, May 25, 2021, photo by Dado Ruvic/Reuters" width="375" loading="lazy" height="280"></a></div><div class="text"><h3 class="title"><a href="https://www.rand.org/pubs/perspectives/PEA1458-1.html">Understanding the Online Extremist Ecosystem</a></h3>
</div></li></ul>
</div>
</div>
</div>
<div class="four columns" id="latest-insights-blogs">
<h4 class="heading-4"><a href="/blog.html">Blog Posts</a></h4>
<div class="blogPosts teaserList parbase">
<div class="   ">
<span class="currentNodePath" style="display:none">/content/admin/rand-header/jcr:content/par/header/blogPosts</span>
<span class="topicSelector" style="display:none"></span>
<ul class="teasers list">
<li>
<div class="img-wrap"><a href="https://www.rand.org/blog/2021/12/green-light-for-cannabis-legalisation-in-germany-is.html"><img src="https://wwwassets.rand.org/content/rand/blog/2021/12/green-light-for-cannabis-legalisation-in-germany-is/jcr:content/par/teaser.aspectfit.0x280.jpg/1638842453791.jpg" alt="Marijuana in a jar, photo by MmeEmil/Getty Images" width="375" loading="lazy" height="280"></a></div><div class="text"><h3 class="title"><a href="https://www.rand.org/blog/2021/12/green-light-for-cannabis-legalisation-in-germany-is.html">Green Light for Cannabis Legalisation in Germany Is Not a Clear-Cut Decision</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="https://www.rand.org/blog/2021/12/the-counterintuitive-sensibility-of-taiwans-new-defense.html"><img src="https://wwwassets.rand.org/content/rand/blog/2021/12/the-counterintuitive-sensibility-of-taiwans-new-defense/jcr:content/par/teaser.aspectfit.0x280.jpg/1638835745395.jpg" alt="The Second Battalion of the 99th Brigade of the Republic of China Marine Corps at the Presidential Palace in Taipei, Taiwan, July 6, 2020, &lt;a href=&quot;https://www.flickr.com/photos/presidentialoffice/50082396406/in/photostream/&quot;&gt;photo&lt;/a&gt; by Wang Yu Ching/&lt;a href=&quot;https://creativecommons.org/licenses/by/2.0/&quot;&gt;CC BY 2.0&lt;/a&gt;" width="375" loading="lazy" height="280"></a></div><div class="text"><h3 class="title"><a href="https://www.rand.org/blog/2021/12/the-counterintuitive-sensibility-of-taiwans-new-defense.html">The Counterintuitive Sensibility of Taiwan's New Defense Strategy</a></h3>
</div></li></ul>
</div>
</div>
</div>
<div class="four columns" id="latest-insights-in-brief">
<h4 class="heading-4"><a href="/multimedia.html">Multimedia</a></h4>
<div class="multimedia teaserList parbase">
<div class="   ">
<span class="currentNodePath" style="display:none">/content/admin/rand-header/jcr:content/par/header/multimedia</span>
<span class="topicSelector" style="display:none"></span>
<ul class="teasers list">
<li class="multimedia">
<div class="img-wrap"><a href="/multimedia/video/2021/11/12/veterans-experiencing-homelessness-streets-or-shelter.html"><img src="https://wwwassets.rand.org/content/rand/multimedia/video/2021/11/12/veterans-experiencing-homelessness-streets-or-shelter/jcr:content/par/teaser_copy_copy.aspectfit.0x280.jpg/x1636768751196.jpg.pagespeed.ic.Nf5hgvFRPt.jpg" alt="Homeless man with money tin and cardboard sign" width="375" loading="lazy" height="280"></a></div><div class="text"><h3 class="title"><a href="/multimedia/video/2021/11/12/veterans-experiencing-homelessness-streets-or-shelter.html">Veterans Experiencing Homelessness: Streets or Shelter?</a></h3>
</div></li>
<li class="multimedia">
<div class="img-wrap"><a href="/multimedia/podcasts/policy-currents.html"><img src="https://wwwassets.rand.org/content/rand/multimedia/podcasts/policy-currents/jcr:content/par/teaser.aspectfit.0x280.jpg/x1552419815443.jpg.pagespeed.ic.aObfcKDkXo.jpg" alt="Policy Currents" width="376" loading="lazy" height="280"></a></div><div class="text"><h3 class="title"><a href="/multimedia/podcasts/policy-currents.html">The Policy Currents Podcast</a></h3>
</div></li></ul>
</div>
</div>
</div>
</div>
</li>
<li class="e" aria-haspopup="true" aria-expanded="false">
<h3 class="heading-3"><a href="/about/people.html" class="dd-toggle">Policy Experts</a></h3>
<div class="dropdown row">
<div class="four columns">
<h4 class="heading-4"><a href="/about/people.html">All Experts</a></h4>
<h5 class="heading-5">Spotlight</h5>
<div class="featuredExperts">
<ul class="spotlights" id="spotlight-experts">
<li>
<a href="/about/people/h/hoorens_stijn.html"><img src="https://wwwassets.rand.org/content/rand/about/people/h/hoorens_stijn/jcr:content/par/bio.aspectcrop.130x130.cm.jpg/1495296378696.jpg" alt=""></a>
<h5 class="heading-5"><a href="/about/people/h/hoorens_stijn.html">Stijn Hoorens</a>
<a href="https://twitter.com/StijnHoorens" class="t">@StijnHoorens</a>
</h5>
<dl>
<dt>Commentary:</dt>
<dd><a href="https://www.rand.org/blog/2021/12/green-light-for-cannabis-legalisation-in-germany-is.html">Green Light for Cannabis Legalisation in Germany Is Not a Clear-Cut Decision</a></dd>
</dl>
</li>
<li>
<a href="/about/people/b/bennett_bruce.html"><img src="https://wwwassets.rand.org/content/rand/about/people/b/bennett_bruce/jcr:content/par/bio.aspectcrop.130x130.cm.jpg/x1495297727917.jpg.pagespeed.ic.1cuPwB-Zs2.jpg" alt="bruce bennett, b0435" width="130" height="130"></a>
<h5 class="heading-5"><a href="/about/people/b/bennett_bruce.html">Bruce W. Bennett</a>
<a href="https://twitter.com/bwbennett" class="t">@bwbennett</a>
</h5>
<dl>
<dt>Commentary:</dt>
<dd><a href="https://www.rand.org/blog/2021/11/preserving-the-rok-us-alliance-by-sustaining-military.html">Preserving the ROK-U.S. Alliance by Sustaining Military Exercises</a></dd>
</dl>
</li>
</ul>
</div>
</div>
<div class="eight columns">
<h4 class="nolink heading-4">By Research Area</h4>
<div class="row">
<ul class="txt six columns"><li><a href="/about/people.html?topic=children-families-and-communities">Children, Families, and Communities</a></li><li><a href="/about/people.html?topic=cyber-and-data-sciences">Cyber and Data Sciences</a></li><li><a href="/about/people.html?topic=education-and-literacy">Education and Literacy</a></li><li><a href="/about/people.html?topic=energy-and-environment">Energy and Environment</a></li><li><a href="/about/people.html?topic=health-health-care-and-aging">Health, Health Care, and Aging</a></li><li><a href="/about/people.html?topic=homeland-security-and-public-safety">Homeland Security and Public Safety</a></li></ul><ul class="txt six columns"><li><a href="/about/people.html?topic=infrastructure-and-transportation">Infrastructure and Transportation</a></li><li><a href="/about/people.html?topic=international-affairs">International Affairs</a></li><li><a href="/about/people.html?topic=law-and-business">Law and Business</a></li><li><a href="/about/people.html?topic=national-security-and-terrorism">National Security and Terrorism</a></li><li><a href="/about/people.html?topic=science-and-technology">Science and Technology</a></li><li><a href="/about/people.html?topic=workers-and-the-workplace">Workers and the Workplace</a></li></ul>
</div>
</div>
</div>
</li>
<li class="c" aria-haspopup="true" aria-expanded="false">
<h3 class="heading-3"><a href="/capabilities.html" class="dd-toggle">Capabilities</a></h3>
<div class="dropdown row">
<div class="five columns">
<div class="capabilities htmlBlock">	<p class="intro">Drawing upon decades of experience, RAND provides research services, systematic analysis, and innovative thinking to a global clientele that includes government agencies, foundations, and private-sector firms.</p>
<div class="row">
<div class="six columns">
<ul class="txt">
<li><a href="/capabilities.html">Capabilities Overview</a></li>
<li><a href="/capabilities/solutions.html">RAND Solutions</a></li>
</ul>
<h5 class="heading-5">Who We Work For</h5>
<ul class="txt">
<li><a href="/capabilities/public.html">Public Sector</a></li>
<li><a href="/capabilities/philanthropic.html">Philanthropic Sector</a></li>
<li><a href="/capabilities/private.html">Private Sector</a></li>
</ul>
</div>
<div class="six columns">
<h5 class="heading-5">Work with Us</h5>
<ul class="txt">
<li><a href="/capabilities/business-contacts.html">Explore Business Contacts</a></li>
</ul>
<h5 class="heading-5">About RAND Research</h5>
<ul class="txt">
<li><a href="/capabilities/disciplinary-expertise.html">Disciplinary Expertise</a></li>
<li><a href="/about/standards.html">Quality Standards</a></li>
</ul>
</div>
</div></div>
</div>
<div class="seven columns" id="nav-case-studies">
<h4 class="heading-4"><a href="/capabilities/solutions.html">Featured Solutions</a></h4>
<div class="caseStudies teaserList parbase">
<div class="   ">
<span class="currentNodePath" style="display:none">/content/admin/rand-header/jcr:content/par/header/caseStudies</span>
<span class="topicSelector" style="display:none"></span>
<ul class="teasers list">
<li>
<div class="img-wrap"><a href="/capabilities/solutions/measuring-wellbeing-to-help-communities-thrive.html"><img src="https://wwwassets.rand.org/content/rand/capabilities/solutions/measuring-wellbeing-to-help-communities-thrive/jcr:content/par/teaser.aspectfit.0x280.jpg/x1626710944243.jpg.pagespeed.ic.gFhlpMhKkY.jpg" alt="Aerial view of Santa Monica city and beach" width="375" loading="lazy" height="280"></a></div><div class="text"><h3 class="title"><a href="/capabilities/solutions/measuring-wellbeing-to-help-communities-thrive.html">Measuring Wellbeing to Help Communities Thrive</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="/capabilities/solutions/assessing-and-articulating-the-wider-benefits-of-research.html"><img src="https://wwwassets.rand.org/content/rand/capabilities/solutions/assessing-and-articulating-the-wider-benefits-of-research/jcr:content/par/teaser.aspectfit.0x280.jpg/x1495298256530.jpg.pagespeed.ic.5q8kLIyfmE.jpg" alt="Ripples in water" width="375" loading="lazy" height="280"></a></div><div class="text"><h3 class="title"><a href="/capabilities/solutions/assessing-and-articulating-the-wider-benefits-of-research.html">Assessing and Articulating the Wider Benefits of Research</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="/capabilities/solutions/managing-escalation-in-crisis-and-war.html"><img src="https://wwwassets.rand.org/content/rand/capabilities/solutions/managing-escalation-in-crisis-and-war/jcr:content/par/teaser.aspectfit.0x280.jpg/x1626713237853.jpg.pagespeed.ic.uFdNYdJ8pt.jpg" alt="A ballistic missile target is launched from the Pacific Missile Range Facility on October 3, 2013" width="375" loading="lazy" height="280"></a></div><div class="text"><h3 class="title"><a href="/capabilities/solutions/managing-escalation-in-crisis-and-war.html">Managing Escalation in Crisis and War</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="/capabilities/solutions/helping-coastal-communities-plan-for-climate-change.html"><img src="https://wwwassets.rand.org/content/rand/capabilities/solutions/helping-coastal-communities-plan-for-climate-change/jcr:content/par/teaser.aspectfit.0x280.jpg/x1626713504461.jpg.pagespeed.ic.DeW0M_675i.jpg" alt="Sunrise over Louisiana wetlands" width="375" loading="lazy" height="280"></a></div><div class="text"><h3 class="title"><a href="/capabilities/solutions/helping-coastal-communities-plan-for-climate-change.html">Helping Coastal Communities Plan for Climate Change</a></h3>
</div></li></ul>
</div>
</div>
</div>
</div>
</li>
<li class="g" aria-haspopup="true" aria-expanded="false">
<h3 class="heading-3"><a href="https://www.prgs.edu/" class="dd-toggle">Graduate <span>School</span></a></h3>
<div class="dropdown row">
<div class="four columns">
<div class="prgsText htmlBlock">	<p class="intro">The Pardee RAND Graduate School <span class="nowrap">(<a href="https://www.prgs.edu">PRGS.edu</a>)</span> is the largest public policy Ph.D. program in the nation and the only program based at an independent public policy research organization&mdash;the RAND Corporation.</p>
<ul class="txt">
<li><a href="https://www.prgs.edu/about.html">About PRGS</a></li>
<li><a href="https://www.prgs.edu/admissions.html">Admissions</a></li>
<li><a href="https://www.prgs.edu/degree-program.html">Academics and Degree Program</a></li>
<li><a href="https://www.prgs.edu/students.html">Students</a></li>
<li><a href="https://www.prgs.edu/faculty.html">Faculty</a></li>
</ul></div>
</div>
<div class="four columns">
<div class="prgsVideo htmlBlock">
<h3 class="heading-4"><a href="https://www.prgs.edu/">Featured Video on PRGS.edu</a></h3>
<div class="video">
<a href="https://www.youtube.com/watch?v=33gnOcJ0fIM">
<img src="https://i1.ytimg.com/vi/33gnOcJ0fIM/0.jpg" alt="">
<h4 class="heading-5">Overview: Pardee RAND Graduate School</h4>
</a>
</div></div>
</div>
<div class="four columns">
<h4 class="nolink heading-4">Student Spotlight</h4>
<div class="featuredStudents">
<ul class="spotlights" id="students-spotlight">
<li>
<a href="/about/people/l/lee_justin_m.html">
<img src="https://wwwassets.rand.org/content/rand/about/people/l/lee_justin_m/jcr:content/par/bio.aspectcrop.130x130.cm.jpg/x1603300999314.jpg.pagespeed.ic.QTyJLnKo4W.jpg" alt="justin lee" width="130" height="130">
</a>
<h5 class="heading-5"><a href="/about/people/l/lee_justin_m.html">Justin M. Lee</a></h5>
<p class="title">Assistant Policy Researcher, RAND; Ph.D. Student, Pardee RAND Graduate School</p>
</li>
<li>
<a href="/about/people/c/crowley_christina.html">
<img src="https://wwwassets.rand.org/content/rand/about/people/c/crowley_christina/jcr:content/par/bio.aspectcrop.130x130.cm.jpg/x1636059400341.jpg.pagespeed.ic.z-5BXN4w1L.jpg" alt="christina crowley" width="130" height="130">
</a>
<h5 class="heading-5"><a href="/about/people/c/crowley_christina.html">Christina Crowley</a></h5>
<p class="title">Ph.D. Student, Pardee RAND Graduate School, and Assistant Policy Researcher, RAND</p>
</li>
</ul>
</div>
</div>
</div>
</li>
<li class="a show-for-small"><h3 class="heading-3"><a href="/about.html">About</a></h3></li>
</ul>
<div class="utilityNav htmlBlock"><ul class="utility not-compact">
<li class="zh"><a href="/zh-hans.html" lang="zh">中文(简体)</a></li>
<li class="ar"><a href="/ar.html" dir="rtl" lang="ar">العربية</a></li>
<li class="my-rand"><a href="/profile/login.html" class="login"><span></span>Sign In</a> <a href="javascript:randLogOut()" class="logout">Sign out</a></li>
<li class="cart"><a href="https://shop.rand.org/cart/"><span class="access">Cart</span></a></li>
</ul></div>
<div class="alertBar">
</div>
</nav></div>
<a href="/search.html" class="search-toggle"><span class="label"><span class="access">Toggle</span> Search</span></a>
<div id="search" class="search"><form method="get" action="/search.html" class="velocity-search" role="search" aria-label="Site-wide"><label for="search-box" class="access">Site-wide Search</label><input name="query" id="search-box" class="query" type="search" placeholder="search"><button class="submit search-submit" name="search-submit" type="submit" id="search-submit"><span class="access">Search</span></button></form></div>
</div></header>
<div class="column-wrap one-column">
<div id="content">
<nav id="breadcrumbs" class="breadcrumbs" aria-label="Breadcrumb"><ol>
<li><a href="/">RAND</a></li><li><a href="/pubs.html">Published Research</a></li><li><a href="/pubs/research_reports.html">Research Reports</a></li><li class="access"><a href="/pubs/research_reports/RRA1515-1.html" aria-current="page">>RR-A1515-1</a></li>
</ol></nav>
<main id="page-content">
<div id="srch">
<div class="print-abstract"><div class="short-abstract"><p>Why do some Asian states consolidate democratic gains while others slide toward authoritarianism? In this report, RAND researchers use a literature review, statistical analysis, and case studies of Taiwan, Thailand, Sri Lanka, and Malaysia to study democratization and the factors that influence it among small Asian states, identify policies that can support democratization, and examine how external actors can help countries democratize.</p></div></div>
<div class="product-header full-bg-gray">
<div class="row">
<div class="eight columns">
<div class="js-column-height">
<div class="cover-image"><a href="/content/dam/rand/pubs/research_reports/RRA1500/RRA1515-1/RAND_RRA1515-1.pdf" class="look-inside"><img src="https://wwwassets.rand.org/content/rand/pubs/research_reports/RRA1515-1/jcr:content/par/product.aspectfit.200x200.jpg/x1638795607053.jpg.pagespeed.ic.ksComy_aoB.jpg" alt="" width="155" height="200"></a><a href="/content/dam/rand/pubs/research_reports/RRA1500/RRA1515-1/RAND_RRA1515-1.pdf" id="look-inside" class="look-inside">Read Online</a>
</div>
<h1 id="RANDTitleHeadingId">Democracy in the Asia-Pacific Region</h1>
<p class="authors">by <a href="/about/people/d/dossani_rafiq.html">Rafiq Dossani</a>, <a href="/pubs/authors/h/han_eugeniu.html">Eugeniu Han</a>, <a href="/about/people/c/cooper_iii_cortez_a.html">Cortez A. Cooper III</a>, <a href="/about/people/l/lilly_sale.html">Sale Lilly</a></p>
<ul class="related-topics"><li class="heading">Related Topics: </li><li><a href="/topics/democracy.html">Democracy</a>, </li><li><a href="/topics/international-diplomacy.html">International Diplomacy</a>, </li><li><a href="/topics/malaysia.html">Malaysia</a>, </li><li><a href="/topics/taiwan.html">Taiwan</a>, </li><li><a href="/topics/thailand.html">Thailand</a></li></ul>
<ul class="icon-list"><li class="hide"><button class="citation">Citation</button></li><li><button class="embed hide" data-path="/pubs/research_reports/RRA1515-1.readonline.html">Embed</button></li></ul>
<div class="social-media-buttons">
<ul><li><a class="facebook social-button" data-hover="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fresearch_reports%2FRRA1515-1.html"><span class="access">Share on Facebook</span></a></li><li><a class="twitter social-button" data-hover="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fresearch_reports%2FRRA1515-1.html&amp;text=Democracy+in+the+Asia-Pacific+Region&amp;via=RANDCorporation"><span class="access">Share on Twitter</span></a></li><li><a class="linkedin social-button" data-hover="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fresearch_reports%2FRRA1515-1.html&title=Democracy+in+the+Asia-Pacific+Region"><span class="access">Share on LinkedIn</span></a></li></ul>
</div>
</div>
</div>
<div class="four columns">
<div id="buybox">
<div class="tabs section download">
<h2>Download</h2><h3>Download eBook for Free</h3>
<table class="ebook">
<tr><th class="dl">Format</th><th class="s">File Size</th><th class="n">Notes</th></tr>
<tr>
<td class="dl">
<span class="format-pdf">
<a href="/content/dam/rand/pubs/research_reports/RRA1500/RRA1515-1/RAND_RRA1515-1.pdf" class="btn" data-rand-ado="%7B%22id%22%3A%22RRA1515-1%22%2C%22language%22%3A%22en%22%2C%22format%22%3A%22pdf%22%2C%22hasMicrocontent%22%3Atrue%7D" download><span class="icon" title="PDF format"></span>
PDF file</a>
</span>
</td>
<td class="s">0.7 MB</td>
<td class="n"><div class="technical-details"><p>Use <a title="Download Acrobat Reader" href="https://get.adobe.com/reader/" class="external">Adobe Acrobat Reader</a> version 10 or higher for the best experience.</p></div></td>
</tr>
</table>
</div>
<div class="tabs section hardcopy">
<h2>Purchase</h2>
<h3>Purchase Print Copy</h3>
<table>
<tr><th class="b">&nbsp;</th><th class="f">Format</th><th class="l">List Price</th>
<th class="p">Price</th>
</tr>
<tr>
<td class="b"><a class="btn add-to-cart" href="https://shop.rand.org/cart/add?id=41026602270895" data-rand-ado="%7B%22id%22%3A%22RRA1515-1%22%2C%22price%22%3A19.2%7D">Add to Cart</a></td>
<td class="f"><strong>Paperback</strong>66 pages</td>
<td class="l"><span class="list-price">$24.00</span></td>
<td class="p"><span class="price-discount">$19.20 <span>20% Web Discount</span></span></td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
<div class="product-body">
<div class="product-main">
<div class="research-questions">
<h2>Research Questions</h2>
<ol class="num-list">
<li>Why do some Asian states consolidate democratic gains while others slide toward authoritarianism?</li><li>What policies can support democratic consolidation?</li><li>Can external actors help?</li>
</ol>
</div>
<div class="abstract product-page-abstract">
<p>In Asia over the past decade, democratization has been uneven. Asia is the only world region for which democracy scores have improved over the past two decades. However, as shown by the illiberal trend in recent years in many countries of South and Southeast Asia, including those that are long-established democracies, democracy remains fragile.</p>
<p>Why do some Asian states consolidate democratic gains while others slide toward authoritarianism? In this report, RAND researchers study democratization and the factors that influence it among small Asian states, identify policies that can support democratization, and examine how external actors can help countries democratize. They follow a three-stage approach: (1) a literature review to identify global and Asian trends in democratization and to identify factors that might influence it; (2) a statistical analysis to discover the factors that are statistically significant for Asia relative to global factors; and (3) interview-based case studies of four Asian states &mdash; Taiwan, Thailand, Sri Lanka, and Malaysia &mdash; at different stages of democratization.</p></div>
<h2 id="key-findings-">Key Findings</h2>
<div class="key-findings">
<ul><li>Globally and in Asia, there has been a reduction in the number of autocracies and a rise in the number of partial democracies. The latter trend is due to the retention of some autocratic institutions among new democracies and backsliding among previously liberal democracies.</li>
<li>Several factors that are significantly associated with democratization globally also apply to Asia: gross domestic product per capita, urbanization, human capital, civil society participation, women's political empowerment, independence of the judiciary and subfederal units, and corruption.</li>
<li>Income inequality, voter turnout, and quality of government, although significantly associated with democratization globally, are not significantly associated with democratization in Asia.</li>
<li>External alliances are significant for Asia but are not globally significant.</li>
<li>Transitions to conditions of both greater democracy and less democracy can occur without disruption to a country's normal political process.</li>
<li>Democratization can face significant hurdles: Economic growth can be used to legitimize authoritarian rule, and ethnic diversity, a hallmark of the typical Asian state, can hurt democratization.</li>
<li>Voter participation tends to be high regardless of the state of democracy.</li>
<li>Media freedom is closely related to the state of democracy.</li>
<li>Civil society organizations flourish during periods of democratization, but their depth and resilience do not seem to be related to the state of democracy.</li>
<li>The judiciary is invariably important.</li>
<li>External actors are usually marginal players in a country's democratization and are more effective when their role is noncoercive.</li>
<li>Membership in regional and international institutions has not helped with democratization.</li>
</ul>
</div>
<h2 id="recommendations-">Recommendations</h2>
<div class="recommendations">
<ul><li>The governments of fragile democracies should, during democratic upturns, seek to embed into law and practice the features that promote democratization. These include regular elections, investment in human capital, legal changes to empower women and the strengthening of civil society, the independence of the judiciary and subfederal units, the freedom of the media, and the tackling of corruption.</li>
<li>During democratic downturns, civil society should use grassroots movements and legal activism to ensure that as many pro-democracy features as were in practice during the prior democratic period are protected.</li>
<li>Sympathetic external actors that are full democracies should prioritize "soft" areas &mdash; such as strengthening civil society and freedom of the media and promoting women's empowerment &mdash; rather than offer defense and diplomatic support, if they wish to help other countries democratize.</li>
</ul>
</div>
<div id="toc">
<h2>Table of Contents</h2>
<ul>
<li><p class="chapter">Chapter One</p>
<p class="title">Introduction</p>
</li>
<li><p class="chapter">Chapter Two</p>
<p class="title">Literature Review</p>
</li>
<li><p class="chapter">Chapter Three</p>
<p class="title">Democratization in the Data</p>
</li>
<li><p class="chapter">Chapter Four</p>
<p class="title">Case Studies</p>
</li>
<li><p class="chapter">Chapter Five</p>
<p class="title">Discussion and Conclusions</p>
</li>
<li><p class="chapter">Appendix A</p>
<p class="title">Summary of Findings from the Literature</p>
</li>
<li><p class="chapter">Appendix B</p>
<p class="title">Data and Model</p>
</li>
</ul>
</div>
<div class="conducted full-bg-purple">
<h2>Research conducted by</h2>
<ul class="upc">
<li class="nsrd border"><a href="/nsrd.html"><span class="rand">RAND</span> National Security Research Division</a></li>
</ul>
</div>
<div id="indicia" class="full-bg-gray full-bg-bottom">
<p>This research was sponsored by the Taipei Economic and Cultural Office in Los Angeles and conducted within the <a href="/nsrd/isdp.html">International Security and Defense Policy Center</a> of the <a href="/nsrd.html">RAND National Security Research Division</a> (NSRD).</p><p>This report is part of the RAND Corporation Research report series. RAND reports present research findings and objective analysis that address the challenges facing the public and private sectors. All RAND reports undergo rigorous peer review to ensure high standards for research quality and objectivity.</p><p>Permission is given to duplicate this electronic document for personal use only, as long as it is unaltered and complete. Copies may not be duplicated for commercial purposes. Unauthorized posting of RAND PDFs to a non-RAND Web site is prohibited. RAND PDFs are protected under copyright law. For information on reprint and linking permissions, please visit the <a href="/pubs/permissions.html">RAND Permissions</a> page.</p>
<p>The RAND Corporation is a nonprofit institution that helps improve policy and decisionmaking through research and analysis. RAND's publications do not necessarily reflect the opinions of its research clients and sponsors.</p>
</div>
</div>
<div class="product-right">
<aside aria-label="Document details" class="document-details">
<h2>Document Details</h2>
<ul>
<li class="copyright"><strong>Copyright:</strong> RAND Corporation</li>
<li><strong>Availability:</strong> Available</li>
<li class="format"><strong>
Print
Format:</strong> Paperback</li>
<li><strong>Paperback Pages:</strong> 66</li>
<li><strong>List Price:</strong> $24.00</li>
<li class="price"><strong>Paperback Price: </strong> $19.20</li>
<li><strong>Paperback ISBN/EAN:</strong> 1-9774-0806-0</li>
<li><strong>DOI:</strong> <a href="https://doi.org/10.7249/RRA1515-1">https://doi.org/10.7249/RRA1515-1</a></li>
<li><strong>Document Number:</strong> RR-A1515-1</li>
<li><strong>Year:</strong> 2021</li>
<li><strong>Series:</strong> <a href="/pubs/research_reports.html">Research Reports</a></li>
</ul>
</aside>
<aside aria-label="Explore">
<h2>Explore</h2>
<h3>Related Topics</h3>
<ul>
<li class="related"><a href="/topics/democracy.html">Democracy</a></li><li class="related"><a href="/topics/international-diplomacy.html">International Diplomacy</a></li><li class="related"><a href="/topics/malaysia.html">Malaysia</a></li><li class="related"><a href="/topics/taiwan.html">Taiwan</a></li><li class="related"><a href="/topics/thailand.html">Thailand</a></li>
</ul>
<h3><a href="/pubs/series.html">Browse by Series</a></h3>
<h3><a href="/pubs/authors.html">Browse by Authors</a></h3>
</aside>
<aside aria-label="Newsletter Subscription" class="newsletter-subscription-box ">
<h2 class="subscribe-heading">Stay Informed</h2><span class="hide js-subscription-name">RAND Policy Currents</span><p class="desc">Get weekly updates from RAND.</p><form class="subscribeForm" method="post" data-componentpath="/content/rand/pubs/research_reports/RRA1515-1/jcr:content/par/product" data-subscriptionpath="/content/rand/newsletters/rand-news-bulletin">
<label for="emailproduct" class="access">Email</label><input type="email" name="emailproduct" id="emailproduct" class="email" required placeholder="Email address"><button class="btn">Sign Up</button>
</form></aside>
</div>
</div>
<div id="citation-message" class="dialog-wrap" role="dialog" aria-labelledby="dialog-label-citation" hidden>
<h2 id="dialog-label-citation">Citation</h2>
<strong>Format:</strong>
<ul class="citation-types">
<li><label><input type="radio" name="format" checked="checked" value="citation-chicago"> Chicago Manual of Style</label></li>
<li><label><input type="radio" name="format" value="citation-rand"> RAND Corporation Style Manual</label></li>
</ul>
<div class="format citation-chicago">Dossani, Rafiq, Eugeniu Han, Cortez A. Cooper III, and Sale Lilly, Democracy in the Asia-Pacific Region. Santa Monica, CA: RAND Corporation, 2021. https://www.rand.org/pubs/research_reports/RRA1515-1.html. Also available in print form.</div>
<div class="format citation-rand" hidden>Dossani, Rafiq, Eugeniu Han, Cortez A. Cooper III, and Sale Lilly, <em>Democracy in the Asia-Pacific Region</em>, Santa Monica, Calif.: RAND Corporation, RR-A1515-1, 2021. As of December 06, 2021: https://www.rand.org/pubs/research_reports/RRA1515-1.html</div>
<div class="citation-download-options">
<a href="/content/rand/pubs/research_reports/RRA1515-1/_jcr_content/par/product.RRA1515-1.bib" class="citation-download" download>Download Citation (BibTeX)</a>
<a href="/content/rand/pubs/research_reports/RRA1515-1/_jcr_content/par/product.RRA1515-1.ris" class="citation-download" download>Download Citation (RIS)</a>
</div>
</div>
</div>
</main>
</div>
<div class="social-menu-outer"><ul id="social-menu" class="social-menu">
<li id="saveremove"><a href="/content/rand/pubs/research_reports/RRA1515-1" id="mrbook" class="activity mrbook social-button" data-hover="Save to My RAND"><span class="access">Save to My RAND</span></a></li>
<li class="send-to-friend">
<form target="send2friendWindow" method="post" action="https://smapp.rand.org/sendtofriend/sendtofriend.php" name="send2friendForm" id="send2friendForm">
<input type="hidden" value="" name="url">
<button class="submit social-button" id="send2friend-submit" data-hover="Email"><span class="access">Email</span></button>
</form>
</li>
<li class="print"><button data-hover="Print" class="social-button"><span class="access">Print</span></button></li>
<li><a class="facebook social-button" data-hover="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fresearch_reports%2FRRA1515-1.html"><span class="access">Share on Facebook</span></a></li><li><a class="twitter social-button" data-hover="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fresearch_reports%2FRRA1515-1.html&amp;text=Democracy+in+the+Asia-Pacific+Region&amp;via=RANDCorporation"><span class="access">Share on Twitter</span></a></li><li><a class="linkedin social-button" data-hover="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fresearch_reports%2FRRA1515-1.html&title=Democracy+in+the+Asia-Pacific+Region"><span class="access">Share on LinkedIn</span></a></li>
</ul></div>
</div>
<footer id="footer" class="global-footer" lang="en" dir="ltr"><div class="footer-inner">
<div class="footer footerContent">
<div class="row">
<div class="four columns about">
<div class="footerAbout htmlBlock">	<h2><a href="/about.html">About</a></h2>
<p>The RAND Corporation is a research organization that develops solutions to public policy challenges to help make communities throughout the world safer and more secure, healthier and more prosperous. RAND is nonprofit, nonpartisan, and committed to the public interest.</p>
<ul>
<li><a href="/about/vision.html">Vision</a></li>
<li><a href="/about/diversity-equity-inclusion.html">Diversity, Equity, and Inclusion</a></li>
<li><a href="/about/organization/leadership.html">Leadership</a></li>
<li><a href="/about/standards.html">Quality Standards</a></li>
<li><a href="/jobs.html">Career Opportunities</a></li>
</ul>
<div class="locations hide-for-small">
<ul>
<li class="sm"><span class="info hasPhoto"><a href="/about/locations/santa-monica.html">Santa Monica, CA</a></span></li>
<li class="dc"><span class="info hasPhoto"><a href="/about/locations/washington.html">Washington, DC</a></span></li>
<li class="pgh"><span class="info hasPhoto"><a href="/about/locations/pittsburgh.html">Pittsburgh, PA</a></span></li>
<li class="nola"><span class="info"><a href="/gulf-states.html">New Orleans, LA</a></span></li>
<li class="mass"><span class="info"><a href="/about/locations/boston.html">Boston, MA</a></span></li>
<li class="eu"><span class="info"><a href="/randeurope/about/locations/cambridge.html">Cambridge, UK</a></span></li>
<li class="be"><span class="info"><a href="/randeurope/about/locations/brussels.html">Brussels, BE</a></span></li>
<li class="au"><span class="info"><a href="/about/locations/canberra.html">Canberra, AU</a></span></li>
</ul>
<a href="/about/locations.html" class="map"><img src="/etc/rand/designs/common/images/world-map.svg" width="600" height="296" alt="World map of RAND office locations"></a>
</div></div>
</div>
<div class="eight columns">
<div class="row">
<div class="four columns connect">
<div class="footerConnect htmlBlock">	<h2>Connect</h2>
<div class="hide-for-small">
<h3><a href="/about/contacts.html">Contact Us</a></h3>
</div>
<div class="show-for-small">
<ul>
<li><a href="/about/contacts.html">Contact Us</a></li>
<li><a href="/about/locations.html">Locations</a></li>
</ul>
</div>
<h3>I am interested in</h3>
<ul>
<li><a href="/jobs.html">Jobs at RAND</a></li>
<li><a href="/news.html">Media Resources</a></li>
<li><a href="/congress.html">Congressional Resources</a></li>
<li><a href="/capabilities/business-contacts.html">Doing Business with RAND</a></li>
<li><a href="/giving.html">Supporting RAND</a></li>
<li><a href="/about/edu_op.html">Educational Opportunities</a></li>
<li><a href="/alumni.html">Alumni Association</a></li>
</ul></div>
<div class="follow-rand">
<h3>Follow</h3>
<ul class="horizontal">
<li><a class="facebook external" href="https://www.facebook.com/RANDCorporation"><span class="access">RAND Corporation on Facebook</span></a></li>
<li><a class="twitter external" href="https://twitter.com/RANDCorporation/"><span class="access">RAND Corporation on Twitter</span></a></li>
<li><a class="linkedin external" href="https://www.linkedin.com/company/rand-corporation"><span class="access">RAND Corporation on LinkedIn</span></a></li>
<li><a class="youtube external" href="https://www.youtube.com/user/TheRANDCorporation"><span class="access">RAND Corporation on YouTube</span></a></li>
<li><a class="instagram external" href="https://www.instagram.com/randcorporation/"><span class="access">RAND Corporation on Instagram</span></a></li>
<li><a class="rss" href="/news/rss.html"><span class="access">RAND Corporation RSS Feeds</span></a></li>
<li><a class="mobile" href="/site_info/mobile.html"><span class="access">RAND Corporation mobile applications</span></a></li>
</ul>
</div>
</div>
<div class="four columns stay-informed">
<h2>Stay Informed</h2>
<p>Subscribe to the weekly Policy Currents newsletter to receive updates on the issues that matter most.</p>
<div class="footer-subscribe subscribeNoAccount">
<aside aria-label="Newsletter Subscription" class="newsletter-subscription-box ">
<h2 class="subscribe-heading">Stay Informed</h2><span class="hide js-subscription-name">RAND Policy Currents</span><p class="desc">Get weekly updates from RAND.</p><form class="subscribeForm" method="post" data-componentpath="" data-subscriptionpath="/content/rand/newsletters/rand-news-bulletin">
<label for="email" class="access">Email</label><input type="email" name="email" id="email" class="email" required placeholder="Email address"><button class="btn">Sign Up</button>
</form></aside>
</div>
<a href="/newsletters.html" class="arrow">View all email newsletters</a>
</div>
<div class="four columns resources">
<div class="footerResources htmlBlock">	<h2>Resources</h2>
<ul>
<li><a href="/multimedia.html">Multimedia</a></li>
<li><a href="/pubs.html">Latest Reports</a></li>
<li><a href="/pubs/authors.html">Browse by Author</a></li>
<li><a href="/pubs/classics.html">RAND Classics</a></li>
<li><a href="/pubs/tools.html">Databases and Tools</a></li>
</ul>
<h3><a href="/site_info.html">Site Information</a></h3>
<ul>
<li><a href="/site_info/sitemap.html">Site Map</a></li>
<li><a href="/site_info/privacy.html">PRIVACY POLICY</a></li>
<li><a href="/site_info/terms-and-conditions.html">Support Policy</a></li>
<li><a href="/about/feedback.html">Feedback</a></li>
<li><a href="/help.html">Help</a></li>
</ul></div>
</div>
</div>
</div>
</div>
<div class="footerAddress htmlBlock"><div class="vcard">
<img class="fn n org left" alt="RAND Corporation" src="/etc/rand/designs/common/images/logo-corp.svg" width="22" height="22">
<span class="adr">
<span class="street-address">1776 Main Street</span><br>
<span class="locality">Santa Monica</span>, <span class="region">California</span> <span class="postal-code">90401-3208</span>
</span>
</div></div>
</div>
<div class="copyright">
<span>RAND&reg; is a registered trademark.</span> © 1994-2021 RAND Corporation.
</div>
<script>(function(O,N,M){var L=O.history,K=document,J=navigator||{},I=localStorage,H=encodeURIComponent,G=L.pushState,F=function(){return Math.random().toString(36)},E=function(){return I.cid||(I.cid=F()),I.cid},D=function(R){var Q=[];for(var P in R){R.hasOwnProperty(P)&&void 0!==R[P]&&Q.push(H(P)+"="+H(R[P]))}return Q.join("&")},C=function(P,Y,X,W,V,U,T){var R="https://www.google-analytics.com/collect",Q=D({v:"1",ds:"web",aip:M.anonymizeIp?1:void 0,tid:N,cid:E(),t:P||"pageview",sd:M.colorDepth&&screen.colorDepth?screen.colorDepth+"-bits":void 0,dr:K.referrer||void 0,dt:K.title,dl:K.location.origin+K.location.pathname+K.location.search,ul:M.language?(J.language||"").toLowerCase():void 0,de:M.characterSet?K.characterSet:void 0,sr:M.screenSize?(O.screen||{}).width+"x"+(O.screen||{}).height:void 0,vp:M.screenSize&&O.visualViewport?(O.visualViewport||{}).width+"x"+(O.visualViewport||{}).height:void 0,ec:Y||void 0,ea:X||void 0,el:W||void 0,ev:V||void 0,exd:U||void 0,exf:"undefined"!=typeof T&&!1==!!T?0:void 0});if(J.sendBeacon){J.sendBeacon(R,Q)}else{var S=new XMLHttpRequest;S.open("POST",R,!0),S.send(Q)}};L.pushState=function(P){return"function"==typeof L.onpushstate&&L.onpushstate({state:P}),setTimeout(C,M.delay||10),G.apply(L,arguments)},C(),O.ma={trackEvent:function B(S,R,Q,P){return C("event",S,R,Q,P)},trackException:function A(Q,P){return C("exception",null,null,null,null,Q,P)}}})(window,"UA-34917040-1",{anonymizeIp:true,colorDepth:true,characterSet:true,screenSize:true,language:true});RAND.analyticsExtendDataObject({"content":[{"id":"RRA1515-1","hasMicrocontent":false,"availableFormats":["pdf"]}],"page":{"id":"RRA1515-1","isProduction":true,"language":"en","siteName":"rand","randDate":1638795600000,"contentType":"report","contentCategory":"research"}});RAND.analyticsExtendDataObject("pageTimestamp",1638852093);if(typeof(pageDataTracker)=='object'){pageDataTracker.trackPageLoad();}</script>
<script src="https://wwwassets.rand.org/etc/rand/support/js/core.min.js.pagespeed.jm.mBEM_eUe24.js" defer="defer"></script>
<script src="https://wwwassets.rand.org/etc/rand/support/js/product.min.js.pagespeed.jm.0fb6Di_Edv.js" defer="defer"></script>
</div></footer>
</body>
</html>
