<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" class="sticky-header no-js" lang="en">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
<title>Transforming Global Education Through Evidence: An Evaluation System for the BHP Foundation's Education Equity Global Signature Program&mdash;Executive Summary | RAND</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="content-type" content="text/html; charset=UTF-8">
<meta name="rand-domains" content='{"rand":"www.rand.org","prgs":"www.prgs.edu","assets":"wwwassets.rand.org"}'>
<meta name="title-terms" content="Transforming Global Education Through Evidence An Evaluation System for the BHP Foundation's Equity Signature Program&mdash;Executive Summary">
<meta name="keywords" content="International Education, Educational Program Evaluation, Education Reform">
<meta name="description" content="&lt;p&gt;This report is a summary of research for the evaluation of the BHP Foundation's Education Equity Global Signature Program.&lt;/p&gt;">
<meta name="rand-content-category" content="research">
<meta name="rand-content-type" content="report">
<meta name="rand-date" content="20210415">
<meta name="rand-published-date" content="20210415">
<meta name="division" content="RAND Education and Labor">
<meta name="rand-tag" content="International Education">
<meta name="rand-tag" content="Educational Program Evaluation">
<meta name="rand-tag" content="Education Reform">
<link rel="canonical" href="https://www.rand.org/pubs/research_reports/RRA239-2.html">
<meta property="og:title" content="Transforming Global Education Through Evidence">
<meta property="og:description" content="This report is a summary of research for the evaluation of the BHP Foundation's Education Equity Global Signature Program.">
<meta property="og:url" content="https://www.rand.org/pubs/research_reports/RRA239-2.html">
<meta property="og:image" content="https://wwwassets.rand.org/content/rand/pubs/research_reports/RRA239-2/jcr:content/par/product.aspectfit.0x1200.jpg/0.jpg">
<meta name="DC.Title" content="Transforming Global Education Through Evidence: An Evaluation System for the BHP Foundation's Education Equity Global Signature Program&mdash;Executive Summary">
<meta name="DC.Subject" content="International Education">
<meta name="DC.Subject" content="Educational Program Evaluation">
<meta name="DC.Subject" content="Education Reform">
<meta name="DC.Type" content="Product Page">
<meta name="DC.Date" content="2021">
<meta name="DC.Publisher" content="RAND Corporation">
<meta name="DC.Contributor" content="Master, Benjamin K.">
<meta name="DC.creator" content="Master, Benjamin K.">
<meta name="citation_author" content="Master, Benjamin K.">
<meta name="DC.Contributor" content="Culbertson, Shelly">
<meta name="DC.creator" content="Culbertson, Shelly">
<meta name="citation_author" content="Culbertson, Shelly">
<meta name="DC.Contributor" content="Phillips, Brian">
<meta name="DC.creator" content="Phillips, Brian">
<meta name="citation_author" content="Phillips, Brian">
<meta name="DC.Contributor" content="Wang, Elaine Lin">
<meta name="DC.creator" content="Wang, Elaine Lin">
<meta name="citation_author" content="Wang, Elaine Lin">
<meta name="DC.Contributor" content="Green, Harold D.">
<meta name="DC.creator" content="Green, Harold D.">
<meta name="citation_author" content="Green, Harold D.">
<meta name="DC.Contributor" content="Francombe, Joe">
<meta name="DC.creator" content="Francombe, Joe">
<meta name="citation_author" content="Francombe, Joe">
<meta name="DC.Contributor" content="Evans, Hamish">
<meta name="DC.creator" content="Evans, Hamish">
<meta name="citation_author" content="Evans, Hamish">
<meta name="DC.Contributor" content="Guthrie, Susan">
<meta name="DC.creator" content="Guthrie, Susan">
<meta name="citation_author" content="Guthrie, Susan">
<meta name="DC.Format.Binding" content="Paperback">
<meta name="DC.Format.Pages" content="24">
<meta name="DC.Identifier.ISBN" content="1977406815">
<meta name="DC.Identifier.RAND" content="RR-A239-2">
<meta name="DC.Identifier.Slug" content="RRA239-2">
<meta name="DC.Rights.Copyright" content="RAND Corporation">
<meta name="DC.issued" content="2021">
<meta name="citation_online_date" content="2021/4/15">
<meta name="citation_pdf_url" content="https://www.rand.org/content/dam/rand/pubs/research_reports/RRA200/RRA239-2/RAND_RRA239-2.pdf">
<meta name="citation_publication_date" content="2021/4/15">
<meta name="citation_title" content="Transforming Global Education Through Evidence: An Evaluation System for the BHP Foundation's Education Equity Global Signature Program&mdash;Executive Summary">
<meta name="citation_abstract" content="<p>In 2017, the BHP Foundation launched its Education Equity Global Signature Program, which is meant to enhance opportunities for disadvantaged young people to access a quality education. It does so through investing in efforts that increase the use of evidence to improve education. This report is a summary of research for the baseline report of a five-year evaluation of this program.</p>">
<meta name="rand-publication-series" content="Research Reports">
<meta name="apple-itunes-app" content="app-id=572011862">
<link rel="stylesheet" href="https://use.typekit.net/sub0vcg.css">
<link rel="stylesheet" href="https://wwwassets.rand.org/etc/rand/designs/rand/ui/A.base.css.pagespeed.cf.6V2Hv6N5uI.css">
<link rel="stylesheet" href="https://wwwassets.rand.org/etc/rand/designs/corporate/ui/pubs/A.pubs.css.pagespeed.cf.BUvalzs6p3.css"><link href="https://wwwassets.rand.org/etc/rand/designs/rand/ui/A.product-pages.css.pagespeed.cf.NQHTdj7dbd.css" rel="stylesheet">
<link rel="stylesheet" href="https://wwwassets.rand.org/etc/rand/designs/common/css/A.jquery-ui.css.pagespeed.cf.lV3MAjdfsv.css" media="screen" title="jquery ui" charset="utf-8">
<script src="https://wwwassets.rand.org/etc/rand/support/js/core-init.js.pagespeed.jm.IynenhVHFB.js"></script>
<link rel="icon" href="/etc/rand/designs/common/images/xfavicon.png.pagespeed.ic.z-tYQoqKiO.png" type="image/png"><script src="https://wwwassets.rand.org/etc/rand/support/js/jquery-ui.js.pagespeed.jm.cqNe55Du2U.js"></script>
<script src="https://wwwassets.rand.org/etc/rand/support/js/multimedia-support.js.pagespeed.jm.7m-3k5_M4g.js"></script>
<script src="https://assets.adobedtm.com/7b44bfa5332b3eae1bfbb635a10267e767a4284f/satelliteLib-ba20fb485110a0c5418b54627a4aec099af80722.js" async></script>
<link rel="search" href="/content/dam/rand/xml/search.xml" type="application/opensearchdescription+xml" title="RAND Corporation"/>
</head>
<body class="corporate three-d">
<ul class="skip-links" id="top">
<li><a href="#page-content" class="access">Skip to page content</a></li>
</ul>
<header id="header" class="full global-header" lang="en" dir="ltr"><div class="header-inner">
<div class="logo-wrap"><div class="brand-wrap">
<a href="/" class="logo">
<img src="https://wwwassets.rand.org/etc/rand/designs/common/images/logo-corp.svg" alt="RAND Corporation" class="corp" width="68" height="68">
</a>
<div class="tag-line corp">Objective Analysis. Effective Solutions.</div>
</div></div>
<div class="header headerNav">
<a href="/site_info/sitemap.html" class="nav-toggle"><span class="label"><span class="access">Toggle</span> Menu</span></a>
<nav aria-label="site-wide">
<h2 class="access">Site-wide navigation</h2>
<div class="secondaryNav htmlBlock">	<ul class="secondary not-compact">
<li class="a" aria-haspopup="true" aria-expanded="false">
<a href="/about.html" class="dd-toggle">About<span class="access"> RAND</span></a>
<ul class="txt">
<li><a href="/about/glance.html">RAND at a Glance</a></li>
<li><a href="/about/vision.html">Vision</a></li>
<li><a href="/about/history.html">History and Mission</a></li>
<li><a href="/about/organization/leadership.html">Leadership</a></li>
<li><a href="/about/organization.html">Organizational Structure</a></li>
<li><a href="/about/contacts.html">Contacts</a></li>
<li><a href="/about/locations.html">Locations</a></li>
<li><a href="/about/standards.html">Quality Standards</a></li>
<li><a href="/about/edu_op.html">Educational Opportunities</a></li>
<li><a href="/jobs.html">Employment</a></li>
</ul>
</li>
<li><a href="https://campaign.rand.org">RAND Campaign</a></li>
<li><a href="/news.html">Press Room</a></li>
<li><a href="/events.html">Events</a></li>
</ul></div>
<ul class="main">
<li class="r" aria-haspopup="true" aria-expanded="false">
<h3 class="heading-3"><a href="/research.html" class="dd-toggle">Research</a></h3>
<div class="dropdown row">
<div class="three columns">
<h4 class="heading-4"><a href="/research.html#research-areas">Research Areas</a></h4>
<ul class="txt"><li><a href="/topics/children-families-and-communities.html" title="RAND research addresses child health and how families and neighborhoods affect child well-being. Other family-focused research covers topics such as immigration, caregiving, and household finances. Through studies on families as well as community resilience, RAND develops solutions to public policy challenges to help make communities throughout the world safer and more secure, healthier and more prosperous.">Children, Families, and Communities</a></li><li><a href="/topics/cyber-and-data-sciences.html" title="RAND was at the forefront of early computing and data science. In the 1950s, we built computers to improve researchers' analytic and modeling capabilities. We also developed data communications technologies that were forerunners of the internet. Today, RAND experts recommend policies and best practices to support safe and secure technological innovation and adoption.">Cyber and Data Sciences</a></li><li><a href="/topics/education-and-literacy.html" title="RAND research on early childhood, K-12, and higher education covers issues such as assessment and accountability, choice-based and standards-based reform, school leadership, teacher effectiveness, technology, and vocational training. RAND also explores life skills, such as media, health, and financial literacy, as well as how time spent outside the classroom impacts student outcomes.">Education and Literacy</a></li><li><a href="/topics/energy-and-environment.html" title="RAND energy and environmental analyses examine the implications of existing and proposed energy policies on the environment. Building on a long history of policy research, RAND helps balance the need for environmental protections and economic development.">Energy and Environment</a></li><li><a href="/topics/health-health-care-and-aging.html" title="RAND advances understanding of health and health behaviors, and examines how the organization and financing of care affect costs, quality, and access. Our body of research includes innovative studies of health insurance, health care reform, and health information technology, as well as obesity, substance abuse, and PTSD. RAND findings also help inform policies that aim to improve the health of seniors and the care they receive.">Health, Health Care, and Aging</a></li><li><a href="/topics/homeland-security-and-public-safety.html" title="RAND conducts analyses and makes recommendations to strengthen the U.S. Department of Homeland Security across its full set of missions to prevent terrorism and enhance security, secure and manage America's borders, enforce and administer immigration laws, safeguard and secure cyberspace, and strengthen preparedness and resilience. In the area of public safety, RAND research addresses drug policy, crime, prison reform, and prisoner reentry, and other topics.">Homeland Security and Public Safety</a></li><li><a href="/topics/infrastructure-and-transportation.html" title="RAND research addresses the challenges of developing, managing, and protecting energy, transportation, water, communications, and other critical infrastructure throughout the world.">Infrastructure and Transportation</a></li><li><a href="/topics/international-affairs.html" title="RAND's international affairs research comprises a range of cross-cutting issues, including global economies and trade, space and maritime security, diplomacy, global health and education, nation building, and regional security and stability. RAND also analyzes the policies and effectiveness of international organizations such as the UN, NATO, European Union, and ASEAN.">International Affairs</a></li><li><a href="/topics/law-and-business.html" title="RAND work in law, business, and regulation includes analyses of alternative dispute resolution, asbestos litigation, workers' compensation, insurance, and other civil justice matters. This research often has implications for the private sector, such as entrepreneurs facing legal and regulatory hurdles, or multinational corporations dealing with corporate ethics and governance issues.">Law and Business</a></li><li><a href="/topics/national-security-and-terrorism.html" title="RAND conducts a broad array of national security research for the U.S. Department of Defense and allied ministries of defense. Our federally funded research and development centers (FFRDCs) explore threat assessment, military acquisition, technology, recruitment and personnel management, counterinsurgency, intelligence, and readiness. RAND is a world leader in terrorism research. Studies address such topics as terrorism financing and strategies to undermine violent extremism.">National Security and Terrorism</a></li><li><a href="/topics/science-and-technology.html" title="RAND experts have often been among the pioneers of key scientific research, including computer analysis, satellite development, military technology, and the foundations of the Internet. RAND's research has also resulted in the development of new methodologies and ways of analyzing policy issues, from the Delphi method to Robust Decision Making.">Science and Technology</a></li><li><a href="/topics/workers-and-the-workplace.html" title="Demand for educated, versatile workers who can interpret complex information and adapt to innovation is higher than ever. RAND pursues research that helps people, organizations, and governments understand how workers can remain engaged and productive in a changing global economy. Studies address workforce development, gender equity in the workplace, working conditions, and workplace wellness programs.">Workers and the Workplace</a></li></ul>
</div>
<div class="three columns">
<div class="featuredTopics">
<h4 class="nolink heading-4">Trending Topics</h4>
<ul class="txt" id="research-trending-topics">
<li><a href="/topics/vaccination.html">Vaccination</a></li><li><a href="/topics/teachers-and-teaching.html">Teachers and Teaching</a></li><li><a href="/topics/infrastructure-finance.html">Infrastructure Finance</a></li><li><a href="/topics/violent-extremism.html">Violent Extremism</a></li><li><a href="/topics/racial-equity.html">Racial Equity</a></li><li><a href="/topics/security-cooperation.html">Security Cooperation</a></li><li><a href="/topics/veterans-health-care.html">Veterans Health Care</a></li><li><a href="/topics/coronavirus-disease-2019-covid-19.html">Coronavirus Disease 2019 (COVID-19)</a></li>
</ul></div>
<a href="/topics.html" class="all">All Topics</a>
<a href="/pubs.html" class="all">Browse Reports</a>
</div>
<div class="six columns">
<div class="researchDivisions htmlBlock">	<h4 class="heading-4"><a href="/research.html#research-programs">Research Divisions</a></h4>
<div class="row">
<div class="six columns">
<ul class="txt division-list">
<li><a href="/hsrd/hsoac.html">Homeland Security Operational Analysis Center</a></li>
<li><a href="/ard.html">RAND Army Research Division</a></li>
<li><a href="/australia.html">RAND Australia</a></li>
<li><a href="/education-and-labor.html">RAND Education and Labor</a></li>
<li><a href="/randeurope.html">RAND Europe</a></li>
<li><a href="/health-care.html">RAND Health Care</a></li>
<li><a href="/nsrd.html">RAND National Security Research Division</a></li>
<li><a href="/paf.html">RAND Project AIR FORCE</a></li>
<li><a href="/well-being.html">RAND Social and Economic Well-Being</a></li>
</ul>
</div>
<div class="six columns">
<h5 class="heading-5">Featured Research Activities</h5>
<ul class="txt feat-act">
<li><a href="/international.html">RAND International</a>
<ul>
<li><a href="/international/capp.html">Center for Asia Pacific Policy</a></li>
<li><a href="/international/cgrs.html">Center for Global Risk and Security</a></li>
<li><a href="/international/cmepp.html">Center for Middle East Public Policy</a></li>
<li><a href="/international/cre.html">Center for Russia and Eurasia</a></li>
</ul>
</li>
<li><a href="/gulf-states.html">RAND Gulf States Policy Institute</a></li>
</ul>
<a href="/jobs/research-departments.html" class="all">Research Departments</a>
</div>
</div></div>
</div>
</div>
</li>
<li class="i" aria-haspopup="true" aria-expanded="false">
<h3 class="heading-3"><a href="/latest.html" class="dd-toggle">Latest Insights</a></h3>
<div class="dropdown row">
<div class="four columns" id="latest-insights-reports">
<h4 class="heading-4"><a href="/pubs.html">Reports</a></h4>
<div class="reports teaserList parbase">
<div class="   ">
<span class="currentNodePath" style="display:none">/content/admin/rand-header/jcr:content/par/header/reports</span>
<span class="topicSelector" style="display:none"></span>
<ul class="teasers list">
<li>
<div class="img-wrap"><a href="https://www.rand.org/pubs/research_reports/RR4231.html"><img src="https://wwwassets.rand.org/content/rand/pubs/research_reports/RR4231/jcr:content/par/teaser.aspectfit.0x280.jpg/x1618341003261.jpg.pagespeed.ic.bNLPp9VlSQ.jpg" alt="Houthi fighters during a gathering of Houthi loyalists on the outskirts of Sanaa, Yemen, July 8, 2020, photo by Khaled Abdullah/Reuters" width="375" height="280"></a></div><div class="text"><h3 class="title"><a href="https://www.rand.org/pubs/research_reports/RR4231.html">Understanding the Iran Threat Network</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="https://www.rand.org/pubs/perspectives/PEA1015-1.html"><img src="https://wwwassets.rand.org/content/rand/pubs/perspectives/PEA1015-1/jcr:content/par/teaser.aspectfit.0x280.jpg/x1618251419487.jpg.pagespeed.ic._Rz7KADGhZ.jpg" alt="North Korea displays what appears to be its largest intercontinental ballistic missile during a parade to mark the 75th anniversary of the founding of its ruling Workers' Party, October 10, 2020, photo by KCNA" width="375" height="280"></a></div><div class="text"><h3 class="title"><a href="https://www.rand.org/pubs/perspectives/PEA1015-1.html">Countering the Risks of North Korean Nuclear Weapons</a></h3>
</div></li></ul>
</div>
</div>
</div>
<div class="four columns" id="latest-insights-blogs">
<h4 class="heading-4"><a href="/blog.html">Blog Posts</a></h4>
<div class="blogPosts teaserList parbase">
<div class="   ">
<span class="currentNodePath" style="display:none">/content/admin/rand-header/jcr:content/par/header/blogPosts</span>
<span class="topicSelector" style="display:none"></span>
<ul class="teasers list">
<li>
<div class="img-wrap"><a href="https://www.rand.org/blog/2021/04/commit-now-to-get-summer-programming-right.html"><img src="https://wwwassets.rand.org/content/rand/blog/2021/04/commit-now-to-get-summer-programming-right/jcr:content/par/teaser.aspectfit.0x280.jpg/x1618537704196.jpg.pagespeed.ic.mfinCgvqXx.jpg" alt="Elementary schoolchildren wearing face masks in a classroom, photo by kevajefimija/Getty Images" width="375" height="280"></a></div><div class="text"><h3 class="title"><a href="https://www.rand.org/blog/2021/04/commit-now-to-get-summer-programming-right.html">Commit Now to Get Summer Programming Right</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="https://www.rand.org/blog/2021/04/upcoming-summit-an-opportunity-for-japan-to-reconsider.html"><img src="https://wwwassets.rand.org/content/rand/blog/2021/04/upcoming-summit-an-opportunity-for-japan-to-reconsider/jcr:content/par/teaser.aspectfit.0x280.jpg/x1618512689094.jpg.pagespeed.ic.U9QVktr3Y8.jpg" alt=" A perimeter fence around what is officially known as a vocational skills education center in Dabancheng in Xinjiang Uyghur Autonomous Region, China, September 4, 2018, photo by Thomas Peter/Reuters" width="375" height="280"></a></div><div class="text"><h3 class="title"><a href="https://www.rand.org/blog/2021/04/upcoming-summit-an-opportunity-for-japan-to-reconsider.html">Upcoming Summit an Opportunity for Japan to Reconsider Whether to Join Rest of G-7 in Sanctioning China Over Genocide</a></h3>
</div></li></ul>
</div>
</div>
</div>
<div class="four columns" id="latest-insights-in-brief">
<h4 class="heading-4"><a href="/multimedia.html">Multimedia</a></h4>
<div class="multimedia teaserList parbase">
<div class="   ">
<span class="currentNodePath" style="display:none">/content/admin/rand-header/jcr:content/par/header/multimedia</span>
<span class="topicSelector" style="display:none"></span>
<ul class="teasers list">
<li class="multimedia">
<div class="img-wrap"><a href="/multimedia/video/2021/03/22/the-role-of-data-in-the-fight-against-covid-19.html"><img src="https://wwwassets.rand.org/content/rand/multimedia/video/2021/03/22/the-role-of-data-in-the-fight-against-covid-19/jcr:content/par/teaser_copy_copy.aspectfit.0x280.jpg/x1616205262604.jpg.pagespeed.ic.-vtXqzD0kI.jpg" alt="The Role of Data in the Fight Against COVID-19" width="375" height="280"></a></div><div class="text"><h3 class="title"><a href="/multimedia/video/2021/03/22/the-role-of-data-in-the-fight-against-covid-19.html">The Role of Data in the Fight Against COVID-19</a></h3>
</div></li>
<li class="multimedia">
<div class="img-wrap"><a href="/multimedia/podcasts/policy-currents.html"><img src="https://wwwassets.rand.org/content/rand/multimedia/podcasts/policy-currents/jcr:content/par/teaser.aspectfit.0x280.jpg/x1552419815443.jpg.pagespeed.ic.aObfcKDkXo.jpg" alt="Policy Currents" width="376" height="280"></a></div><div class="text"><h3 class="title"><a href="/multimedia/podcasts/policy-currents.html">The Policy Currents Podcast</a></h3>
</div></li></ul>
</div>
</div>
</div>
</div>
</li>
<li class="e" aria-haspopup="true" aria-expanded="false">
<h3 class="heading-3"><a href="/about/people.html" class="dd-toggle">Policy Experts</a></h3>
<div class="dropdown row">
<div class="four columns">
<h4 class="heading-4"><a href="/about/people.html">All Experts</a></h4>
<h5 class="heading-5">Spotlight</h5>
<div class="featuredExperts">
<ul class="spotlights" id="spotlight-experts">
<li>
<a href="/about/people/a/augustine_catherine_h.html"><img src="https://wwwassets.rand.org/content/rand/about/people/a/augustine_catherine_h/jcr:content/par/bio.aspectcrop.130x130.cm.jpg/x1552956583349.jpg.pagespeed.ic.Rcgr4YwPp9.jpg" alt="" width="130" height="130"></a>
<h5 class="heading-5"><a href="/about/people/a/augustine_catherine_h.html">Catherine H. Augustine</a>
</h5>
<dl>
<dt>Commentary:</dt>
<dd><a href="https://www.rand.org/blog/2021/04/commit-now-to-get-summer-programming-right.html">Commit Now to Get Summer Programming Right</a></dd>
</dl>
</li>
<li>
<a href="/about/people/h/harold_scott_w.html"><img src="https://wwwassets.rand.org/content/rand/about/people/h/harold_scott_w/jcr:content/par/bio.aspectcrop.130x130.cm.jpg/x1495296387921.jpg.pagespeed.ic.eXumiyUbfv.jpg" alt="Scott Harold" width="130" height="130"></a>
<h5 class="heading-5"><a href="/about/people/h/harold_scott_w.html">Scott W. Harold</a>
<a href="https://twitter.com/ScottWHarold" class="t">@ScottWHarold</a>
</h5>
<dl>
<dt>Commentary:</dt>
<dd><a href="https://www.rand.org/blog/2021/04/upcoming-summit-an-opportunity-for-japan-to-reconsider.html">Upcoming Summit an Opportunity for Japan to Reconsider Whether to Join Rest of G-7 in Sanctioning China Over Genocide</a></dd>
</dl>
</li>
</ul>
</div>
</div>
<div class="eight columns">
<h4 class="nolink heading-4">By Research Area</h4>
<div class="row">
<ul class="txt six columns"><li><a href="/about/people.html?topic=children-families-and-communities">Children, Families, and Communities</a></li><li><a href="/about/people.html?topic=cyber-and-data-sciences">Cyber and Data Sciences</a></li><li><a href="/about/people.html?topic=education-and-literacy">Education and Literacy</a></li><li><a href="/about/people.html?topic=energy-and-environment">Energy and Environment</a></li><li><a href="/about/people.html?topic=health-health-care-and-aging">Health, Health Care, and Aging</a></li><li><a href="/about/people.html?topic=homeland-security-and-public-safety">Homeland Security and Public Safety</a></li></ul><ul class="txt six columns"><li><a href="/about/people.html?topic=infrastructure-and-transportation">Infrastructure and Transportation</a></li><li><a href="/about/people.html?topic=international-affairs">International Affairs</a></li><li><a href="/about/people.html?topic=law-and-business">Law and Business</a></li><li><a href="/about/people.html?topic=national-security-and-terrorism">National Security and Terrorism</a></li><li><a href="/about/people.html?topic=science-and-technology">Science and Technology</a></li><li><a href="/about/people.html?topic=workers-and-the-workplace">Workers and the Workplace</a></li></ul>
</div>
</div>
</div>
</li>
<li class="c" aria-haspopup="true" aria-expanded="false">
<h3 class="heading-3"><a href="/capabilities.html" class="dd-toggle">Capabilities</a></h3>
<div class="dropdown row">
<div class="five columns">
<div class="capabilities htmlBlock">	<p class="intro">Drawing upon decades of experience, RAND provides research services, systematic analysis, and innovative thinking to a global clientele that includes government agencies, foundations, and private-sector firms.</p>
<div class="row">
<div class="six columns">
<ul class="txt">
<li><a href="/capabilities.html">Capabilities Overview</a></li>
<li><a href="/capabilities/solutions.html">RAND Solutions</a></li>
</ul>
<h5 class="heading-5">Who We Work For</h5>
<ul class="txt">
<li><a href="/capabilities/public.html">Public Sector</a></li>
<li><a href="/capabilities/philanthropic.html">Philanthropic Sector</a></li>
<li><a href="/capabilities/private.html">Private Sector</a></li>
</ul>
</div>
<div class="six columns">
<h5 class="heading-5">Work with Us</h5>
<ul class="txt">
<li><a href="/capabilities/business-contacts.html">Explore Business Contacts</a></li>
</ul>
<h5 class="heading-5">About RAND Research</h5>
<ul class="txt">
<li><a href="/capabilities/disciplinary-expertise.html">Disciplinary Expertise</a></li>
<li><a href="/about/standards.html">Quality Standards</a></li>
</ul>
</div>
</div></div>
</div>
<div class="seven columns" id="nav-case-studies">
<h4 class="heading-4"><a href="/capabilities/solutions.html">Featured Solutions</a></h4>
<div class="caseStudies teaserList parbase">
<div class="   ">
<span class="currentNodePath" style="display:none">/content/admin/rand-header/jcr:content/par/header/caseStudies</span>
<span class="topicSelector" style="display:none"></span>
<ul class="teasers list">
<li>
<div class="img-wrap"><a href="/capabilities/solutions/measuring-wellbeing-to-help-communities-thrive.html"><img src="https://wwwassets.rand.org/content/rand/capabilities/solutions/measuring-wellbeing-to-help-communities-thrive/jcr:content/par/teaser.aspectfit.0x280.jpg/x1563472211033.jpg.pagespeed.ic.gFhlpMhKkY.jpg" alt="Aerial view of Santa Monica city and beach" width="375" height="280"></a></div><div class="text"><h3 class="title"><a href="/capabilities/solutions/measuring-wellbeing-to-help-communities-thrive.html">Measuring Wellbeing to Help Communities Thrive</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="/capabilities/solutions/managing-escalation-in-crisis-and-war.html"><img src="https://wwwassets.rand.org/content/rand/capabilities/solutions/managing-escalation-in-crisis-and-war/jcr:content/par/teaser.aspectfit.0x280.jpg/x1509648381360.jpg.pagespeed.ic.uFdNYdJ8pt.jpg" alt="A ballistic missile target is launched from the Pacific Missile Range Facility on October 3, 2013" width="375" height="280"></a></div><div class="text"><h3 class="title"><a href="/capabilities/solutions/managing-escalation-in-crisis-and-war.html">Managing Escalation in Crisis and War</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="/capabilities/solutions/planning-for-the-rising-costs-of-dementia.html"><img src="https://wwwassets.rand.org/content/rand/capabilities/solutions/planning-for-the-rising-costs-of-dementia/jcr:content/par/teaser.aspectfit.0x280.jpg/x1553121474666.jpg.pagespeed.ic.HzlHfAXFuK.jpg" alt="A younger man helping an elderly man who is using a walker" width="375" height="280"></a></div><div class="text"><h3 class="title"><a href="/capabilities/solutions/planning-for-the-rising-costs-of-dementia.html">Planning for the Rising Costs of Dementia</a></h3>
</div></li>
<li>
<div class="img-wrap"><a href="/capabilities/solutions/assessing-and-articulating-the-wider-benefits-of-research.html"><img src="https://wwwassets.rand.org/content/rand/capabilities/solutions/assessing-and-articulating-the-wider-benefits-of-research/jcr:content/par/teaser.aspectfit.0x280.jpg/x1495298256530.jpg.pagespeed.ic.5q8kLIyfmE.jpg" alt="Ripples in water" width="375" height="280"></a></div><div class="text"><h3 class="title"><a href="/capabilities/solutions/assessing-and-articulating-the-wider-benefits-of-research.html">Assessing and Articulating the Wider Benefits of Research</a></h3>
</div></li></ul>
</div>
</div>
</div>
</div>
</li>
<li class="g" aria-haspopup="true" aria-expanded="false">
<h3 class="heading-3"><a href="https://www.prgs.edu/" class="dd-toggle">Graduate <span>School</span></a></h3>
<div class="dropdown row">
<div class="four columns">
<div class="prgsText htmlBlock">	<p class="intro">The Pardee RAND Graduate School <span class="nowrap">(<a href="https://www.prgs.edu">PRGS.edu</a>)</span> is the largest public policy Ph.D. program in the nation and the only program based at an independent public policy research organization&mdash;the RAND Corporation.</p>
<ul class="txt">
<li><a href="https://www.prgs.edu/about.html">About PRGS</a></li>
<li><a href="https://www.prgs.edu/admissions.html">Admissions</a></li>
<li><a href="https://www.prgs.edu/degree-program.html">Academics and Degree Program</a></li>
<li><a href="https://www.prgs.edu/students.html">Students</a></li>
<li><a href="https://www.prgs.edu/faculty.html">Faculty</a></li>
</ul></div>
</div>
<div class="four columns">
<div class="prgsVideo htmlBlock">
<h3 class="heading-4"><a href="https://www.prgs.edu/">Featured Video on PRGS.edu</a></h3>
<div class="video">
<a href="https://www.youtube.com/watch?v=33gnOcJ0fIM">
<img src="https://i1.ytimg.com/vi/33gnOcJ0fIM/0.jpg" alt="">
<h4 class="heading-5">Overview: Pardee RAND Graduate School</h4>
</a>
</div></div>
</div>
<div class="four columns">
<h4 class="nolink heading-4">Student Spotlight</h4>
<div class="featuredStudents">
<ul class="spotlights" id="students-spotlight">
<li>
<a href="/about/people/m/marcinek_krystyna.html">
<img src="https://wwwassets.rand.org/content/rand/about/people/m/marcinek_krystyna/jcr:content/par/bio.aspectcrop.130x130.cm.jpg/x1507926130058.jpg.pagespeed.ic.8gDlRWbOd-.jpg" alt="krystyna marcinik, m1266" width="130" height="130">
</a>
<h5 class="heading-5"><a href="/about/people/m/marcinek_krystyna.html">Krystyna Marcinek</a></h5>
<p class="title">Assistant Policy Researcher; Ph.D. Candidate, Pardee RAND Graduate School</p>
</li>
<li>
<a href="/about/people/r/ryan_jamie.html">
<img src="https://wwwassets.rand.org/content/rand/about/people/r/ryan_jamie/jcr:content/par/bio.aspectcrop.130x130.cm.jpg/x1570823754575.jpg.pagespeed.ic.8jgrzUuTuu.jpg" alt="r0725,jamie ryan" width="130" height="130">
</a>
<h5 class="heading-5"><a href="/about/people/r/ryan_jamie.html">Jamie Ryan</a></h5>
<p class="title">Assistant Policy Researcher; Ph.D. Candidate, Pardee RAND Graduate School</p>
</li>
</ul>
</div>
</div>
</div>
</li>
<li class="a show-for-small"><h3 class="heading-3"><a href="/about.html">About</a></h3></li>
</ul>
<div class="utilityNav htmlBlock"><ul class="utility not-compact">
<li class="zh"><a href="/zh-hans.html" lang="zh">中文(简体)</a></li>
<li class="ar"><a href="/ar.html" dir="rtl" lang="ar">العربية</a></li>
<li class="my-rand"><a href="/profile/login.html" class="login"><span></span>Sign In</a> <a href="javascript:randLogOut()" class="logout">Sign out</a></li>
<li class="cart"><a href="https://shop.rand.org/cart/"><span class="access">Cart</span></a></li>
</ul></div>
<div class="alertBar">
</div>
</nav></div>
<a href="/search.html" class="search-toggle"><span class="label"><span class="access">Toggle</span> Search</span></a>
<div id="search" class="search"><form method="get" action="/search.html" class="velocity-search" role="search" aria-label="Site-wide"><label for="search-box" class="access">Site-wide Search</label><input name="query" id="search-box" class="query" type="search" placeholder="search"><button class="submit search-submit" name="search-submit" type="submit" id="search-submit"><span class="access">Search</span></button></form></div>
</div></header>
<div class="column-wrap one-column">
<div id="content">
<nav id="breadcrumbs" class="breadcrumbs" aria-label="Breadcrumb"><ol>
<li><a href="/">RAND</a></li><li><a href="/pubs.html">Published Research</a></li><li><a href="/pubs/research_reports.html">Research Reports</a></li><li class="access"><a href="/pubs/research_reports/RRA239-2.html" aria-current="page">>RR-A239-2</a></li>
</ol></nav>
<main id="page-content">
<div id="srch">
<div class="print-abstract"><p class="short-abstract">In 2017, the BHP Foundation launched its Education Equity Global Signature Program, which is meant to enhance opportunities for disadvantaged young people to access a quality education. It does so through investing in efforts that increase the use of evidence to improve education. This report is a summary of research for the baseline report of a five-year evaluation of this program.</p></div>
<div class="product-header full-bg-gray">
<div class="row">
<div class="eight columns">
<div class="js-column-height">
<div class="cover-image"><a href="/content/dam/rand/pubs/research_reports/RRA200/RRA239-2/RAND_RRA239-2.pdf" class="look-inside"><img src="https://wwwassets.rand.org/content/rand/pubs/research_reports/RRA239-2/jcr:content/par/product.aspectfit.200x200.jpg/x1618489338049.jpg.pagespeed.ic.W6mgfLIwp4.jpg" alt="" width="140" height="200"></a><a href="/content/dam/rand/pubs/research_reports/RRA200/RRA239-2/RAND_RRA239-2.pdf" id="look-inside" class="look-inside">Read Online</a>
</div>
<h1 id="RANDTitleHeadingId">Transforming Global Education Through Evidence</h1>
<p class="subtitle">An Evaluation System for the BHP Foundation's Education Equity Global Signature Program&mdash;Executive Summary</p>
<p class="authors">by <a href="/about/people/m/master_benjamin_k.html">Benjamin K. Master</a>, <a href="/about/people/c/culbertson_shelly.html">Shelly Culbertson</a>, <a href="/pubs/authors/p/phillips_brian.html">Brian Phillips</a>, <a href="/about/people/w/wang_elaine_lin.html">Elaine Lin Wang</a>, <a href="/pubs/authors/g/green_harold_d.html">Harold D. Green</a>, <a href="/about/people/f/francombe_joe.html">Joe Francombe</a>, <a href="/about/people/e/evans_hamish.html">Hamish Evans</a>, <a href="/about/people/g/guthrie_susan.html">Susan Guthrie</a></p>
<ul class="related-topics"><li class="heading">Related Topics: </li><li><a href="/topics/education-reform.html">Education Reform</a>, </li><li><a href="/topics/educational-program-evaluation.html">Educational Program Evaluation</a>, </li><li><a href="/topics/international-education.html">International Education</a></li></ul>
<ul class="icon-list"><li><a href="/pubs/research_reports/RRA239-2.html" class="citation">Citation</a></li><li><button class="embed hide" data-path="/pubs/research_reports/RRA239-2.readonline.html">Embed</button></li><li><a href="#related" class="product-jump">View related products</a></li></ul>
<div class="social-media-buttons">
<ul><li><a class="facebook social-button" data-hover="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fresearch_reports%2FRRA239-2.html"><span class="access">Share on Facebook</span></a></li><li><a class="twitter social-button" data-hover="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fresearch_reports%2FRRA239-2.html&amp;text=Transforming+Global+Education+Through+Evidence%3A+An+Evaluation+System+for+the+BHP+Foundation%27s+Education+Equity+Global+Signature+Program%26mdash%3BExecutive+Summary&amp;via=RANDCorporation"><span class="access">Share on Twitter</span></a></li><li><a class="linkedin social-button" data-hover="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fresearch_reports%2FRRA239-2.html&title=Transforming+Global+Education+Through+Evidence%3A+An+Evaluation+System+for+the+BHP+Foundation%27s+Education+Equity+Global+Signature+Program%26mdash%3BExecutive+Summary"><span class="access">Share on LinkedIn</span></a></li></ul>
</div>
</div>
</div>
<div class="four columns">
<div id="buybox">
<div class="tabs section download">
<h2>Download</h2><h3>Full Document</h3>
<table class="ebook">
<tr><th class="dl">Format</th><th class="s">File Size</th><th class="n">Notes</th></tr>
<tr>
<td class="dl">
<span class="format-pdf">
<a href="/content/dam/rand/pubs/research_reports/RRA200/RRA239-2/RAND_RRA239-2.pdf" class="btn" data-rand-ado="%7B%22id%22%3A%22RRA239-2%22%2C%22language%22%3A%22en%22%2C%22format%22%3A%22pdf%22%2C%22hasMicrocontent%22%3Atrue%7D" download><span class="icon" title="PDF format"></span>
PDF file</a>
</span>
</td>
<td class="s">1.9 MB</td>
<td class="n"><div class="technical-details"><p>Use <a title="Download Acrobat Reader" href="https://get.adobe.com/reader/" class="external">Adobe Acrobat Reader</a> version 10 or higher for the best experience.</p></div></td>
</tr>
</table>
</div>
<div class="tabs section hardcopy">
<h2>Purchase</h2>
<h3>Purchase Print Copy</h3>
<table>
<tr><th class="b">&nbsp;</th><th class="f">Format</th><th class="l">List Price</th>
<th class="p">Price</th>
</tr>
<tr>
<td class="b"><a class="btn add-to-cart" href="https://shop.rand.org/cart/add?id=39564562038959" data-rand-ado="%7B%22id%22%3A%22RRA239-2%22%2C%22price%22%3A12.8%7D">Add to Cart</a></td>
<td class="f"><strong>Paperback</strong>24 pages</td>
<td class="l"><span class="list-price">$16.0</span></td>
<td class="p"><span class="price-discount">$12.80 <span>20% Web Discount</span></span></td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
<div class="product-body">
<div class="product-main">
<div class="abstract product-page-abstract">
<p class="abstract">In 2017, the BHP Foundation launched its Education Equity Global Signature Program, which is meant to enhance opportunities for disadvantaged young people to access a quality education and, through this, strengthen the civil and economic components of society. It does so through investing in efforts that increase the use of evidence to improve education.</p>
<p>In support of the BHP Foundation's goals, RAND Corporation researchers are conducting a five-year evaluation of the program. This report is a summary of RAND's research and plans for this evaluation.</p></div>
<section class="related-resources full-bg-gray" id="related"><div class="section-inner">
<h2 class="stripe"><span> Related Products </span></h2>
<ul class="teasers list" data-teaser-id="related products">
<li data-content-id="RRA239-1">
<div class="img-wrap">
<a href="/pubs/research_reports/RRA239-1.html">
<img src="https://wwwassets.rand.org/etc/rand/designs/common/placeholders/teasers/report.svg" alt="Report">
</a>
</div>
<div class="text">
<p class="type">Report</p>
<h3 class="title"><a href="/pubs/research_reports/RRA239-1.html">Transforming Global Education Through Evidence: An Evaluation System for the BHP Foundation's Education Equity Global Signature Program</a></h3>
<div class="flex-wrap">
<p class="date">Apr 15, 2021</p>
<p class="authors"><a href="/about/people/g/guthrie_susan.html">Susan Guthrie</a>, <a href="/pubs/authors/g/green_harold_d.html">Harold D. Green</a>, et al.</p>
</div>
</div>
</li>
</ul>
</div></section>
<div class="conducted full-bg-purple">
<h2>Research conducted by</h2>
<ul class="upc">
<li class="education-and-labor border"><a href="/education-and-labor.html"><span class="rand">RAND</span> Education and Labor</a></li>
</ul>
</div>
<div id="indicia" class="full-bg-gray full-bg-bottom">
<p>This study was sponsored by the BHP Foundation and undertaken by <a href="/education-and-labor">RAND Education and Labor</a>.</p><p>This report is part of the RAND Corporation research report series. RAND reports present research findings and objective analysis that address the challenges facing the public and private sectors. All RAND reports undergo rigorous peer review to ensure high standards for research quality and objectivity.</p>
<p>The RAND Corporation is a nonprofit institution that helps improve policy and decisionmaking through research and analysis. RAND's publications do not necessarily reflect the opinions of its research clients and sponsors.</p>
</div>
</div>
<div class="product-right">
<aside aria-label="Document details" class="document-details">
<h2>Document Details</h2>
<ul>
<li class="publisher"><strong>Publisher:</strong> RAND Corporation</li>
<li><strong>Availability:</strong> Available</li>
<li class="format"><strong>
Print
Format:</strong> Paperback</li>
<li><strong>Paperback Pages:</strong> 24</li>
<li><strong>List Price:</strong> $16.0</li>
<li class="price"><strong>Paperback Price: </strong> $12.80</li>
<li><strong>Paperback ISBN/EAN:</strong> 1977406815</li>
<li><strong>DOI:</strong> <a href="https://doi.org/10.7249/RR-A239-2">https://doi.org/10.7249/RR-A239-2</a></li>
<li><strong>Document Number:</strong> RR-A239-2</li>
<li><strong>Year:</strong> 2021</li>
<li><strong>Series:</strong> <a href="/pubs/research_reports.html">Research Reports</a></li>
</ul>
</aside>
<aside aria-label="Explore">
<h2>Explore</h2>
<h3>Related Topics</h3>
<ul>
<li class="related"><a href="/topics/education-reform.html">Education Reform</a></li><li class="related"><a href="/topics/educational-program-evaluation.html">Educational Program Evaluation</a></li><li class="related"><a href="/topics/international-education.html">International Education</a></li>
</ul>
<h3><a href="/pubs/series.html">Browse by Series</a></h3>
<h3><a href="/pubs/authors.html">Browse by Authors</a></h3>
</aside>
<aside aria-label="Newsletter Subscription" class="newsletter-subscription-box ">
<h2 class="subscribe-heading">Stay Informed</h2><span class="hide js-subscription-name">RAND Policy Currents</span><p class="desc">Get weekly updates from RAND.</p><form class="subscribeForm" method="post" data-componentpath="/content/rand/pubs/research_reports/RRA239-2/jcr:content/par/product" data-subscriptionpath="/content/rand/newsletters/rand-news-bulletin">
<label for="emailproduct" class="access">Email</label><input type="email" name="emailproduct" id="emailproduct" class="email" required placeholder="Email address"><button class="btn">Sign Up</button>
</form></aside>
</div>
</div>
<div id="citation-message" style="display:none;">
<strong>Format:</strong>
<ul class="citation-types">
<li><label><input type="radio" name="format" checked="checked" value="citation-chicago"> Chicago Manual of Style</label></li>
<li><label><input type="radio" name="format" value="citation-rand"> RAND Corporation Style Manual</label></li>
</ul>
<div class="format citation-chicago">Master, Benjamin K., Shelly Culbertson, Brian Phillips, Elaine Lin Wang, Harold D. Green, Joe Francombe, Hamish Evans, and Susan Guthrie, Transforming Global Education Through Evidence: An Evaluation System for the BHP Foundation's Education Equity Global Signature Program&mdash;Executive Summary. BHP Foundation, 2021. https://www.rand.org/pubs/research_reports/RRA239-2.html. Also available in print form.</div>
<div class="format citation-rand" hidden>Master, Benjamin K., Shelly Culbertson, Brian Phillips, Elaine Lin Wang, Harold D. Green, Joe Francombe, Hamish Evans, and Susan Guthrie, <em>Transforming Global Education Through Evidence: An Evaluation System for the BHP Foundation's Education Equity Global Signature Program&mdash;Executive Summary</em>, BHP Foundation, RR-A239-2, 2021. As of April 15, 2021: https://www.rand.org/pubs/research_reports/RRA239-2.html</div>
<div class="citation-download-options">
<a href="/content/rand/pubs/research_reports/RRA239-2/_jcr_content/par/product.RRA239-2.bib" class="citation-download" download>Download Citation (BibTeX)</a>
<a href="/content/rand/pubs/research_reports/RRA239-2/_jcr_content/par/product.RRA239-2.ris" class="citation-download" download>Download Citation (RIS)</a>
</div>
</div>
</div>
</main>
</div>
<div class="social-menu-outer"><ul id="social-menu" class="social-menu">
<li id="saveremove"><a href="/content/rand/pubs/research_reports/RRA239-2" id="mrbook" class="activity mrbook social-button" data-hover="Save to My RAND"><span class="access">Save to My RAND</span></a></li>
<li class="send-to-friend">
<form target="send2friendWindow" method="post" action="https://smapp.rand.org/sendtofriend/sendtofriend.php" name="send2friendForm" id="send2friendForm">
<input type="hidden" value="" name="url">
<button class="submit social-button" id="send2friend-submit" data-hover="Email"><span class="access">Email</span></button>
</form>
</li>
<li class="print"><button data-hover="Print" class="social-button"><span class="access">Print</span></button></li>
<li><a class="facebook social-button" data-hover="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fresearch_reports%2FRRA239-2.html"><span class="access">Share on Facebook</span></a></li><li><a class="twitter social-button" data-hover="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fresearch_reports%2FRRA239-2.html&amp;text=Transforming+Global+Education+Through+Evidence%3A+An+Evaluation+System+for+the+BHP+Foundation%27s+Education+Equity+Global+Signature+Program%26mdash%3BExecutive+Summary&amp;via=RANDCorporation"><span class="access">Share on Twitter</span></a></li><li><a class="linkedin social-button" data-hover="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.rand.org%2Fpubs%2Fresearch_reports%2FRRA239-2.html&title=Transforming+Global+Education+Through+Evidence%3A+An+Evaluation+System+for+the+BHP+Foundation%27s+Education+Equity+Global+Signature+Program%26mdash%3BExecutive+Summary"><span class="access">Share on LinkedIn</span></a></li>
</ul></div>
</div>
<footer role="contentinfo" id="footer" class="global-footer" lang="en" dir="ltr"><div class="footer-inner">
<div class="footer footerContent">
<div class="row">
<div class="four columns about">
<div class="footerAbout htmlBlock">	<h2><a href="/about.html">About</a></h2>
<p>The RAND Corporation is a research organization that develops solutions to public policy challenges to help make communities throughout the world safer and more secure, healthier and more prosperous. RAND is nonprofit, nonpartisan, and committed to the public interest.</p>
<ul>
<li><a href="/about/vision.html">Vision</a></li>
<li><a href="/about/organization/leadership.html">Leadership</a></li>
<li><a href="/about/standards.html">Quality Standards</a></li>
<li><a href="/jobs.html">Career Opportunities</a></li>
</ul>
<div class="locations hide-for-small">
<ul>
<li class="sm"><span class="info hasPhoto"><a href="/about/locations/santa-monica.html">Santa Monica, CA</a></span></li>
<li class="dc"><span class="info hasPhoto"><a href="/about/locations/washington.html">Washington, DC</a></span></li>
<li class="pgh"><span class="info hasPhoto"><a href="/about/locations/pittsburgh.html">Pittsburgh, PA</a></span></li>
<li class="nola"><span class="info"><a href="/gulf-states.html">New Orleans, LA</a></span></li>
<li class="mass"><span class="info"><a href="/about/locations/boston.html">Boston, MA</a></span></li>
<li class="eu"><span class="info"><a href="/randeurope/about/locations/cambridge.html">Cambridge, UK</a></span></li>
<li class="be"><span class="info"><a href="/randeurope/about/locations/brussels.html">Brussels, BE</a></span></li>
<li class="au"><span class="info"><a href="/about/locations/canberra.html">Canberra, AU</a></span></li>
</ul>
<a href="/about/locations.html" class="map"><img src="/etc/rand/designs/common/images/world-map.svg" width="600" height="296" alt="World map of RAND office locations"></a>
</div></div>
</div>
<div class="eight columns">
<div class="row">
<div class="four columns connect">
<div class="footerConnect htmlBlock">	<h2>Connect</h2>
<div class="hide-for-small">
<h3><a href="/about/contacts.html">Contact Us</a></h3>
</div>
<div class="show-for-small">
<ul>
<li><a href="/about/contacts.html">Contact Us</a></li>
<li><a href="/about/locations.html">Locations</a></li>
</ul>
</div>
<h3>I am interested in</h3>
<ul>
<li><a href="/jobs.html">Jobs at RAND</a></li>
<li><a href="/news.html">Media Resources</a></li>
<li><a href="/congress.html">Congressional Resources</a></li>
<li><a href="/capabilities/business-contacts.html">Doing Business with RAND</a></li>
<li><a href="/giving.html">Supporting RAND</a></li>
<li><a href="/about/edu_op.html">Educational Opportunities</a></li>
<li><a href="/alumni.html">Alumni Association</a></li>
</ul></div>
<div class="follow-rand">
<h3>Follow</h3>
<ul class="horizontal">
<li><a class="facebook external" href="https://www.facebook.com/RANDCorporation"><span class="access">RAND Corporation on Facebook</span></a></li>
<li><a class="twitter external" href="https://twitter.com/RANDCorporation/"><span class="access">RAND Corporation on Twitter</span></a></li>
<li><a class="linkedin external" href="https://www.linkedin.com/company/rand-corporation"><span class="access">RAND Corporation on LinkedIn</span></a></li>
<li><a class="youtube external" href="https://www.youtube.com/user/TheRANDCorporation"><span class="access">RAND Corporation on YouTube</span></a></li>
<li><a class="instagram external" href="https://www.instagram.com/randcorporation/"><span class="access">RAND Corporation on Instagram</span></a></li>
<li><a class="rss" href="/news/rss.html"><span class="access">RAND Corporation RSS Feeds</span></a></li>
<li><a class="mobile" href="/site_info/mobile.html"><span class="access">RAND Corporation mobile applications</span></a></li>
</ul>
</div>
</div>
<div class="four columns stay-informed">
<h2>Stay Informed</h2>
<p>Subscribe to the weekly Policy Currents newsletter to receive updates on the issues that matter most.</p>
<div class="footer-subscribe subscribeNoAccount">
<aside aria-label="Newsletter Subscription" class="newsletter-subscription-box ">
<h2 class="subscribe-heading">Stay Informed</h2><span class="hide js-subscription-name">RAND Policy Currents</span><p class="desc">Get weekly updates from RAND.</p><form class="subscribeForm" method="post" data-componentpath="" data-subscriptionpath="/content/rand/newsletters/rand-news-bulletin">
<label for="email" class="access">Email</label><input type="email" name="email" id="email" class="email" required placeholder="Email address"><button class="btn">Sign Up</button>
</form></aside>
</div>
<a href="/newsletters.html" class="arrow">View all email newsletters</a>
</div>
<div class="four columns resources">
<div class="footerResources htmlBlock">	<h2>Resources</h2>
<ul>
<li><a href="/multimedia.html">Multimedia</a></li>
<li><a href="/pubs.html">Latest Reports</a></li>
<li><a href="/pubs/authors.html">Browse by Author</a></li>
<li><a href="/pubs/classics.html">RAND Classics</a></li>
<li><a href="/pubs/tools.html">Databases and Tools</a></li>
</ul>
<h3><a href="/site_info.html">Site Information</a></h3>
<ul>
<li><a href="/site_info/sitemap.html">Site Map</a></li>
<li><a href="/site_info/privacy.html">PRIVACY POLICY</a></li>
<li><a href="/site_info/terms-and-conditions.html">Support Policy</a></li>
<li><a href="/about/feedback.html">Feedback</a></li>
<li><a href="/help.html">Help</a></li>
</ul></div>
</div>
</div>
</div>
</div>
<div class="footerAddress htmlBlock"><div class="vcard">
<img class="fn n org left" alt="RAND Corporation" src="/etc/rand/designs/common/images/logo-corp.svg" width="22" height="22">
<span class="adr">
<span class="street-address">1776 Main Street</span><br>
<span class="locality">Santa Monica</span>, <span class="region">California</span> <span class="postal-code">90401-3208</span>
</span>
</div></div>
</div>
<div class="copyright">
<span>RAND&reg; is a registered trademark.</span> © 1994-2021 RAND Corporation.
</div>
<script>RAND.coreReady(function(){RAND.carouselInit($("#carousel_aecd1af0-5868-4b88-937d-a601642137e4 ul").eq(0))});(function(A){A(document).ready(function(){var B=A("#citation-message");var D=B.find(".format");var E=B.find("li");var C=B.find("input");A(".ui-dialog-overlay").eq(0).click(function(){A("#citation-message").dialog("close")});C.change(function(){var G=A(this);var F=C.filter(":checked");var H=D.filter("."+F.val());D.attr("hidden","hidden");H.removeAttr("hidden");if(window.getSelection){window.getSelection().selectAllChildren(H[0])}});A("#citation-message").dialog({modal:true,autoOpen:false,resizable:false,draggable:false,autoResize:false,title:"Citation",overlay:{opacity:0.5,background:"black"},open:function(){A(window).bind("resize.citation",A.debounce(200,function(){A("#citation-message").dialog("option",{width:Math.floor(A("body").width()*0.8)})}))},close:function(){A(window).unbind("resize.citation")}}).css("display","");A(".icon-list .citation").click(function(){A("#citation-message").dialog("option",{width:Math.floor(A(window).width()*0.8)}).dialog("open");if(window.getSelection){window.getSelection().selectAllChildren(D.not("[hidden]")[0])}return false})})})(jQuery);(function(O,N,M){var L=O.history,K=document,J=navigator||{},I=localStorage,H=encodeURIComponent,G=L.pushState,F=function(){return Math.random().toString(36)},E=function(){return I.cid||(I.cid=F()),I.cid},D=function(R){var Q=[];for(var P in R){R.hasOwnProperty(P)&&void 0!==R[P]&&Q.push(H(P)+"="+H(R[P]))}return Q.join("&")},C=function(P,Y,X,W,V,U,T){var R="https://www.google-analytics.com/collect",Q=D({v:"1",ds:"web",aip:M.anonymizeIp?1:void 0,tid:N,cid:E(),t:P||"pageview",sd:M.colorDepth&&screen.colorDepth?screen.colorDepth+"-bits":void 0,dr:K.referrer||void 0,dt:K.title,dl:K.location.origin+K.location.pathname+K.location.search,ul:M.language?(J.language||"").toLowerCase():void 0,de:M.characterSet?K.characterSet:void 0,sr:M.screenSize?(O.screen||{}).width+"x"+(O.screen||{}).height:void 0,vp:M.screenSize&&O.visualViewport?(O.visualViewport||{}).width+"x"+(O.visualViewport||{}).height:void 0,ec:Y||void 0,ea:X||void 0,el:W||void 0,ev:V||void 0,exd:U||void 0,exf:"undefined"!=typeof T&&!1==!!T?0:void 0});if(J.sendBeacon){J.sendBeacon(R,Q)}else{var S=new XMLHttpRequest;S.open("POST",R,!0),S.send(Q)}};L.pushState=function(P){return"function"==typeof L.onpushstate&&L.onpushstate({state:P}),setTimeout(C,M.delay||10),G.apply(L,arguments)},C(),O.ma={trackEvent:function B(S,R,Q,P){return C("event",S,R,Q,P)},trackException:function A(Q,P){return C("exception",null,null,null,null,Q,P)}}})(window,"UA-34917040-1",{anonymizeIp:true,colorDepth:true,characterSet:true,screenSize:true,language:true});RAND.analyticsExtendDataObject({"content":[{"id":"RRA239-2","hasMicrocontent":false,"availableFormats":["pdf"]}],"page":{"id":"RRA239-2","isProduction":true,"language":"en","siteName":"rand","randDate":1618489800000,"contentType":"report","contentCategory":"research"}});RAND.analyticsExtendDataObject("pageTimestamp",1618550216);if(typeof(pageDataTracker)=='object'){pageDataTracker.trackPageLoad();}</script>
<script src="https://wwwassets.rand.org/etc/rand/support/js/core.js.pagespeed.jm.A9vHdSHYzf.js" defer="defer"></script>
<script src="https://wwwassets.rand.org/etc/rand/support/js/product.js.pagespeed.jm.Ckq9KJbtVb.js" defer="defer"></script>
</div></footer>
</body>
</html>
